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DECLARATION OF CONFORMITY

本公司 (NOKIA CORPORATION) 聲明產品 RAE-6 符合下列說明委員會 (Council Directive) 的規定：1999/5/EC。此聲明 (Declaration of Conformity) 的全文可在
www.nokia.com/phones/declaration_of_conformity/ 中找到。

版權 © 2004-2005 Nokia。版權所有，翻印必究。

未取得 Nokia 的書面同意，嚴禁以任何形式複製、傳送、散佈或儲存全部或部分的內容。

Nokia、Nokia Connecting People、Xpress-on（使用者可前後自行更換的彩色外殼）與 Pop-port 是 Nokia Corporation 的商標或註冊商標。本文件中所提及
的其他產品與公司名稱可能分別為其各自擁有者之商標或註冊名稱。

Nokia tune （諾基亞音調）是 Nokia Corporation 的聲音標記。

本產品禁止以任何符合 MPEG-4 視訊標準的方式使用。除非是直接做為以下用途，否則將禁止使用本產品：(A) 資料或資訊 (i) 由消費者自行製作，並從消
費者處免費取得，其中未涉及任何商業行為 (ii) 僅供個人用途；以及 (B) 其他由 MPEG LA, L.L.C. 特定且另行授權的其他用途。

Nokia 奉行持續發展的政策。Nokia 保留對本文件中所描述產品進行變更或改進的權利，恕不另行通知。

在任何情況下，對資料遺失、收益損失或因此所造成任何特別、意外、隨之而來或非直接的損壞，Nokia 恕不負責。

本文件的內容依「現有形式」為準。除非適用的法律另有規定，否則不對本文件之準確性、可靠性或內容做出任何類型的明確或隱含的保證，其中包括
但不限於對特定目的的商用性與適用性的默示保證。Nokia 保留於任何時刻修正或作廢此文件的權利，恕不另行通知。

特定產品的取得依地區而有所不同。請跟您最近的諾基亞特約經銷商聯絡。

FCC/INDUSTRY CANADA NOTICE

您的裝置可能會干擾電視或收音機（例如：太接近接收裝置使用電話時）。如果無法消除此類干擾，FCC 或 Industry Canada 可要求您停止使用電話。如
果您需要協助，請洽詢當地的服務單位。本裝置符合 FCC 章程的第 15 部分。操作必須符合裝置不會造成有害干擾的情況。
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產品名稱 / 型號 Nokia 9300 行動電話

額定電壓 / 頻率 3 V, GSM 900/1800/1900 MHz

總額定消耗電功率 GSM 900: 2W; GSM 1800/1900: 1W

製造年份 / 製造號碼 請參照手機背面內側標籤製造年份及 IMEI 號碼 

生產國別或地區 請參照手機背面內側標籤製造國別

功能規格 符合 GSM 行動電話標準

使用方法 / 注意事項 請參照用戶指南及其注意事項說明

緊急處理方法 請洽當地經銷商或諾基亞服務專線 (02)3234-9700

製造（進口、代理）廠商名稱、
地址及電話

台灣諾基亞股份有限公司 +886-2-27199998
台北市松山區民生東路三段100號10樓
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安全規定

請閱讀下列簡明的使用原則。違反這些規定可能會導致
危險或觸法。有關更進一步的詳細資訊，請參閱本用戶
指南。

安全開機

在禁止使用無線電話，或者使用無線電話可能
會造成干擾或危險的地方，請勿將本裝置開
機。

行車安全第一

請遵循所有當地法律。行車途中請務必專心駕
駛，不要分心做其他事情。行車安全當為首要
顧慮。

干擾

所有的無線裝置都可能受到干擾，影響效能。

位於醫療院所時請關機

請遵守所有相關限制。在醫療儀器附近請關
機。

在飛機上請關機

請遵守所有相關限制。無線裝置在飛機上會造
成干擾。

位於加油站時請關機

在加油站請勿使用本裝置。也不要在靠近燃料
或化學物質的地方使用。

位於可能引起爆炸的環境時請關機

請遵守所有相關限制。進行爆破工程時，請不
要使用本裝置。

小心使用

請依照產品文件資料內的解說，僅以正常姿勢
使用本產品。非必要時請勿碰觸天線。

認證服務

唯有合格的服務人員才可安裝或維修本產品。

週邊產品與電池

請僅使用經過認可的週邊產品與電池。請勿連
接不相容的產品。

防水性

本裝置無法防水。請保持乾燥。

備份資料

請記得備份所有重要資料或保留所有重要資料
的手寫記錄。

連接其他裝置

在連接到任何其他裝置時，請先閱讀其使用指
南，取得詳細的安全指示。請勿連接不相容的
產品。

緊急電話

確認本裝置的電話功能已啟動並位於服務區域
內。視需要多按幾次  以清除螢幕，並回到
一開始的顯示畫面。輸入緊急電話號碼，然後
按 。說明您的位置。在未獲准許之前，請
勿切斷通話。
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關於本裝置
本指南所述的無線裝置，業經認證適用於 EGSM900/
GSM1800/GSM1900 網路系統。關於網路系統的詳細資
訊，請洽詢您的服務供應商。

使用本裝置的功能時，請遵循所有相關法律規定，並尊
重他人的隱私權和合法之權利。

警告：  在使用無線裝置會造成干擾或危險的地
方，請勿開啟本裝置。

系統服務
您必須先申請無線服務供應商的服務才能使用行動電
話。能否使用本裝置中的大部分功能須視執行於無線系
統中的功能而定。並非所有系統皆有提供這些系統服
務，或者您可能需要洽詢服務供應商以取得特殊設定，
才能使用系統服務。您的服務供應商可能需要提供您使
用方法的額外說明，並解釋相關的費用。某些系統的限
制可能會影響您是否能夠使用系統服務。例如，有些系
統可能無法支援所有語言中的字元和服務。

您的服務供應商可能已設定停用或關閉您行動電話中的
某些功能。若是如此，這些功能就不會出現在本裝置的
功能表上。詳情請洽詢您的服務供應商。

本裝置支援在 TCP/IP 通訊協定上執行的 WAP 2.0 通訊協
定（HTTP 和 SSL）。本行動電話的部分功能（例如：多
媒體訊息和 Web 瀏覽器）必須受到系統支援才可使用。

共享記憶體
以下裝置功能可能使用共享記憶體：通訊錄、文字訊
息、多媒體訊息、鈴聲、聲音檔、行事曆和待辦事項、

從任何應用程式儲存的檔案（例如：辦公室文件、影
像、聲音檔和短片），以及下載的應用程式。使用以上
任何功能之一都可能會減少其他功能共享的記憶體容
量。舉例來說，若儲存太多影像導致共享記憶體已滿，
本裝置可能會在您嘗試使用其他共享記憶體功能時顯示
記憶體已滿的訊息。在此情況下，請先刪除一些儲存於
共享記憶體中的資料或項目，然後再繼續使用記憶體。

週邊產品、電池和充電器
使用充電器為本裝置充電之前，請先確認該充電器之型
號。本裝置只能使用 ACP-12、ACP-1、AC-1 和 LCH-12 來
充電。

警告： 請僅搭配 Nokia 認可的電池、充電器及週
邊產品來使用本特定裝置型號。使用其他未經認可的週
邊產品可能會使保固失效，並導致危險。

關於業經認可的合格週邊產品資訊，請洽詢您的經銷
商。當您切斷任何週邊產品的電源時，請握住插頭拔出
而非拉扯電源線。

本裝置及其週邊產品可能會含有小型的零件。請將這些
零件放在孩童接觸不到的地方。
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開始使用

請注意： Nokia 9300 智慧手機使用英文版作業系
統與介面。MMC 卡中內附 Q9 中文輸入法軟體與英漢字
典。請參考 Q9 中文輸入手冊。如需要技術支援與更多
關於 Q9 中文輸入法軟體的資訊，請至 http://
www.q9tech.com/nokia/9300。
Nokia 9300 智慧手機提供許多商用應用程式，例如：電
子郵件、辦公室工具和網路瀏覽功能，還可使用 EGPRS
(EDGE) 提供彈性且快速的網路連線。

安裝 SIM 卡、電池和記憶卡
將所有 SIM 卡放在孩童接觸不到的地方。關於使用 SIM
卡服務的可用性與相關資訊，請洽詢您的 SIM 卡供應商

（可能為您的服務供應商、行動電話系統業者或其他廠
商）。

使用本裝置時，請僅搭配使用相容的多媒體記憶卡
(MMC)。其他類型的記憶卡（例如：Secure Digital (SD)
卡）並不適用於 MMC 卡插槽，而且與本裝置不相容。使
用不相容的記憶卡可能會損壞記憶卡以及本裝置，而儲
存於不相容記憶卡上的資料可能也會毀損。

1. 請務必先將本裝置關機並中斷與充電器的連接，然後
才可取出電池。

將本裝置背面朝上、按下背面外殼的固定鈕 (1)，然
後順著箭頭的方向推出外殼。

2. 將 SIM 卡插入 SIM 卡插槽 (1)。
確認 SIM 卡的斜角向下，而且卡上的接觸點朝下。在
插入或移除 SIM 卡之前，請務必先取出電池。

將記憶卡推入記憶卡插槽 (2)。確認記憶卡的斜角面
向 SIM 卡插槽，而且接觸點朝下。 請參閱
第 15 頁的記憶卡。
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3. 插入電池。將電池的接觸點對齊電池凹槽的對應接點。

4. 將背面外殼的鎖定卡榫插入對應插槽，然後將外殼推
入固定。

秘訣： 若已裝好電池但本裝置沒有開機，請按
一下電源鍵。

電池充電
1. 將充電器連接到交流電源插座上。

2. 將電源線插入本裝置底部。請參閱 第 11 頁的圖
按鍵與連接埠。兩個螢幕上的電池指示條會開始捲
動。若電池電力已完全耗盡，您可能要等幾分鐘後螢
幕上才會出現充電指示條。充電時仍然可以使用本裝
置。

3. 電池充電完畢後，指示條就會停止捲動。請從本裝置
和電源插座上拔下充電器。

當本裝置的電池電力太低而無法繼續操作時，就會自行
關機。當外部行動電話關機時，通訊器介面可能還會啟
動一陣子。

開機和關機
1. 要將本裝置開機，請按住電源鍵。

2. 若本裝置要求輸入 PIN 碼或保密
碼，請輸入該碼，然後按 OK。

3. 要將本裝置關機，請按住電源鍵。

秘訣： 當您開機時，本裝置可
能會辨識 SIM 卡供應商並自動
配置正確的文字訊息、多媒體
訊息和 GPRS 設定。若沒有，請洽詢您的服務供
應商以取得正確設定。

裝好電池後，通訊器介面會先啟動。您無法在裝好電池
後立即啟動外部行動電話；您必須先等到通訊器介面啟
動才行。

秘訣： 若已裝好電池但本裝置沒有開機，請按
一下電源鍵。
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當沒有插入 SIM 卡或選取 Offline 操作模式時，仍然可以
使用通訊器介面，但電話功能則無法使用。

天線
本裝置具有隱藏式天線。

請注意： 與使用其他無線發射裝
置一樣，本裝置開機時，請盡量不要觸
碰天線。接觸天線會影響通話品質，並
使本裝置消耗的電量高於實際需要。在
使用本裝置時避免接觸天線部分可以讓
天線發揮最佳效果，且可延長通話時間。

右圖顯示接聽語音通話時，將本裝置拿
至耳側的一般使用姿勢。請參閱
第 106 頁的操作環境。

初次啟動裝置
初次將本裝置開機時，您必須設定一些基本設定。您可
以稍候再變更設定。打開外殼，然後遵照通訊器螢幕的
指示進行。

1. 選擇本裝置使用的語言，然後按 OK。如果您變更語
言，請將裝置重新開機。

2. 從清單選擇您所在的城市，然後按 OK。您可以輸入
城市名稱，或者使用導覽鍵或方向鍵來尋找城市。選
擇正確的城市是很重要的，因為您建立的排程行事曆
項目會在所在地城市變更時隨之變更。

3. 設定時間和日期，然後按 OK。
4. 按 OK 可建立您自己的連絡人卡片。

5. 輸入您的連絡人卡片資訊，然後按 OK。
6. 按 OK。
預設資料夾會在初始開機時建立。注意：若您稍候變更
本裝置的語言，資料夾名稱仍然不會改變。
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按鍵與連接埠

按鍵與連接埠

1 — 電源鍵 。

2 — 導覽鍵、左和右選擇鍵：按導覽鍵中央，或者按其
中一個選擇鍵可執行按鍵上方螢幕顯示的功能。在通話
期間，可以使用導覽鍵來控制電話音量。

3 — 通話鍵（左側 ）、結束鍵（右側 ）。

4 — PopPort™ 資料連接埠，可用來連接 USB 資料傳輸
線、耳機和助聽器感應裝置。

5 — 麥克風：在通話期間，請確認您的手沒有擋住麥克
風。

6 — 充電器插孔。

7 — 聽筒。

下圖顯示紅外線傳輸埠的位置。

通訊器介面

通訊器鍵盤

1 — 應用程式按鈕：每個按鈕都會啟動其對應的應用程
式，但捷徑鍵除外，因為您是利用此鍵來設定開啟任何
應用程式。按 Ctrl + My own 鍵可選擇您要捷徑鍵開啟的
應用程式。注意：您也可以從桌面開啟應用程式。

2 — 字元鍵：開啟字元表讓您選擇特殊字元。按 Chr +
有藍色符號的按鍵可進入該按鍵組合代表的字元和功能。

3 — 說明鍵：要使用本裝置取得支援，請按 Chr+ 。
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4 — 藍芽鍵：要啟動藍芽，請按 Chr+ 。要關閉藍
芽，就再按一次 Chr+ 。

5 — 縮放鍵：按 Chr + 縮放鍵可放大或縮小字型和一些
圖示。

6 — 紅外線鍵：要啟動紅外線，請按 Chr+ 。要關閉
紅外線，就再按一次 Chr+ 。

7 — 功能表鍵：按功能表鍵可開啟功能表，或者在具有
多頁的對話中從一頁移到另外一頁。

8 — 導覽鍵：將導覽鍵向左、向右、向上或向下移動可
在不同的清單中捲動。按導覽鍵中央可選取或執行已加
底線之指令鈕的功能。要加快或變更游標移動的速度，
請選擇 Desk > Tools > Control panel > General >
Display > Cursor settings。
9 — 同步處理鍵：建立連線，然後按 Chr+  可同步處
理本裝置與相容電腦。

秘訣： 您可以使用方向鍵或導覽鍵在功能表和
顯示畫面（例如：網路應用程式）上移動。左方
向鍵位於藍芽鍵上 (4)、上下方向鍵位於縮放鍵
(5) 上，而右方向鍵則位於紅外線鍵 (6) 上。

秘訣： 按 Esc 可取消選取和關閉對話。

秘訣： 按後退鍵 (backspace) 可刪除項目，例
如：行事曆項目和訊息。按後退鍵 (backspace)
可刪除游標左側的字元，而按 Shift + 後退鍵
(backspace) 則可刪除游標右側的字元。

通訊器螢幕會在您打開外蓋時開啟。本裝置在上次關機
時最後使用的應用程式會顯示在螢幕上。當您闔上外蓋
時，通訊器螢幕也會關閉。

桌面主畫面

1 — 功能表：按功能表鍵可開啟功能表。您可以使用導
覽鍵或方向鍵在功能表中移動，然後按輸入鍵來選取功
能表選項。

2 — 資料夾：您可以將應用程式、捷徑和備註分類到不
同的資料夾。請參閱 第 24 頁的建立新的群組。

3 — 捲動列：例如，若您要在 Documents 看一個很長的
檔案，捲動列可協助您估計您目前在檔案的哪個位置，
以及您可以查看多少檔案內容。

4 — 指令鈕：螢幕右側的指令與指令鈕相對應。注意：
若指令鈕文字變得模糊，就無法使用該按鈕。

5 — 應用程式：要從 Desk 開啟應用程式，請選擇應用
程式，然後按 Open 或輸入鍵 (Enter)。
6 — 指示區：指示區會顯示應用程式與系統相關的資訊。

多頁對話

1 — 選項頁面：您可以按功能表鍵從一頁移到另外一頁。

12

開
始
使
用

CyanCyan MagentaMagentaYellowYellow BlackBlack

file:///C:/USERS/MODEServer/wueileen/29435610/rae-6_mini/zh-TW/issue_2/rae-6_mini_zh-tw_2.xml Page 12 25.11.2005 13:13:10

CyanCyan MagentaMagentaYellowYellow BlackBlack

file:///C:/USERS/MODEServer/wueileen/29435610/rae-6_mini/zh-TW/issue_2/rae-6_mini_zh-tw_2.xml Page 12 25.11.2005 13:13:10



2 — 選單：您可以在選單中查看不同的選項，然後選取
其中一個選項。

3 — 指令鈕：您可以使用指令鈕來執行選項頁面或選單
上的功能。

在開啟的應用程式之間切換

要在開啟的應用程式之間切換，請按功能表，然後選擇
 和應用程式。您也可以在應用程式清單中關閉應用

程式。

秘訣： 按 Chr + tab 鍵可在已開啟的應用程式之
間切換。再按一次 Chr + tab 鍵可在清單中移動。

關於功能表 (Menu) 鍵
通訊器鍵盤具有功能表鍵。按功能表鍵可進入許多功能
表選項。可進入的選項視您所在的應用程式而定。選取
的選項會影響目前選取或開啟的項目。在具有多頁的選
項中，您可以使用功能表鍵從一頁移到另外一頁。

捲動和進行選取
在通訊器介面使用方向鍵或導覽鍵可移動游標進行選取。

在通訊器介面上捲動

您有四個不同的方向鍵可用來進行捲動。「捲動」表示
您在桌面上的應用程式群組中、在某應用程式中、在文
字中，或者在功能表中上、下、左和右移動。導覽鍵的
運作方式和方向鍵類似，但是您也可以向下按導覽鍵來
開啟檔案或執行已加底線之指令鈕的功能。

進行選取

要選取游標左側的文字，請按住 Shift 鍵，然後按左方向
鍵直到已選取全部想選的文字。要選取游標右側的文

字，請按住 Shift 鍵，然後按右方向鍵直到已選取全部想
選的文字。

要選取不同項目，例如訊息、檔案或連絡人，請按上、
下、左或右方向鍵來捲動到您要的項目。

要逐個選取項目，請捲動到第一個項目、按住 Ctrl 鍵、
捲動到下一個項目，然後再按空白鍵進行選取。

要選取檔案裡的物件，例如文件中的附件，請將游標移
到該物件上，讓該物件四週出現正方形標記。

要選取工作表中的儲存格，請將游標移動想要的儲存
格。要選取整列，請將游標移到該列的第一欄第一個儲
存格，然後按 Shift + 左方向鍵。要選取整欄，請將游標
移到您要選取之欄的第一個儲存格，然後按 Shift + 上方
向鍵。

多數應用程式的常見動作
您可以在多數應用程式中找到以下動作：

要變更操作模式，請按一下功能表、選擇 ，然後捲動

到想要的操作模式。要修改操作模式設定，例如鈴聲，
請選擇一個操作模式，然後按指令鈕列中的 Edit。
要啟動操作模式執行特定時間，請按一下功能表、選擇

，然後選擇想要的操作模式。按指令鈕中的 Timed，
然後設定您要該操作模式設定結束的時間（最多 24 小
時）。當到達結束時間時，前一個未定時的操作模式便
會啟動。

要儲存檔案，請按一下功能表，然後選擇 File > Save。
視您使用的應用程式而定，則會有不同的儲存選項。

要發送檔案，請按一下功能表，然後選擇 File > Send。
您可以將檔案以電子郵件、傳真、簡訊或多媒體訊息的
方式發送出去，或者使用紅外線或藍芽發送出去。
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要新增捷徑，請按一下功能表，然後選擇 File > Add to
Desk。捲動到要新增捷徑的群組，然後按 Select。在選
取群組後，按 OK。例如，您可以為檔案或網頁新增捷
徑。

要列印到相容印表機，請按一下功能表，然後選擇
File > Printing。您可以預覽想要列印的項目，或者編輯
列印頁的外觀。

要剪下、複製和貼上，請按一下功能表，然後選擇
Edit，以及 Cut、Copy 和 Paste。
要刪除檔案，請按一下功能表，然後選擇 File > Delete。
要放大或縮小，請按一下功能表，然後選擇 View >
Zoom 和想要的縮放類型。您也可以按 Chr + 縮放鍵來放
大或縮小。

要將特殊字元插入文字中，請按 Chr 鍵。

秘訣：  要使用特定標記的按鍵產生特殊字元，
例如 "a" 或 "o"，請按住 Chr 鍵並同時按一個字
母鍵。第一個符合該字母鍵的特殊字元會出現。
再按一次字母鍵，就會在第一個特殊字元出現的
位置顯示第二個特殊字元，依此類推，直到第一
個字元再次出現為止。

外部行動電話
要查看最近已撥號碼，請按 。捲動到一組號碼或姓
名，然後再按一次  即可撥出號碼。

要撥打語音信箱（系統服務），請按住 。

要查看已收到的文字訊息，請向右按導覽鍵。

要開啟連絡人清單，請向下按導覽鍵。

要輸入與發送文字訊息，請向左按導覽鍵。

要變更操作模式，請快速按一下電源鍵，然後捲動到想
要的操作模式。按 Select 即可啟動操作模式。請參閱
第 69 頁的操作模式設定。

螢幕指示符號

  顯示您目前所在位置的電信系統訊號強度。指示條

越高，表示訊號越強。

  顯示電池電量。指示條高度越高，表示電池電力越

充足。

  您已收到一則訊息。

  您已鎖住本裝置。

  您已選取靜音模式，本裝置在來電或收到訊息時都

不會發出鈴聲。

  藍芽已啟動。

  您已建立紅外線連線。若指示符號閃爍，表示本

裝置正嘗試與其他裝置建立連線，或者連線已遺失。

  已使用數據傳輸線將本裝置連接到電腦。

  您已選取要轉接全部通話到另一組電話號碼（系
統服務）。

 和   表示在 Settings > Call settings > Line for
outgoing calls 功能表選取的電話號碼（若您已申請使用
兩組電話號碼）（系統服務）。

  已啟動定時操作模式。您可以在 Control panel 修改

操作模式設定，例如：鈴聲。請參閱 第 69 頁的操作
模式設定。

  您有未接來電。
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  您已設定鬧鈴。

， ，   耳機、免持裝置或助聽器感應裝置已連
接到本裝置。

  GPRS 連線已啟動。

  數據通話已啟動。

  IP 穿透 (IP passthrough) 功能已啟動。

  本裝置正在進行同步處理。

鍵盤鎖（按鍵保護）
當鍵盤鎖啟動時，您也許仍然可以撥打本裝置內建的官
方緊急電話號碼。輸入緊急電話號碼，然後按 。

使用鍵盤鎖（按鍵保護）可將外部行動電話的按鍵鎖
住，以避免在無意間誤按按鍵。

要鎖住鍵盤，請按一下導覽鍵中央和 。

要解除鍵盤鎖定，請按一下導覽鍵中央和 。

要鎖住系統，請按一下導覽鍵中央和 。注意：您必
須先定義鎖住和解除鎖定系統的密碼。

要解除系統鎖定，請按一下導覽鍵中央和 。輸入鎖
定密碼，然後按 OK。

音量控制

警告： 使用喇叭功能時請勿將本裝置拿到耳朵旁
邊，因為聲音可能會太大聲。

要在通話期間調整音量，請向左或向右按導覽鍵。

要在使用擴音器時調整音量，請開啟通訊器介面，然後
向左或向右按導覽鍵。

記憶卡

請注意：  與 Nokia 9300 使用 Nokia9210 通訊器
銷售包裝之記憶卡前，您必須以資料移動器轉換記憶
卡，然後安裝先前安裝在記憶卡中的應用程式。但是，
請勿於 Nokia 9210 通訊器中安裝任何預先安裝的應用程
式。您的 Nokia 9300 包含這些應用程式的較新版本，而
這些版本必須與 Nokia 9300 一起使用。

您的 Nokia 裝置只支援記憶卡之 FAT16 檔案系統。若要
使用其他裝置中的記憶卡或您想確認記憶卡與您的 Nokia
裝置之相容性，您可能需要使用您的 Nokia 裝置格式化
記憶卡。但是，請注意，若是格式化記憶卡，將會永久
刪除記憶卡中的所有資料。

插入和移除記憶卡

1. 將記憶卡插入記憶卡插槽 (2)。請確認記憶卡的斜角
面向 SIM 卡插槽，而且接觸點朝下。請將裝置背面外
殼裝回以辨識記憶卡。
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2. 即使在電池仍插入的狀態下，仍可於背面外殼取下後
將記憶卡移除。

如果記憶卡中有應用程式，他們會顯示於 Desk 或桌面上
的一個群組中（要依據該應用程式）。

請同時參閱第 64 頁的「File manager」和「記憶卡安
全」。

本裝置說明
要查看本裝置中關於應用程式的指示，請按 Chr+ 。
裝置說明包含了詳細的指示，讓您可以隨時查閱。

使用 CD-ROM
銷售包裝的 CD-ROM 與 Windows 98SE、Windows ME、
Windows 2000 和 Windows XP 相容。

您可以在 CD-ROM 上找到 Nokia 9300 的詳細用戶指南和
其他相關指南。

您也可以從 CD-ROM 安裝 Nokia 電腦端套件，然後閱讀
Nokia 電腦端套件的用戶指南。注意：Nokia 電腦端套件
只能在 Windows 2000 和 Windows XP 上使用。

Nokia 網站支援
請查看 www.nokia.com 或您當地的 Nokia 網站以取得本
指南的最新版本、新增資訊、下載以及與您的 Nokia 產
品相關的服務資訊。

銷售包裝上的自黏標籤
銷售包裝上的自黏標籤包含了關於服務與客戶所需協助
的重要資訊。銷售包裝內同時也包含了如何使用自黏標
籤的指示說明。

從其他裝置傳輸資料
有數種方法可以將資料（例如：連絡人或行事曆資訊）
從相容裝置傳輸到 Nokia 9300。請參閱 第 84 頁的資
料和軟體管理。

個人化本裝置

請注意：  您的服務供應商可能已設定停用或關閉
本裝置中的某些功能。若是如此，這些功能就不會出現
在本裝置的功能表上。本裝置可能由您的服務供應商特
別設定過。這些設定可能包括功能表名稱、順序和圖示
的變更。詳情請洽詢您的服務供應商。

其中有數種方法可個人化本裝置。請參閱 第 95 頁的
自訂裝置。
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外部行動電話

有了外部行動電話，您就可以執行一些操作，例如：撥
打和接聽電話，以及變更操作模式。大部分的功能也可
以在通訊器介面使用。

外部行動電話螢幕，待機模式

若需執行更進階的工作，請開啟外蓋進入並使用通訊器
介面。若在通話期間開啟外蓋，就會啟動擴音器。您也
可以在通話期間使用應用程式。

撥電話
要撥打和接聽電話，外部行動電話必須啟動、本裝置必
須已安裝有效的 SIM 卡，而且您必須位在行動系統的服
務範圍內。

GPRS 連線在語音通話期間會暫停。

要撥電話，請輸入電話號碼，包括區碼。 若輸入錯誤，
請按 Clear。

秘訣： 要撥打國際電話，請連按兩次  輸入 +
號（取代國際電話通用碼），然後輸入國碼、區
碼（必要時請刪除前面的 0），以及電話號碼。

要撥出號碼，請按通話鍵。 要結束通話或取消撥打電
話，請按結束鍵。

秘訣： 要在通話期間調整音量，向右按導覽鍵
可增加音量，而向左按導覽鍵則可減低音量。

要使用已儲存的連絡人撥電話，請在待機模式中向下捲
動。輸入已儲存姓名的第一個字母或字元。捲動到該姓
名，然後按通話鍵。

秘訣： 您可以在外部行動電話的 Contacts 功能
表，或者在通訊器介面的 Contacts directory 視
窗儲存新連絡人。

要撥打最近撥出的電話號碼，請在待機模式中按一下通
話鍵便可查看最近 20 通您已撥出或嘗試撥出的號碼。捲
動到想要的號碼或姓名，然後按一下通話鍵。

要在您已將電話號碼指定到按鍵  至  時使用單鍵
撥號撥打電話，請執行下列操作： 在待機模式中按想要
的數字鍵和通話鍵，或者若 Speed dialling 功能已啟動，
請在待機模式中按住數字鍵直到撥出電話為止。 要將電
話號碼指定到一個數字鍵，請在待機模式中按 Menu，
然後選擇 Contacts > Speed dials。 要將 Speed dialling
功能設為開，請在待機模式中按 Menu，然後選擇
Settings > Call settings > Speed dialling。
要撥打語音信箱（系統服務），請在待機模式中按住 
，或者按  和通話鍵。

接聽來電
要接聽來電，請按一下通話鍵 。
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要拒絕來電，請按一下結束鍵。 若已啟動來電轉接選
項（例如：Divert if busy），就會轉接來電。

要先關閉鈴聲而非接聽來電，請按 Silence。
要在啟動 Call waiting 功能時於通話期間接聽新來電，請
按通話鍵或Answer。第一通電話會進入保留模式。 要結
束目前通話，請按一下結束鍵。

輸入文字
您可以在某些情況下輸入文字，例如：當您要輸入文字
訊息時。重覆按數字鍵直到出現想要的字元為止。若下
一個字母和現在輸入的字母使用同一個按鍵，請等到游
標出現後（或者向左、右、上或下按導覽鍵來結束等待
時間），再輸入下一個字母。可用的字元必須視選取用
來輸入文字的語言而定。要插入空格，請按 。

• 要刪除游標左側的字元，請按 Clear。要快速刪除字
元，請按住 Clear。

• 要變更字元大小寫，請按 。

• 要切換使用字母和數字模式，請按住 。

• 要在字母模式下插入數字，請按住想要的數字鍵。

• 要插入特殊字元，請重複按 。

或者，您也可以按 、捲動到想要的字元，然後按
Use。

存取功能表功能
外部行動電話提供一組功能表功能。

大多數的功能都具備簡短的說明訊息。要查看說明訊
息，請捲動至功能表功能，並等待 15 秒。您必須先在

Settings > Telephone settings 啟動說明訊息才會顯示說
明文字。

存取功能表功能

要藉由捲動存取功能，請在待機模式中按 Menu、捲動
到想要的主功能表，例如：Settings，然後按 Select。捲
動到子功能表，例如：Call settings，然後按 Select。捲
動到一個設定，然後按 Select。
要使用功能表捷徑存取功能，請在待機模式中按 Menu，
並在兩秒內輸入要使用之功能表、子功能表和設定的快
捷碼。快捷碼會顯示在螢幕的右上方。

要回到之前的功能表目錄，請按 Back。要從主功能表清
單退出功能表，請按 Exit。您也可以按結束鍵退出功能
表。
功能表架構

Messages 1 Write message, 2 Folders, 3
Voice messages, 4 Service
commands

Call register 1 Missed calls, 2 Received calls, 3
Dialled numbers, 4 Delete recent
call lists, 5 Call duration

Contacts 1 Search、2 Add contact、3
Delete、4 Settings、5 Speed
dials、6 Service numbers（若
SIM 卡支援才會顯示）、7 My
numbers（若 SIM 卡支援才會顯
示）

Profiles 
包含您可以啟動的設定群組（操
作模式）。一次只能啟動一個操
作模式。

18

外
部

行
動

電
話

CyanCyan MagentaMagentaYellowYellow BlackBlack

file:///C:/USERS/MODEServer/wueileen/29435610/rae-6_mini/zh-TW/issue_2/rae-6_mini_zh-tw_2.xml Page 18 25.11.2005 13:13:10

CyanCyan MagentaMagentaYellowYellow BlackBlack

file:///C:/USERS/MODEServer/wueileen/29435610/rae-6_mini/zh-TW/issue_2/rae-6_mini_zh-tw_2.xml Page 18 25.11.2005 13:13:10



Settings 1 Call settings, 2 Telephone
settings, 3 Security settings, 4
Display settings, 5 Time and date
settings, 6 Right select key

SIM services 
讓您使用 SIM 卡提供的更多功
能。此功能表只有在 SIM 卡支援
時才可使用。

請注意：外部電話無法提供中文介面或中文字型。可能
有些服務無法正確顯示。

Messages 
本裝置支援發送超出一般 160 個英文字元限制的文字訊
息。若您的訊息超出 160 個字元，該訊息將會被拆成兩
則以上的訊息發出。

您可以在螢幕上方看見訊息長度指示符號，從 160 向前
倒數。例如：10/2 就表示您還可以輸入 10 個字元，且
此文字內容將以兩則訊息發出。

注意：特殊 (Unicode) 字元的使用（例如：ë、â、á）可
能會占據更多空間。

若訊息中包含特殊字元，指示符號就可能無法正確顯示
訊息長度。在發送訊息之前，本裝置會告知您該訊息是
否有超出一則訊息允許的字數限制。

按 Menu，然後選擇 Messages。
您可以在通訊器介面輸入其他種類的訊息。請參閱
第 30 頁的 Messaging。
發送訊息後，本裝置可能會顯示 Message sent。這表示
訊息已經由本裝置發送到本裝置內建的訊息中心號碼，
這並不表示要發送的對象已經接收到訊息。要瞭解更多
關於訊息服務的詳細資訊，請洽詢您的服務供應商。 要

輸入文字訊息，請選擇 Write message，然後輸入訊
息。要發送訊息，請按一下通話鍵或 Send，然後輸入收
訊人的電話號碼，或者按 Search 在連絡人清單中進行搜
尋。 若您在輸入訊息時按 Options，您就可以執行一些
操作，例如：發送訊息給數名收訊人，或者儲存訊息稍
後再使用。

秘訣： 要在待機模式中存取簡訊編輯器，請向
左按導覽鍵。

要查看文字訊息資料夾的內容，請選擇 Folders 和想要
的資料夾。 要新建資料夾，請在資料夾清單中按
Options，然後選擇 Add folder。

秘訣： 要在待機模式中開啟收件匣資料夾，請
向右按導覽鍵。

要定義或編輯語音信箱碼（系統服務），請選擇 Voice
messages > Voice mailbox number。輸入電話號碼，或
者在連絡人清單中進行搜尋。您可以從服務供應商或行
動電話系統業者獲得語音信箱碼。

要聽取語音訊息（系統服務），請選擇 Voice
messages > Listen to voice messages。
要發送服務指令給服務供應商（系統服務），請選擇
Service commands。輸入指令，然後按一下通話鍵或
Send。

Call log 
您可以查看未接來電、已接來電、已撥電話、和大約通
話時間。

當系統支援未接來電和已接來電的儲存，而且行動電話
也已開機並位於系統服務的涵蓋範圍內時才可使用這兩
項功能。
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按 Menu，然後選擇 call log。
要查看最近通話資訊，請選擇 Missed calls、Received
calls 或 Dialled numbers。 若在顯示號碼清單時按
Options，您就可以執行一些操作，例如：查看通話時
間、發送文字訊息給發話方、將號碼儲存在連絡人清單
中，或者將號碼新增到連絡人清單中已儲存的姓名。

要刪除通話清單，請選擇 Delete recent call lists，然後選
擇要刪除的通話。您無法復原此操作。

服務供應商實際開出的通話和服務帳單可能不盡相同，
這要須視網路系統的功能、帳單四捨五入或稅金等等因
素而定。 要查看接聽與撥出電話大約耗費的時間，請選
擇Call duration。您也可以重設計時器。

您也可以在通訊器介面上查看最近通話資訊。 請參閱
第 26 頁的查看已撥號碼、已接來電和未接來電。

Contacts 
您可以查看和管理儲存在行動電話記憶體或 SIM 卡的姓
名和電話號碼（連絡人）。

在行動電話記憶體中，您可以儲存包含多組電話號碼的
姓名。您可以儲存的姓名總數量須視您為每個姓名儲存
的資訊多寡而定。

在 SIM 卡記憶體中，您可以儲存姓名，而每個姓名僅可
儲存一組電話號碼。

您也可以在通訊器介面上使用更進階的 Contacts 應用程
式。

連絡人清單捷徑
您也可以藉由以下方式進入連絡人清單：

在待機模式中，按 Names（若有顯示的話），或者按 Go
to，然後選擇 Contacts。
在待機模式中，向下捲動到想要的姓名、按 Details，然
後捲動到想要的號碼。

在通話期間，按 Options，然後選擇 Contacts。

搜尋、新增和刪除連絡人

要搜尋連絡人，請在待機模式中按 Menu，然後選擇
Contacts > Search，或者在待機模式中向下按導覽鍵。
輸入想要搜尋之姓名的第一個字母或字元。 捲動到想要
的姓名，然後按 Details。 捲動查看加入該姓名的電話號
碼。

要在選取記憶體中儲存姓名和電話號碼，請按 Menu，
然後選擇 Contacts > Add contact。輸入名字，然後按
OK。請輸入姓，然後按 OK。輸入電話號碼（包括區
碼），然後按 OK。選擇號碼類型，然後按 Done。

秘訣： 要在出國時撥打電話，請連按  兩次
（輸入 + 號），然後輸入國碼、區碼（若有必
要，可忽略開頭的 0），以及電話號碼。

要刪除連絡人與其包含的所有號碼，請在待機模式中按
Menu，然後選擇 Contacts > Delete。選擇 One by one
或 Delete all。
要刪除加入姓名的單一電話號碼，請在待機模式中向下
捲動到想要的姓名，然後按 Details。捲動到要刪除的號
碼，然後按 Options 選擇 Delete number。
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連絡人設定
在待機模式中按 Menu，然後選擇 Contacts > Settings
和以下其中一個選項：

• Memory in use — 選擇連絡人要使用的記憶體。
• Contacts view — 選擇連絡人顯示的方式。

Profiles 
按 Menu，然後選擇 Profiles。
要變更操作模式，請選擇想要的操作模式，然後選擇
Activate。
要啟動操作模式執行特定時間，請選擇想要的操作模式
和 Timed。設定您要該操作模式設定結束的時間（最多
24 小時）。當到達結束時間時，前一個未定時的操作模
式便會啟動。

秘訣： 要在待機模式中啟動操作模式，請快速
按電源鍵，然後選擇想要的操作模式。

您可以在本裝置的通訊器介面編輯操作模式設定。 請參
閱 第 69 頁的操作模式設定。

Settings 
按 Menu，然後選擇 Settings。
要調整通話設定，請捲動到 Call settings，然後選擇以下
選項：

• Call divert（系統服務） — 選擇將來電轉接到其一組
電話號碼，例如：語音信箱。

• Anykey answer — 若要快速按任意鍵（電源鍵、選
擇鍵和結束鍵除外）接聽來電，請選擇 On。

• Automatic redial — 選擇 On 可設定行動電話在撥號
失敗後嘗試重撥，最多 10 次。

• Speed dialling — 若要藉由按住對應的單鍵撥號鍵來
撥打已指定單鍵撥號鍵  到  的姓名和電話號
碼，請選擇 On。

• Call waiting — 選擇 Activate 可要求系統於通話期間
接到新來電時通知您（系統服務）。

• Send my caller ID — 選擇 Yes 可在您撥出電話時顯示
您的電話號碼（系統服務）。若選擇 Set by
network，本裝置將會使用與服務供應商一致的設定。

• Line for outgoing calls（系統服務） — 選擇電話線
路 1 或 2 撥打電話。若選擇 Line 2 但卻沒有申請此項
系統服務，您就無法撥打電話。但不論選取哪個號
碼，您可以接聽兩個號碼上的來電。

要調整電話設定，請捲動到 Telephone settings 並選擇
以下設定：

• Cell info display — 可設定本裝置在您使用以微蜂窩
系統 (MCN) 技術為基礎的行動系統時提供指示訊息
（系統服務）。

• Network selection — 可設定本裝置自行選擇所處區
域之內可用的行動系統。若選擇 Manual，您便可選
擇與您註冊的服務供應商簽有漫遊協定的系統。

• Confirm SIM service actions — 可設定行動電話顯示
在使用 SIM 卡服務時行動電話和服務供應商之間所發
送的確認訊息。

注意：使用上述服務可能要發送文字訊息或撥打電
話。您也許要支付使用上述服務的費用。

• Help text activation — 可設定行動電話顯示引導您
使用外部行動電話功能表功能的說明訊息。

• Start-up tone — 可在外部行動電話啟動時播放提示
音。

要調整行動電話的保密設定，請捲動到 Security
settings 並選擇以下設定：
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• PIN code request — 可設定行動電話於每次開機時要
求輸入 PIN 碼。注意：部分 SIM 卡無法變更此設定。

• Call barring service — 可限制通話（系統服務）。

選擇適合的限制選項，然後將該選項設為開
（Activate）或關（Cancel），或者查看是否已啟動此
選項（Check status）。

• Closed user group（系統服務） — 可指定可撥打或
接聽的用戶組。請洽詢您的行動電話系統業者或服務
供應商以取得更詳細的資訊。選擇 Default 可啟動行
動電話系統業者預設的分組。若要使用其他分組（您
必須知道分組索引碼），請選擇 On。若不要使用特
定分組，請選擇 Off。

啟動封閉用戶組功能時，您也許仍然可以撥打本裝置內
建的官方緊急電話號碼。

• Access codes — 可變更保密碼、PIN 碼、PIN2 碼或
限制密碼。

• Lock if SIM card is changed — 可設定本裝置在插入
未知的 SIM 卡時要求輸入鎖定密碼。本裝置會記錄使
用者使用過的 SIM 卡清單。

• Lock system — 可鎖定本裝置。要解除鎖定本裝置，
請在待機模式中按 Unlock > 。 請參閱
第 72 頁的定義裝置鎖定設定。

要調整行動電話的顯示設定，請捲動到 Display settings
並選擇以下設定：

• Colour schemes  — 可選擇行動電話螢幕某些元件的
顏色，例如：訊息強度指示條和電池電力指示條。

• Operator logo — 可顯示或隱藏系統業者標誌。
• Screen saver timeout — 可設定螢幕保護圖案啟動的

倒數時間。

要調整時間和日期設定，請捲動到 Time and date
settings。

要設定在待機模式中右選擇鍵的功能，請捲動到 Right
select key，然後從清單選擇想要的功能。

22

外
部

行
動

電
話

CyanCyan MagentaMagentaYellowYellow BlackBlack

file:///C:/USERS/MODEServer/wueileen/29435610/rae-6_mini/zh-TW/issue_2/rae-6_mini_zh-tw_2.xml Page 22 25.11.2005 13:13:10

CyanCyan MagentaMagentaYellowYellow BlackBlack

file:///C:/USERS/MODEServer/wueileen/29435610/rae-6_mini/zh-TW/issue_2/rae-6_mini_zh-tw_2.xml Page 22 25.11.2005 13:13:10



Desk
Desk 為您可以於裝置或記憶卡上開啟所有應用程式的起
始點。使用導覽鍵或箭頭鍵可於螢幕中上下移動。

桌面會顯示所有安裝於裝置中的應用程式。當您安裝新
的應用程式時，也會顯示在桌面上。大多應用程式會依
照預設群組組成，也就是 Personal、Office、Media 和
Tools。如果記憶卡中有應用程式，他們會顯示於桌面上
或一個群組中（要依據該應用程式）。

要開啟應用程式或群組，或啟動捷徑，請選擇應用程
式、群組或捷徑，然後按 Open。
要移除應用程式，請至 Desk > Tools > Control panel >
Data management > Application manager。
要編寫備註，請按 Write note。

秘訣： 要於桌面主畫面編寫備註，也可按桌面。

秘訣： 備註會儲存在您所在的位置。例如：從
Office 群組建立的秘訣會儲存在該群組中。要查
看Desk 的備註清單，請按 Note list。

您可以從大多的應用程式新增捷徑至 Desk。捷徑可開啟
文件或網頁。

要新增捷徑至 Desk，請在應用程式中按功能表，然後選
擇File > Add to Desk。捲動到您要新增捷徑的群組，選
擇該群組，然後按 OK。
要移除捷徑或備註，請按功能表，然後選擇 File >
Delete。
要變更應用程式、捷徑或備註圖示的順序，請選擇圖
示，按功能表，然後選擇 File > Move。使用導覽鍵或箭
頭鍵將圖示移至新位置，然後按 Place here。您無法移
動應用程式、捷徑或備註到群組中。

要增大或減小圖示大小，請按功能表，然後選擇 View >
Zoom in 或 Zoom out。
要增加或變更背景圖案，請按功能表，然後選擇 Tools >
Display settings。選擇 Desk 頁面，然後將 Wallpaper 設
定為Yes。於 Image file 欄位按 Change 瀏覽圖案。捲動
到該影像，然後按 Select。

秘訣： 您可以於相同對話的 Cover 頁面設定行
動電話外殼螢幕的背景圖案。

要變更群組、應用程式、捷徑或備註的圖示或名稱，請
按功能表，然後選擇 File > Properties。 捲動到 Icon 並
按Change。捲動到新的圖示，然後按 OK。 捲動到
Name，輸入新的名稱，然後按 Done。

管理群組
您可以將應用程式、捷徑或備註放置到 Desk 的不同群組
中。您可以將相同的應用程式或捷徑包含在不同的群組
中。
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要開啟群組，請選擇群組，然後按 Open。
要將應用程式、捷徑或備註移至不同的群組中，請按功
能表，然後選擇 File > Show in groups...。標示目前的群
組。捲動到新的群組，選擇群組，然後按 OK。

建立新的群組
您可以將應用程式、捷徑或備註放置到 Desk 的不同群組
中。您無法於群組中建立一個群組，例如：您不可以在
Office 群組中建立群組。

要建立新的群組，請按功能表，然後選擇 File > New
group...。輸入群組的名稱，然後按 OK。
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電話

在 Telephone 中，您可以查看儲存在通訊錄、SIM 卡或
記憶卡的連絡人。您也可以撥打電話、查看最近通話、
撥打語音信箱，以及定義通話設定。

警告： 使用喇叭功能時請勿將本裝置拿到耳朵旁
邊，因為聲音可能會太大聲。

撥電話
要撥打和接聽電話，外部行動電話必須啟動、本裝置必
須已安裝有效的 SIM 卡，而且您必須位在行動系統的服
務範圍內。

要撥打電話，請進入 Telephone、輸入電話號碼，或者
從清單選擇連絡人，然後按 Call。
要調整目前通話音量，請按 Audio controls。 按 Volume
+可增加音量，而按 Volume -則可減低音量。設定好音
量後，請按 Done。
要查看最近已撥號碼、已接來電或未接來電，請按
Recent calls，然後選擇 Dialled calls、Received calls 或
Missed calls。要從一個對話頁面移到另一個頁面，請按

一下功能表鍵。要撥出號碼，請捲動到一組號碼，然後
按Call。
要檢查語音信件（系統服務），請按 Voice mailbox。
注意：GPRS 連線在語音通話期間會暫停。

接聽來電
您可以查看來電的姓名和電話號碼（若發話方允許的
話），或者僅可查看號碼（若此號碼不包含在您的通訊
錄中）。

要接聽來電，請按 Answer。
秘訣： 若要進行私人電話會談，請使用免持裝
置組或關閉本裝置外蓋。

要在目前通話和保留中通話之間切換（系統服務），請
使用方向鍵選擇保留中通話，然後按 Activate。
要關閉鈴聲，請按 Silence。
要拒絕接聽來電，請按 Reject。

單鍵撥號
單鍵撥號讓您在裝置外蓋闔上時可按數字鍵和通話鍵撥
打電話。

按功能表，然後選擇 Settings > Speed dials...。
要指定一個數字鍵給電話號碼，請捲動到單鍵撥號鍵，
然後按 Add number。 從通訊錄目錄中選擇想要的號碼。
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要刪除指定給數字鍵的電話號碼，請捲動到單鍵撥號
鍵，然後按 Remove number。
要修改指定給數字鍵的電話號碼，請捲動到單鍵撥號
鍵，然後按 Change number。 從通訊錄目錄中選擇想要
的號碼。

撥打會議通話
在會議通話中，您和與會者可以同時聽到彼此的聲音，
與會者最多五人。

要撥打會議通話（系統服務），請撥打電話，或者接聽
來電。在通話期間撥打另一通電話，或者接聽另一通來
電，然後按 Conference call。
要查看會議通話與會者清單，請按 Conference
commands。
要關閉會議通話的聲音，請按 Mute。
要移除會議通話的與會者，請在清單中捲動到該名與會
者，然後按 Drop。
要與一名與會者進行私人會談，請在清單中捲動到該名
與會者，然後按 Private call。

查看已撥號碼、已接來電和
未接來電
您可以查看最近的已撥號碼、已接來電或未接來電。

當系統支援未接來電和已接來電的儲存，而且行動電話
也已開機並位於系統服務的涵蓋範圍內時才可使用這兩
項功能。

按 Recent calls，然後選擇 Dialled calls、Received calls
或 Missed calls。
要從一個對話頁面移到另一個頁面，請按一下功能表鍵。

您也可以在通訊記錄中查看通話資訊。請參閱
第 28 頁的 Log。
要撥出號碼，請從清單選擇一組號碼，然後按 Call。
要從清單移除全部號碼，請按 Clear all。
要在通訊錄儲存電話號碼，請從清單選擇一組號碼，然
後按Add to Contacts。

設定離線模式
離線模式可預防您無意間開機、建立 Internet 連線，或
者使用藍芽。

重要：  在「離線」操作模式中，您無法撥打（或
接聽）任何電話，或使用任何需要系統支援的功能。要
撥打電話，您必須先變更操作模式來啟動行動電話的功
能。但是，您也許可以在離線模式中按本裝置外殼的電
源鍵並輸入官方緊急電話號碼來撥打緊急電話。要撥打
緊急電話，請僅使用外殼上的手機介面，而非通訊器介
面。 若已鎖住本裝置，請輸入鎖定密碼來啟動行動電話
功能。當鎖住本裝置時，您也許仍然可以撥打官方緊急
電話號碼。

在離線模式中撥打緊急電話或在鎖住本裝置時，本裝置
必須可辨識出號碼為官方緊急電話。建議您在撥打緊急
電話之前先變更模式或解除裝置的鎖定，方法為輸入鎖
定密碼。

要啟動離線模式，請進入 Telephone、按一下功能表，
然後選擇  > Offline。
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要允許再次全面通訊，請按一下功能表，然後選擇  >
Exit Offline profile > OK。接著請開機。

秘訣： 您可以在任何應用程式功能表或從外部
行動電話來啟動離線模式。

轉接來電
您可以轉接來電至您的語音信箱或其他電話號碼。

要轉接語音通話，請至 Telephone，按功能表，然後選
擇Settings > Voice call diverting。
選擇一個可用的轉接選項。

要查看目前的轉接，請捲動到轉接選項，然後按 Check
status。
要停止轉接語音通話，請按 Cancel all。

通話限制
您可以限制來電或撥出電話以及國際電話（系統服務）。

通話限制和來電轉接功能無法同時啟動。

啟動通話限制功能時，您也許仍然可以撥打特定官方緊
急電話號碼。

要限制語音通話，請至 Telephone，然後選擇
Settings > Voice call barring。
選擇一個可用的限制選項。

要使用限制服務，您需要向服務供應商申請此服務時所
收到的限制密碼。

要查看語音通話限制的狀態，請捲動到限制選項，然後
按 Check status。

要停止語音通話限制，請按 Cancel all。

通話、網路和電話線路設定
在 Other settings 對話中，您可以定義與通話和系統服務
相關的許多設定。

進入 Telephone、按一下功能表，然後選擇 Settings >
Other settings。

通話設定
在 Other settings 對話中選擇 Call。
要在受話方顯示您的電話號碼（系統服務），請捲動到
Send my caller ID、按 Change，然後選擇 On。
要設定行動電話大約顯示最後通話時間，請捲動到
Summary after call、按 Change，然後選擇 On。
要設定本裝置在第一次撥號忙線時重撥號碼，請捲動到
Automatic redial、按 Change，然後選擇 On。

網路設定
在 Other settings 對話中選擇 Network。
要手動選擇行動系統，請捲動到 Network selection、按
Change，然後選擇 Manual。選擇您所在位置內可用的其
中一個系統。

秘訣： 當您知道某系統的花費比另一個系統還
要少，或者某系統的頻寬較佳時，手動選擇是很
有用的。

要設定本裝置自動選擇系統，請捲動到 Network
selection、按 Change，然後選擇 Automatic。
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要使用來電等待服務（系統服務），請捲動到 Call
waiting、按 Change，然後選擇 On。 當您在通話期間接
到新來電時，就會顯示通知提醒您有新來電。

秘訣： 按 Check status 可得知來電等待服務是否
正在使用中。

進階設定
啟動固定撥號功能時，您也許仍然可以撥打本裝置內建
的官方緊急電話號碼。

在 Other settings 對話中選擇 Advanced。
要僅允許撥打到特定號碼的通話（固定撥號），請捲動
到 Fixed dialling number、按 Change，然後選擇 On。
即使固定撥號功能正在使用中，您仍然可以瀏覽儲存在
本裝置記憶體的號碼。 若 SIM 卡不支援固定撥號功能，
您就無法使用此功能。

要修改固定撥號號碼清單，請捲動到 Fixed dialling
number，然後按 Number list。

秘訣： 您可以使用固定撥號功能執行某些操
作，例如：限制撥到特定地區的通話。在此情況
下，請在 Number 欄位輸入區碼。

要變更撥出通話使用的電話線路（系統服務），請捲動
到 Telephone line in use、按 Change，然後選擇要用的
電話線路。 要能夠使用此功能，您的 SIM 卡必須支援電
話線路變換服務，此選項才會出現，而且您必須申請兩
組電話線路。

要免去選擇電話線路的麻煩，請捲動到 Block line
selection、按 Change，然後選擇 Yes。

語音信箱設定
按一下功能表，然後選擇 Settings > Voice mailboxes...。
要定義語音信箱的電話號碼，請捲動到 Number，然後
輸入電話號碼。您可從服務供應商獲得語音信箱服務的
號碼。

秘訣： 若要在國外使用語音信箱，請在電話號
碼前加上 + 號和國碼或區碼。

要定義語音信箱要用的 DTMF 音字串，請捲動到 DTMF，
然後輸入 DTMF 音字串。

Log
在 Log 中，您可以查看本裝置的通訊相關資訊，例如：
已發送和接收的文字訊息，以及已撥打和已接聽的通話。

要存取通訊記錄，請按一下功能表，然後選擇 Tools >
Log。

快捷操作：您可以在大部分的應用程式中按 Shift
+Ctrl+L 來開啟通訊記錄。

要使用 From/To 資訊，請按 Use。您可以按適當的按鈕
回覆文字訊息、傳真或來電，或者將發話人或發訊人新
增到您的通訊錄中。

要選擇要查看的通訊類型（例如：語音通話），請按
Filter by type。
要依方向查看記錄事件，請選擇 View > Filter by
direction...。您可以查看想要的通訊記錄，例如：查看全
部通訊記錄，或者僅查看來電通訊記錄、已撥電話通訊
記錄，或者未接來電通訊記錄。
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要依不同順序為通訊記錄資訊排序，請按一下功能表，
然後在 View > Sorting order 選擇其中一個選項。

要查看通訊事件的相關詳細資訊，請按 Details。例如，
您可以查看訊息的類型、方向和主旨，或者發話人或發
訊人的電話號碼。

要清除通訊記錄內容，請按一下功能表，然後選擇
Tools > Clear log...。
要指定記錄事件被刪除前保留在通訊記錄的時間，請按
一下功能表，然後選擇 Tools > Log duration...。
要從通訊記錄複製號碼，請按一下功能表，然後選擇
File > Copy number。您可以將號碼貼到新的連絡人卡片
或訊息。
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Messaging
在 Messaging 中，您可以建立、發送、接收、查看、編
輯與分類文字訊息、多媒體訊息、電子郵件訊息、傳真
訊息以及包含資料的特殊文字訊息（例如：網頁的設定
或書籤）。您也可以使用藍芽或紅外線接收訊息和資
料，並接收服務訊息、簡訊廣播訊息、以及發送服務指
令。

傳送或接收訊息前：

• 必須開啟行動電話外蓋，裝置中必須有有效的 SIM
卡，而且您必須位於行動電話系統的服務區域中。裝
置外蓋可為開啟或關閉。

• 您正在使用的系統必須支援傳真通話、數據通話和短
訊息服務（若想使用）。

• SIM 卡必須已啟動傳真通話、數據通話和短訊息服務。

• 必須定義 Internet 存取點 (IAP) 設定。請參閱
第 74 頁的 Internet setup。

• 必須定義電子郵件設定。 請參閱 第 35 頁的電子
郵件帳號設定。

• 必須定義短訊息設定。 請參閱 第 37 頁的文字訊
息設定。

• 必須定義多媒體訊息設定。 請參閱 第 39 頁的多
媒體訊息帳號設定。

請洽詢您的服務供應商、行動電話系統業者或 Internet
服務供應商以取得正確的設定。

秘訣： 當您使用 Nokia 9300 時，它可辨識 SIM
卡供應商並自動設定正確的文字訊息、多媒體訊

息和 GPRS 設定。您需洽詢您的服務供應商以啟
動多媒體訊息和 GPRS，才可正常使用。

訊息中心
訊息主畫面有兩個框架：左側是資料夾清單，右側則是
選取資料夾中的訊息。按 tab 鍵可在框架間移動。

訊息主畫面可使用的資料夾：

• Inbox — 包含所有已接收的訊息（電子郵件、SIM 卡
訊息和簡訊廣播訊息除外）。電子郵件訊息會儲存在
遠端信箱。

• Outbox — 包含要發送的訊息。
• Drafts — 儲存尚未發送的草稿訊息。
• Sent — 儲存已發送的訊息（使用藍芽發送的訊息除

外）。

您定義的所有遠端信箱會顯示在資料夾清單末端。

輸入與閱讀訊息
要查看訊息，請選擇訊息並按 Open。
要將資料夾展開為全螢幕模式，請按 Open folder。
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要輸入新訊息，請按 Write message。選擇訊息類型，
然後按 OK。
要回覆電子郵件的寄件人和所有收訊人，請按一下功能
表，然後選擇 Write > Reply to all。
要轉發收到的訊息，請選擇該訊息、按一下功能表，然
後選擇Write > Forward。注意：此功能也許無法轉發所
有訊息。

秘訣： 您也可以使用此方式從 Sent 資料夾轉發
訊息。

要從 SIM 卡擷取訊息，請按一下功能表，然後選擇
Receive > SIM messages。SIM 卡訊息是儲存在 SIM 卡的
文字訊息。

您也許無法列印出所有訊息類型，例如：多媒體訊息或
其他特殊訊息類型。

要依照特定順序排列訊息，請按功能表，然後選擇
View > Sort by 功能表中其中一個選項。

要列印訊息，請按功能表，然後選擇 File > Printing >
Print...。
要於列印前變更頁面，請按功能表，然後選擇 File >
Printing > Page setup...。

管理訊息

要為訊息新建資料夾，請按一下功能表，然後選擇
File > New folder...。輸入 Folder name、選擇要建立資
料夾的位置，然後按 Create。注意：您無法在收件匣、
寄件匣或寄件備份中建立子資料夾，但在連線時的 IMAP4
遠端寄件匣和寄件備份資料夾除外。IMAP4 是存取遠端
伺服器上的電子郵件所使用的標準通訊協定。有了

IMAP4，您就可以進行搜尋、建立、刪除和管理伺服器
上的訊息和資料夾。

要重新命名資料夾，請選擇一個資料夾、按一下功能
表，然後選擇 File > Rename folder...。輸入新名稱，然
後按Rename。注意：您僅可以重新命名您建立的資料
夾。

要移動訊息，請選擇一則訊息、按一下功能表，然後選
擇Edit > Move。捲動到一個新資料夾，然後按 Move。
若要將訊息移到子資料夾，請先選取第一層資料夾，然
後再按Expand。
要搜尋訊息，請按一下功能表，然後選擇 Edit > Find...。
輸入要搜尋的文字，然後按 Find。
要縮小搜尋範圍，請按 Options。

預防記憶體不足
您應定期刪除收件匣和寄件備份資料夾中的訊息，以及
刪除本裝置記憶體中已擷取的電子郵件，以釋出記憶體
空間。

要從本裝置刪除電子郵件，請按一下功能表，然後選擇
Tools > Delete e-mails locally...。按 Change，然後選擇
要刪除的電子郵件。例如，您可以刪除全部電子郵件，
或者僅刪除兩星期前收到的電子郵件。按 Delete now 便
可刪除電子郵件。

秘訣： 使用此方法可僅從本裝置刪除電子郵
件。原始電子郵件仍然保留在伺服器中。若是使
用訊息應用程式中的Delete 指令鈕來刪除電子郵
件，您刪除的訊息將永久從本裝置刪除，並且在
下次連線時永久從遠端信箱中刪除。

要從本裝置和遠端伺服器刪除電子郵件，請開啟一封電
子郵件，然後按 Delete。
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要自動清空 Sent 資料夾，請按一下功能表，然後選擇
Tools > Sent items storage...。將 Delete sent items 設
為 automatically，然後輸入本裝置要清空資料夾的倒數
天數。

電子郵件
要輸入與閱讀電子郵件，請進入 Messaging。
Nokia 9300 郵件系統與 Internet 標準 SMTP、IMAP4（修
訂版 1）和 POP3 相容。

要接收和發送郵件，您必須先設定遠端信箱服務。
Internet 服務供應商、系統服務供應商或您任職的公司
也許會提供此服務。

在本裝置發送、接收、擷取、回覆、和轉寄郵件之前，
您必須先執行以下事項：

• 您必須正確配置網際網路存取點 (IAP)。請參閱
第 74 頁的 Internet setup。

• 您必須正確定義郵件設定。請參閱 第 35 頁的電子
郵件帳號設定。

請遵照您的遠端信箱和 Internet 服務供應商提供的指示
進行設定。請洽詢您的行動電話系統業者或 Internet 服
務供應商以取得正確的設定。

連線和離線工作
連線工作意即透過 Internet 連線將本裝置連線到遠端信
箱進行操作。連線時，您可以在遠端信箱刪除、重新命
名或建立新資料夾。當您離線工作時，意即本裝置未連
線到遠端信箱，您就只能刪除訊息而非資料夾。

注意：您在離線時於遠端信箱資料夾所做的任何變更會
在您下次連線到並同步化遠端信箱時生效。

若您在離線時從本裝置刪除電子郵件，該電子郵件將會
在您下次連線到遠端信箱時從信箱刪除。您可以從本裝
置刪除訊息以節省記憶體空間。請參閱 第 31 頁的預防
記憶體不足。

離線管理電子郵件可讓您節省連線費用，並在不需進行
數據連線的情況下進行操作。若選取的連線無法使用，
您可以變更使用的連線。

變更 Internet 連線

如果您的連線無法使用，則需要變更連線。

要使用另一個連線，請按功能表，然後選擇 Tools >
Change connection。捲動到新的連線，然後按
Connect。請注意：您必須在變更連線前選擇電子郵件帳
號並且連線，所以該連線只會為帳號變更。

如果您目前的連線無法使用且還未將裝置設定為自動變
更連線，則會徵詢您的確認。 請參閱 第 35 頁的電子
郵件帳號設定。

要使用其他連線，請捲動到想要使用的連線，然後按
Change。
要在選取新連線後上線，請按 Connect。

輸入與發送電子郵件
按 Write message、選擇 E-mail，然後按 OK。
要輸入新電子郵件，請按 Recipient。從 Contacts
directory 選擇收訊人，然後按 To。輸入主旨和訊息，然
後按Send。您也可以在 To:欄位輸入收訊人的電子郵件
地址。注意：電子郵件地址不能包含有重音的字元，例
如：?、? 或 ?。
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秘訣： 若您從通訊錄選擇電子郵件的主要收訊
人，您也可以使用 Cc（其他收訊人看得到此處
指定的收訊人）和 Bcc（其他收訊人看不到此處
指定的收訊人）按鈕選擇其他收訊人。

要設定發送時間或調整其他傳送設定，請按一下功能
表，然後選擇 Tools > Sending options...。
您可以利用電子郵件附件來發送文件、影像和其他檔案。

要附加檔案到電子郵件，請按 Insert file。
秘訣： 所有的電子郵件在發送前都會儲存在
Outbox。除非電子郵件是立即發送出去，否則
您都可以開啟寄件匣來暫停和恢復發送電子郵
件，或者開啟電子郵件。

要將電子郵件儲存在 Drafts 資料夾而不發送出去，請按
Close。
要開始輸入或編輯電子郵件，請按一下功能表，然後選
擇 Tools > Preferences...。
要變更文字字型或大小，請選擇適當的欄位，然後按
Change。選擇新字型或字型大小，然後按 OK。

發送選項
要為您在輸入的電子郵件定義發送選項，請按一下功能
表，然後選擇 Tools > Sending options...。
選擇 Message 頁面。

要設定電子郵件的優先順序，請選擇 Priority，然後按
Change。
要定義電子郵件類型，請選擇 Message type，然後按
Change。
選擇以下選項：

• Plain text (no MIME) — 當收信系統無法顯示以一般
Internet 電子郵件格式 MIME 所發送出的訊息時選取。

• Plain text — 選擇使用一般 Internet 電子郵件格式
MIME。MIME 格式可允許執行一些操作，例如：以附
件的形式將影像插入訊息中。

• Formatted text (HTML) — 選擇使用進階文字格式選
項，例如：粗體、斜體、底線或項目符號。若收信系
統不支援 HTML，訊息就會以純文字的格式來顯示，
而且沒有任何格式。

要在收訊人開啟電子郵件收到通知，請選擇 Request read
report、按 Change，然後選擇 Yes。注意：某些電子郵
件伺服器可能不支援讀取報告，或者使用者可能已關閉
讀取通知的發送。

選擇 Delivery 頁面。

要變更用來發送電子郵件的電子郵件帳號，請選擇 E-mail
account in use，然後按 Change。選擇新的帳號，然後
按 OK。
要設定發送電子郵件的時間，請選擇 Send e-mail，然後
按Change。
選擇以下選項：

• Immediately — 在目前連線期間立即發送電子郵件
• Upon request — 將電子郵件儲存在 Outbox，稍後再

發送
• During next connection — 在下次建立連線時發送電

子郵件

擷取電子郵件
發送給您的電子郵件不會自動擷取到本裝置中，而是先
儲存在遠端信箱中。要閱讀電子郵件，您必須先連線到
遠端信箱，然後選擇您要擷取到本裝置的電子郵件訊
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息。至遠端信箱的連線是使用數據通話、GPRS 或 IP 虛
擬通道建立。 請參閱 第 89 頁的連線方式。

請注意：離線時標示為刪除的電子郵件，會於裝置再次
連線時從遠端信箱刪除。您不需要刪除遠端信箱的檔案
即可刪除本端的電子郵件。 請參閱 第 31 頁的預防記憶
體不足。

要從遠端伺服器擷取電子郵件，請捲動到信箱，然後按
Retrieve e-mail。
選擇：

• Mail headers (stay online) — 只擷取發送人、日期和
主題資訊。

• Messages — 擷取整個電子郵件但不擷取附件。此僅
於E-mail account type 為 IMAP4 時可使用。

• Messages and attachments — 擷取整個電子郵件和
附件。

按 Retrieve 上線並擷取電子郵件。

若已於 IMAP4 信箱中建立子資料夾，則可使用您的裝置
查看這些資料夾。 要於 IMAP4 信箱查看資料夾，請建立
網路連線，按功能表，然後選擇 Receive > Folder
subscriptions...。請注意：您只能查看您的 IMAP4 信箱中
的資料夾。

要查看遠端資料夾，請選擇資料夾，然後按 Subscribe。
每次上線時，申請的資料夾就會更新。請注意：如果資
料夾過大，或許要花費很多時間。

要更新資料夾清單，請按 Update list。

閱讀與回覆電子郵件

要回覆電子郵件，請按 Reply。

秘訣： 若電子郵件包含網路位址、電子郵件地
址，或者電話號碼或 GSM 號碼，您即可使用這
些資訊。例如，您可以選擇網路位址或電話號
碼，然後按適當的指令按鈕來開啟網頁、發送電
子郵件或撥出號碼。

秘訣： 若要回覆包含附件的電子郵件，附件並
不會包含在回覆中。若要轉發收到的電子郵件，
就會包含附件。

要列印電子郵件，請按一下功能表，然後選擇 File >
Printing > Print...。

電子郵件附件

重要： 電子郵件訊息可能會包含病毒，或者對本
裝置或電腦造成損害。如果您不信任發訊人，請勿開啟
任何附件。

要開啟附件，請選擇該附件，然後按 Open。
要儲存附件，請選擇該附件，然後按 Save。
要刪除附件，請選擇該附件，然後按 Delete locally。注
意：電子郵件伺服器上仍會保留一份附件。

變更電子郵件的回覆和查看喜好設
定
開啟收到的電子郵件，然後按 Preferences...。
要在回覆中包含收到電子郵件的內容，請選擇 Include
message in reply、按 Change，然後選擇 Yes。
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要定義文字字型或大小，請選擇適當的欄位，然後按
Change。選擇新字型或大小，然後按 OK。

電子郵件帳號設定
您對電子郵件設定所做的任何變更都會影響到電子郵件
的收發。

按一下功能表、選擇 Tools > Account settings...，然後
按 Create new。

捲動到您要建立的帳號類型，然後按 OK。
秘訣： 您可以建立 E-mail 或 Remote e-mail 帳
號。當您建立電子郵件並要透過 Nokia 9300 發
送時，就需要電子郵件帳號。當您使用 Nokia 電
腦端套件與裝置進行同步化時，就需要遠端電子
郵件帳號。

您必須為電子郵件帳號定義專屬的設定。

在 General 頁面定義以下設定：

• E-mail account name — 輸入連線的敘述性名稱。注
意：名稱不得超過 25 個字元。

• My name — 輸入名稱。
• Username — 輸入服務供應商提供給您的使用者名

稱。
• Password — 輸入密碼。若沒有在此欄位輸入密碼，

本裝置將在您嘗試連線到信箱時要求您輸入密碼。

• My e-mail address — 輸入服務供應商提供的電子郵
件地址。該地址必須包含 @ 字元。回覆訊息將發送
到此地址。

• Internet access — 選擇要使用的 Internet 存取點。
• Default account — 若您建立了數個電子郵件帳號，

請選擇您要做為預設帳號的電子郵件帳號。

秘訣： 當您輸入電子郵件時，用來發送電子郵
件的帳號會顯示在收件人和主旨資訊旁的電子郵
件圖示下方。

在 Servers 頁面定義以下設定：

• E-mail account type — 選擇您的遠端信箱服務供應
商所建議的電子郵件通訊協定。注意：此設定只能選
取一次，而且如果您已儲存或從信箱設定中退出，就
無法進行任何變更。

秘訣： POP3 是 Post Office Protocol 的其中一
種版本，即從遠端伺服器接收電子郵件的一
種標準通訊協定。有了 POP3，您就可以查看
遠端信箱並下載電子郵件。IMAP4 是 Internet
Message Access Protocol 的其中一種版本，即
從遠端伺服器存取電子郵件的一種標準通訊
協定。有了 IMAP4，您就可以進行搜尋、建
立、刪除和管理伺服器上的訊息和資料夾。

• Outgoing e-mail server — 輸入發送電子郵件的電腦
IP 位址或主機名稱。

• Incoming e-mail server — 輸入接收電子郵件的電
腦 IP 位址或主機名稱。

• Use SMTP authentication — 選擇 SMTP（Simple Mail
Transfer Protocol，簡易郵件傳輸協定）伺服器是否需
要認證，然後輸入 SMTP 使用者名稱和密碼。

在 Roaming 頁面定義以下設定：
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• Change connection automatically — 選擇是否要讓裝
置在到主要 Internet 存取點的連線遺失時，自動切換
到其他連線。

• Second access、Third access 和 Fourth access — 定
義其他可能的 Internet 存取選項。

在 Retrieve 頁面定義以下設定：

• Retrieve — 選擇是否只要擷取電子郵件標題資訊
（例如發信人、主旨和日期），或者要擷取電子郵件
或電子郵件與其附件。

• Max. size of e-mail — 定義擷取到您裝置的電子郵件
大小。

• Sync. e-mails in Inbox — 選擇您要從遠端伺服器下載
到收件匣的電子郵件數量。

• Sync. e-mails in folders — 選擇您要從遠端伺服器下
載到資料夾的電子郵件數量。

在 Advanced 頁面定義以下設定：

• Default e-mail type — 選擇要使用 Plain text、Plain
text (no MIME)（若收信系統無法以正常 Internet 格式
顯示電子郵件），或者 Formatted text (HTML)（可使
用進階文字格式選項）發送郵件。

• Send e-mail — 選擇 Immediately（馬上發送電子郵
件）、During next connection（在下次擷取電子郵件
時再發送電子郵件），或者 Upon request（將電子郵
件儲存在寄件匣，稍後再發送）。

• Include signature — 選擇是否要使用簽名。選擇 Use
my contact card 使用裝置中的連絡人卡片、或者
Custom 使用為電子郵件帳號建立的簽名檔。

• Request read report — 選擇是否要在收信人開啟您
的電子郵件時收到通知。

• Allow report requests — 選擇是否要讓寄件者收到您
已讀取電子郵件的通知。

• Copy to my e-mail address — 選擇是否要收到您發送
的每封電子郵件的副本。

• Secure login (APOP) — 選擇是否要使用 POP3 安全登
入系統（若使用的 POP3 伺服器支援此系統）。

• Incoming secure connection — 選擇是否要使用加密
以確保外來連線的安全。安全加密連線是搭配 POP3
和 IMAP4 通訊協定使用，以確保到遠端信箱的連線安
全。注意：遠端伺服器必須支援安全加密連線，才能
執行此功能。

• Outgoing secure connection — 選擇是否要使用加密
以確保連外連線的安全。安全加密連線是搭配 SMTP
通訊協定使用，以確保到遠端信箱的連線安全。注
意：遠端伺服器必須支援安全加密連線，才能執行此
功能。

• IMAP4 folder path — 輸入到 IMAP4 收件匣位置的路
徑，以防伺服器無法自動開啟該收件匣。通常您不需
要定義此路徑。

要編輯現有帳號，請選擇您要編輯的帳號類型，然後按
Edit。

文字訊息
本裝置支援發送超出一般 160 個英文字元限制的文字訊
息。若您的訊息超出 160 個字元，該訊息將會被拆成兩
則以上的訊息發出。

在瀏覽列中，您可以看見訊息長度指示符號，從 160 向
後倒數。例如：10 (2) 就表示您還可以輸入 10 個字元，
且此文字內容將以兩則訊息發出。

注意：特殊 (Unicode) 字元的使用（例如：ë、â、á、ì）
可能會占據更多空間。

若訊息中包含特殊字元，指示符號就可能無法正確顯示
訊息長度。如果 Confirm multipart messages 設為 Yes，
則在發送訊息之前，本裝置會告知您該訊息是否有超出

36

Me
ss

ag
in

g

CyanCyan MagentaMagentaYellowYellow BlackBlack

file:///C:/USERS/MODEServer/wueileen/29435610/rae-6_mini/zh-TW/issue_2/rae-6_mini_zh-tw_2.xml Page 36 25.11.2005 13:13:10

CyanCyan MagentaMagentaYellowYellow BlackBlack

file:///C:/USERS/MODEServer/wueileen/29435610/rae-6_mini/zh-TW/issue_2/rae-6_mini_zh-tw_2.xml Page 36 25.11.2005 13:13:10



一則訊息允許的字數限制。 請參閱 第 37 頁的文字訊
息設定。

按 Write message、選擇 Text message，然後按 OK。
要輸入新文字訊息，請按 Recipient 選擇收訊人，或者
在 To:欄位輸入收訊人的 GSM 行動電話號碼。若要輸入
多組電話號碼，請在每組號碼後使用分號或按 Enter 鍵
分隔各組號碼。輸入訊息內容，然後按 Send。您可以在
字元計數器看到尚可輸入的字元數。注意：文字訊息只
能包含未設定格式的文字。

要設定發送時間或修改其他傳送設定，請按 Sending
options。
要列印文字訊息，請按一下功能表，然後選擇 File >
Printing > Print...。

回覆文字訊息

要回覆收到的文字訊息，請開啟該訊息，然後按 Reply。
秘訣： 您也可以使用多媒體訊息來回覆文字訊
息。開啟該訊息、按一下功能表，然後選擇
File > Reply > Via multimedia message。

要打電話給文字訊息的發訊人，請按 Call sender。
秘訣： 若您收到的文字訊息包含超連結，請選
擇該連結，然後按 Open Web address 開啟瀏覽
器。若您收到的文字訊息包含一組號碼，請將游
標移到該號碼，然後按 Call number 撥出號碼。

文字訊息設定

要定義文字訊息的通用發送選項，請按一下功能表，然
後選擇Tools > Account settings...。選擇 Text message，

然後按 Edit。要從一個選項頁面移到另一個頁面，請按
一下功能表鍵。

在 General 頁面定義以下設定：

• Service centre in use — 選擇傳送訊息的訊息中心。
• Delivery report — 選擇是否要在通訊記錄中查看已

發送文字訊息的狀態。
• Send text message — 選擇要何時發送文字訊息。若

選擇Upon request，您必須在寄件匣中選擇訊息，然
後按Send now 進行發送。

• Validity period — 選擇在訊息中心聯絡不到收訊人時
儲存訊息的時間。注意：系統必須支援此功能。

在 Concatenation 頁面定義以下設定：

• Concatenation — 選擇 No 可將超過 160 個英文字元
的文字訊息拆成數則訊息發送出去。選擇 Yes 可將超
過 160 個英文字元的文字訊息拆成數則訊息發送出
去，並允許那些訊息被相容裝置接收為一則長訊息。
發送超過 160 個英文字元的訊息可能會比發送單則訊
息還要貴。

• Confirm multipart messages — 選擇是否要在嘗試發
送超過 160 個英文字元的文字訊息時顯示確認通知。

請參閱 CD-ROM 上的用戶指南以得知進階設定的資訊。

修改訊息中心設定

要查看訊息中心，請按一下功能表，然後選擇 Tools >
Account settings...。選擇 Text message，然後按 Edit。
在 General 中按 Service centres。
要編輯訊息中心，請按 Edit，然後輸入 Service centre
name 和 Service centre number。
要新增訊息中心，請按 New，然後輸入 Service centre
name 和 Service centre number。
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要刪除訊息中心，請捲動到一個訊息中心，然後按
Delete。

圖片訊息

請注意：  圖片訊息功能只有在行動電話系統業者
或服務供應商支援時才能使用。只有具備圖片訊息功能
的裝置才能接收和顯示圖片訊息。

要查看圖片訊息，請選擇 Messaging 訊息並按 Open。
要回覆發送人，請按 Reply via text msg.。請注意：回覆
中不會包含圖片。

要轉寄圖片訊息，請按 Forward。 按 Recipient 選擇收件
人，編寫訊息文字，然後按 Send。請注意：圖片訊息文
字不可多於 120 個字元。

多媒體訊息

請注意：  只有具備相容多媒體訊息或電子郵件功
能的裝置才可以接收和顯示多媒體訊息。

多媒體訊息的外觀可能會因接收裝置的不同而有所差異。

多媒體訊息服務一般是預設為開。

建立與發送多媒體訊息
多媒體訊息可以包含文字、影像，或者聲音檔或影像檔。

注意：此功能只有在行動電話系統業者或服務供應商支
援時才能使用。

版權保護可避免部分影像、鈴聲和其他內容在未經授權
的情況遭到複製、修改、傳送或轉寄。

在可以使用本裝置發送和接收多媒體訊息之前，您必須
先正確定義多媒體訊息的設定。請洽詢您的服務供應商
以取得正確設定。請參閱 第 39 頁的多媒體訊息帳號
設定。

要回覆多媒體訊息，請開啟訊息，然後按 Reply。選擇
要使用多媒體訊息或文字訊息回覆，然後按 OK。按
Recipient 選擇收訊人，或者在 To:欄位輸入收訊人的 GSM
電話號碼或電子郵件地址。若要輸入多組電話號碼，請
在每組號碼後使用分號或按 Enter 鍵分隔各組號碼。輸
入主旨，然後建立訊息。訊息輸入完畢後，請按 Send。
要建立多媒體訊息，請按 Write message、捲動到
Multimedia message，然後按 OK。按 Recipient 選擇收
訊人，或者在 To:欄位輸入收訊人的 GSM 電話號碼或電
子郵件地址。若要輸入多組電話號碼，請在每組號碼後
使用分號或按 Enter 鍵分隔各組號碼。輸入主旨，然後
建立訊息。訊息輸入完畢後，請按 Send。

秘訣： 您也可以直接從某些應用程式建立多媒
體訊息，例如：Images 和 File manager。

要新增多媒體物件到訊息，請按 Insert。您可以將影
像、聲音檔和影片檔插入訊息，以及在訊息中建立分
頁。選擇您要加入的多媒體物件類型，然後按 Insert。

秘訣： 一則多媒體訊息可能會包含數頁內容。
若您在新增頁面時游標位於「收件人」、「副
本」或「密件副本」欄位中，這頁新增的頁面就
會變成訊息的第一頁。若游標沒有位於上述位
置，這頁新增的頁面就會加在游標所在頁的下一
頁。每頁只能包含一個影片檔或一個聲音檔。

要為多媒體訊息的影像加入特效，請按一下功能表，然
後選擇Options > Transition settings...。您可以指定影像
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顯示的時間長度，以及新物件開啟的方式。您必須位於
進階編輯模式。

要在發送多媒體訊息前先預覽，請按一下功能表，然後
選擇View > Preview。

要刪除多媒體物件，請選擇要刪除的物件、按一下功能
表，然後選擇 Edit > Delete 和適當的功能表選項。

秘訣： 有些附件（例如名片）可能不會顯示在
訊息本文中，而僅在主旨欄位中以迴紋針的圖示
呈現。要刪除此類附件，請選擇 Edit >
Delete > Attachments...。選擇附件，然後按
Delete。

要刪除頁面，請捲動到該頁面、按一下功能表，然後選
擇Edit > Delete > Page。
您必須位於進階編輯模式才能使用大部分的編輯功能。
按一下功能表，然後選擇 Options > Upgrade editing
mode。
要變更文繞圖位置，請按一下功能表，然後選擇 Tools >
Slide layout。選擇 Text right 或 Text left。
要編輯文字類型、顏色和格式，請選擇該文字、按一下
功能表，然後選擇 Options > Text format...。您也可以
先選擇格式，然後再開始輸入文字。

要變更多媒體訊息的背景顏色，請按一下功能表，然後
選擇Options > Background colour...。按 Change、捲動
到新顏色，然後按 OK。按 Done。
要變更多媒體訊息的發送選項，請開始建立或編輯訊
息、按一下功能表，然後選擇 Options > Sending
options...。您可以選擇是否要收到傳送報告，以及訊息
中心嘗試發送訊息的時間長度。

設定以下選項：

• Receive report — 選擇是否要在訊息成功傳送給收訊
人時收到通知。您可能無法接收發送到電子郵件地址
的多媒體訊息的傳送報告。

• Validity period — 選擇訊息中心嘗試發送訊息的時間
長度。若無法在有效期內聯絡到收訊人，該訊息將自
多媒體訊息中心移除。注意：您的系統必須支援此功
能。Maximum 為系統支援的最長時間。

接收多媒體訊息

重要： 多媒體訊息物件可能會包含病毒，或者對
本裝置或電腦造成損害。如果您不信任發訊人，請勿開
啟任何附件。

收到的多媒體訊息會儲存在收件匣中，而且您可以開啟
此訊息或像回覆其他訊息般地回覆此訊息。

您可以接收包含本裝置不支援之物件的多媒體訊息，但
您卻無法觀看訊息內容。但是您可以嘗試轉發此類訊息
到其他支援該物件的裝置。

要查看訊息中的多媒體附件清單，請按一下功能表，然
後選擇Tools > Objects...。
要儲存多媒體物件，請選擇該物件，然後按 Copy to。
要儲存多媒體物件，請選擇該物件，然後按 Open。

多媒體訊息帳號設定
進入 Messaging、按一下功能表，然後選擇 Tools >
Account settings...。捲動到 Multimedia message
service，然後按 Edit。
在 Send 頁面定義以下設定：
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• Internet access — 選擇要用來發送訊息的 Internet
存取點 (IAP) 連線。

• Homepage — 輸入多媒體訊息中心的位址。
• Receive report — 選擇是否要在訊息成功傳送給收訊

人時收到通知。您可能無法接收發送到電子郵件地址
的多媒體訊息的傳送報告。

• Sending time — 選擇多媒體訊息發送的時機。
• Validity period — 選擇訊息中心嘗試發送訊息的時間

長度。若無法在有效期內連絡到收訊人，該訊息將自
多媒體訊息中心刪除。Maximum 為系統支援的最長
時間。注意：系統必須支援此功能。

在 Receive 頁面定義以下設定：

• Multimedia reception — 選擇何時要接收多媒體訊
息。例如，您可以隨時接收多媒體訊息，或者僅在註
冊系統接收多媒體訊息。

• On receiving messages — 若要接收多媒體訊息，請
選擇On。依據預設，多媒體訊息的接收是設為開。若
要多媒體訊息中心先儲存訊息等稍後再擷取，請選
擇 Deferred。若要擷取訊息，請將此設定變更為 On。
若不要接收多媒體訊息，請選擇 Reject。多媒體訊息
中心將會刪除訊息。

• Receive advertisements — 選擇是否要接收多媒體訊
息廣告。

• Receive anonymous messages — 選擇是否要接收發
訊人不明的訊息。

在 General 頁面定義以下設定：

• Compress images — 選擇是否要壓縮包含在多媒體
訊息中的影像。壓縮可能會使得多媒體訊息的大小變
小。

傳真
要發送傳真，請按 Write message。捲動到 Fax 並按
OK。按 Recipient，然後從 Contacts directory 選擇收件
人。您也可以手動輸入號碼。輸入訊息，然後按 Send。
要變更傳真發送，請按功能表，然後選擇 Tools >
Sending options...。
要變更傳真文字的字形和格式，請按功能表，然後選擇
Format > Font...、Formatting 或 Alignment。
要新增文件、工作表或影像到傳真，請按 Insert
object。請注意：有時候可能無法將文件插入傳真中。
如果您想要文件做為傳真發送，請使用 Documents 的
File > Send > Via fax 選項。

要列印傳真，請按功能表，然後選擇 File > Printing >
Print...。要查看列印設定是否正確，請按 Print。
要查看已接收的傳真，請選擇傳真，然後按 Open。按箭
頭鍵捲動傳真。

要旋轉傳真，請按 Rotate。
要放大或縮小，請按 Zoom in 或 Zoom out。

儲存已接收的傳真
於 Range selection 對話，您可以選擇要匯出到其他圖檔
格式的傳真部分。

要儲存多頁傳真 ，請開啟傳真，按功能表，然後選擇
File > Export...。選擇 Whole document 可儲存整個傳
真、Current page 可儲存現在所在頁面、Selected 可儲
存您選取的段落，或 User defined:可輸入您想儲存的頁
面頁數。
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編輯傳真設定
按功能表，然後選擇 Tools > Account settings...。選擇
Fax，然後按 Edit。
在 General 頁面中決定以下選項：

• Fax cover page — 選擇傳真要使用標題或封面。選
擇 Template 1 可建立分別的封面；Full template 可使
用包含發件人與收件人都可看到的內容資訊、對於傳
真內容所做的標示以及日期之封面；Header 可顯示發
件人與收件人的資訊和日期，或 None 可選擇不用封
面。

• Send fax — 選擇發送訊息的時間。如果您選擇 Upon
request，則必須選擇寄件匣中的訊息並且在此發送傳
真。

在 Advanced 頁面中決定以下選項：

• Resolution — 為發送和接收的傳真選擇解析度
• ECM — 選擇是否要於發送期間自動更正錯誤的傳真

頁面。請注意：接收的裝置也需支援 ECM。
• Resend — 選擇在任何傳真頁面發送失敗時是否要重

新發送All pages 或是僅有 Missed pages。
要編輯傳真轉接或傳真限制的設定，請按 Fax diverting
或 Fax barring。

特別訊息類型
本裝置可接收不同的訊息類型，例如：包含資料、系統
標誌、鈴聲、書籤或經由 Internet 或電子郵件帳戶設定
的文字訊息。

本裝置也可接收服務訊息。服務訊息可以是新標題的通
知，而且可能會包含文字訊息或連結。如需關於此服務
的可用性與申請事宜，請洽詢您的服務供應商。

接收提供的設定

要查看包含連線設定之訊息，請選擇訊息並按 Open。如
果裝置詢問密碼，請輸入密碼並按 OK。請注意：輸入三
次不正確的密碼後，該訊息會被刪除。

要接受設定和配置您的裝置，請按 Save。如果您從服務
供應商接收伺服器設定（基本連線設定和伺服器位置），
該設定會自動儲存，而您的收件匣中會有一封資訊訊息。

簡訊廣播服務
在能使用簡訊廣播服務的地區（系統服務），您可以從
服務供應商接收各式主題的訊息，例如：天氣預報或交
通狀況。若要了解提供的主題及相關的主題號碼，請洽
詢您的服務供應商。注意：封包數據 (GPRS) 連線可能無
法接收到簡訊廣播服務。如需取得正確的 GPRS 設定，
請洽詢您的行動電話系統業者。

請至 Desk > Tools > Cell broadcast。
要開啟簡訊廣播訊息，請選擇主題，然後按 Read。

秘訣： 要搜尋主題，請於搜尋欄位中輸入主題
的名稱或號碼。

要接收特定主題，請選擇主題，然後按 Subscribe。要停
止接收主題，請選擇主題，然後按 Unsubscribe。
要停止接收簡訊廣播訊息，請按 Reception off。要再次
開始接收簡訊廣播訊息，請按 Reception on。
要新增、編輯或移除主題，請按功能表，然後選擇
Topic > More options 功能表選項中的其中一個。

要建立空白的主題清單，請按功能表，選擇 List > Edit
lists，然後按 New。輸入主題清單的名稱，然後按 OK。
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要從選取的主題中建立主題清單，請按功能表，選擇
Topic > Add selected topics to list。輸入主題清單的名
稱，然後按 OK。
要定義新主題的自動偵測，請按功能表，然後選擇
Tools > Settings > Add new topics automatically to list。
要定義已接收訊息的語言，請按功能表，然後選擇
Tools > Settings。捲動到 Language，然後選擇語言。
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網路

Web 是一種 HTML/XHTML 瀏覽器，可讓您使用 GPRS 或
EDGE 連線上網。此瀏覽器支援不同的外掛程式，例如
Flash 5 和音訊外掛程式。

連線上網：

• 您必須配置 Internet 存取點和 Internet 連線設定。請
參閱 第 74 頁的 Internet setup。

• 若您使用的是數據通話或 GPRS 連線，您的無線系統
就必須支援數據通話或 GPRS，而且您的 SIM 卡必須已
啟動數據服務。

請洽詢您的服務供應商以取得正確設定。

瀏覽網路
瀏覽網頁的最好方法就是同時使用鍵盤和游標。使用方
向鍵可向上、下、左或右捲動網頁。

使用導覽鍵在網頁上移動游標。當您將游標移到某個連
結時，游標會變成手的形狀。按導覽鍵可開啟連結。您
也可以按鍵盤上的按鍵來選取網頁上的連結或其他元
件。請參閱 第 45 頁的瀏覽時可使用的鍵盤捷徑。

要開啟網頁，請按 Open Web address、輸入網址，然後
按Go to。若您沒有連線，您就必須先建立連線。

秘訣： 要開啟連結，請將游標移到連結上讓游
標變成手的形狀，然後再按一下導覽鍵。

要開啟新視窗，請按一下功能表，然後選擇 File >
Open > New window。

要在新視窗開啟連結，請將游標移到連結上，然後按
Shift + 導覽鍵。之後會出現一個小型的快顯視窗，提供
您更多選項。捲動到 Load in new window，然後按
Select。

儲存檔案
要不包括影像儲存網頁，請按一下功能表，然後選擇
File > Save as...。
要儲存網頁上的影像，請按 e 或 d 鍵選取影像，讓影像
四週出現外框。按一下功能表，然後選擇 File > Save >
Save image as...。

秘訣： 您也可以將游標移到影像上，然後按 Shift
+ 導覽鍵。之後會出現一個小型的快顯視窗，提
供您更多選項。選擇 Save as...、選擇您要儲存影
像的位置，然後按 OK。

要儲存有框架的網頁，請選擇框架、按一下功能表，然
後選擇File > Save > Save frame as...。
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下載檔案

要下載檔案，請將游標移到檔案的連結，然後按一下導
覽鍵。您會先看見名稱、類型、大小、網址和本裝置用
來開啟檔案的應用程式，然後才會開始下載。

要下載與儲存檔案，請按 Save。選擇要儲存檔案的位
置，然後按 OK。
要下載並在對應的應用程式中開啟檔案，請按 Save and
open。選擇要儲存檔案的位置，然後按 OK。
要查看下載進度詳細資訊，請按一下功能表，然後選擇
View > Downloads...。
要暫停下載，請選擇該下載作業，然後按 Pause。
要取消下載，請選擇該下載作業，然後按 Cancel
download。
要從清單移除已完成的下載，請按 Clear list of compl.。

Cookie 設定
cookie 是儲存在您裝置中的小檔案，其包含了某些資
訊，例如：網頁的個人喜好設定。

要將 cookie 儲存到本裝置，請按 Accept。
要拒絕將 cookie 儲存到本裝置，請按 Refuse。

開啟瀏覽過的網頁

要查看已瀏覽過或嘗試瀏覽的網頁和網址清單，請按一
下功能表，然後選擇 Information > History list。您可以
使用導覽鍵或方向鍵來捲動清單。注意：您也許只能看
見網頁的標題。

要清除歷史清單，請按 Clear list。
秘訣： 要查看您正在瀏覽的網頁網址，請按
Open Web address。要查看您曾在 Enter an
address 欄位輸入的網址清單，請向下按導覽
鍵。捲動到想要的網址，然後按 OK。您利用網
頁上的連結瀏覽過的網頁網址不會顯示在清單中。

清除快取記憶體
快取記憶體是一種可用來暫存資料的記憶體。如果您曾
經嘗試或曾經存取需要密碼的機密資料，使用之後請清
除快取記憶體。您存取的資訊或服務會儲存在快取記憶
體中。

要清除快取記憶體，請按一下功能表，然後選擇 Tools >
Clear > Clear cache。

管理書籤
本裝置可能有載入一些尚未和 Nokia 結盟的網站書籤。
Nokia 不為這些網站背書或保證。存取任何 Internet 網
站時均須謹慎注意安全性和其內容。

要查看書籤清單，請按 Bookmarks。
要建立新書籤，請按 New bookmark、輸入書籤名稱和
網址，然後按 OK。
要開啟已設為書籤的網頁，請捲動到書籤，然後按 Go to。
要編輯書籤名稱和位址，請捲動到書籤，然後按 Edit。
要為書籤建立新資料夾，請按一下功能表，然後選擇
Bookmarks > Insert new folder...。輸入資料夾名稱，然
後按OK。
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要重新命名書籤資料夾，請選擇資料夾、按一下功能
表，然後選擇 Bookmarks > Rename folder...。輸入資料
夾名稱，然後按 OK。
要將書籤儲存成網頁，請按一下功能表，然後選擇
Bookmarks > Export as HTML...。

瀏覽器設定
要變更瀏覽器設定，請按一下功能表，然後選擇 Tools >
Settings...。
選擇 General 頁面可編輯以下資訊：

• Home page address — 輸入要在開啟瀏覽器時開啟
的首頁網址。若要將已開啟的網頁設為首頁，請按
Use current。

• Show images — 選擇要觀看網頁上的所有影像、不
要觀看網頁上的影像，或者僅觀看已儲存在快取記憶
體的那些影像。

• Frame options — 選擇要同時觀看或逐一觀看網頁的
所有框架。

• Load in new window — 選擇要在開啟新瀏覽器視窗
時開啟的網頁。

選擇 Services 頁面可編輯以下資訊：

• Use cookies — 選擇要接受所有 cookie、不接受
cookie，或者要本裝置在網頁每次嘗試儲存 cookie 時
先確認。

秘訣： cookie 是包含某些資訊的檔案，例
如：網頁的個人設定。

• Enable plug-ins — 選擇是否要利用支援使用 Flash 動
畫和其他增強功能之預先安裝的外掛程式來擴展瀏覽
器功能。

• Enable JavaScript — 選擇是否要讓開啟的網頁使用
JavaScript™。

• Enable automatic redirection — 選擇是否要在使用
重新導向指令嘗試開啟網頁時自動移到另一個網頁。

選擇 Advanced 頁面可編輯以下資訊：

• Maximum cache size — 選擇要分配給快取記憶體的
空間多寡。

秘訣： 快取記憶體是一個記憶體位置，可用
來暫存資料。若您曾經嘗試或曾經存取需要
密碼的機密資料，使用之後請清除快取記憶
體。

• Empty cache on exit — 選擇是否要在關閉瀏覽器時
清除快取記憶體。

• Empty history list on exit — 選擇是否要在關閉瀏覽
器時清除已瀏覽的網頁清單。

• Delete cookies on exit — 選擇是否要在關閉瀏覽器
時從本裝置移除所有 cookie。

• Use proxy configuration script — 選擇是否要使用
proxy 組態指令碼。若要使用，則將會替換每個
Internet 存取點的 proxy 設定組。

• Script address — 輸入 proxy 組態指令碼的位址。

瀏覽時可使用的鍵盤捷徑
瀏覽時有一些好用的鍵盤捷徑。在指令旁的功能表中會
顯示更多鍵盤捷徑。請參閱 第 97 頁的捷徑。

•按 Shift + 導覽鍵可在新視窗開啟連結。

•按 tab 鍵可選取下一個方塊、按鍵或其他形式的元件。

•按 Ctrl + tab 鍵可選取網頁的下一個框架（若有的話）。

•按 Shift + Ctrl + tab 鍵可選取網頁的上一個框架。
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• 按 A 可選取網頁的下一個連結，而按 Q 則可選取上一
個連結。

• 按 D 可選取網頁的下一個元件，而按 E 則可選取上一
個元件。元件可以是網頁上的任何項目，從文字段落
到影像皆是。

• 按 S 可選取網頁的下一個標題，而按 W 則可選取上一
個標題。

• 按 Chr + 向上按導覽鍵或 Chr + 向下按導覽鍵可逐個畫
面捲動頁面。

• 按 Chr + 向右按導覽鍵可跳至網頁末端，而按 Chr + 向
左按導覽鍵則可跳至網頁頂端。

• 按 G 可開啟或關閉顯示網頁上的影像。

• 若已縮小網頁，按 6 可將網頁放大為 100 %。

• 按空格鍵可在書籤畫面中展開或收合資料夾。

• 按 Esc 可關閉書籤畫面。

• 按後退鍵 (backspace) 可刪除書籤。
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Contacts
您可以使用 Contacts 應用程式來建立、編輯和管理所有
的連絡人資訊，例如：電話號碼和地址。

主要的通訊錄資料庫位於裝置記憶體中。您也可以將通
訊錄儲存於 SIM 卡中和裝置中插入的記憶卡。

Contacts 主畫面的左框 (Contacts directory) 顯示目前開
啟之通訊錄資料庫的通訊錄 (1)。
可用的通訊錄資料庫顯示於清單的上方。

清單下方有尋找項目的搜尋方塊 (2)。
Contacts 主畫面的右框顯示連絡人卡片或連絡人群組的
內容，其為您從 Contacts directory 清單中選取之項目。

應用程式也可使用連絡人卡片資訊，例如：Telephone
應用程式。

管理連絡人卡片
要開啟通訊錄資料庫，請捲動到 Contacts directory 清單
中想要的資料庫，然後按 Open。請注意：如果您選擇
SIM 卡資料庫，可能無法使用所有的功能表選項。

要使用預設範本建立新的連絡人卡片，請按 New card，
輸入連絡人資訊，然後按 Done。該卡會新增至選取的通
訊錄資料庫中。

秘訣： 要使用國外的電話號碼，請於國碼前加
上十字 (+) 符號。

要於選取的資料庫中開啟連絡人卡片，請捲動到 Contacts
directory 清單中的通訊錄，然後按 Open。
要從選取的資料庫搜尋現有的連絡人卡片，請於 Contacts
directory 清單下方的搜尋欄位輸入連絡人的第一個字
母，捲動到想要的連絡人，然後按 Open。
要撥打電話給連絡人，請捲動到 Contacts directory 清單
中的連絡人，移至右邊視窗，捲動到電話號碼，然後按
Call。
要使用特定範本建立新的連絡人卡片，請按功能表，然
後選擇File > New card 以及您要使用的範本。

要刪除現存的連絡人卡片，請捲動到 Contacts directory
清單的連絡人，然後按 Delete 以及 Delete。
要傳送文字或多媒體訊息給連絡人，請捲動到 Contacts
directory 清單中的連絡人，移至右邊視窗，捲動到行動
電話號碼，然後按 Write text message 或 Write MMS。
要發送傳真給連絡人，請捲動到 Contacts directory 清單
中的連絡人，移至右邊視窗，捲動到傳真電話號碼，然
後按Write fax。
要傳送電子郵件訊息給連絡人，請捲動到 Contacts
directory 清單中的連絡人，移至右邊視窗，捲動到電子
郵件地址，然後按 Write e-mail。
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要複製資料庫中的所有通訊錄，請捲動到 Contacts
directory 清單的資料庫，按 Copy all，並選取要複製通
訊錄資訊的資料庫。

要連結到連絡人卡片中的網頁，請捲動到 Contacts
directory 清單中的連絡人，移至右邊視窗，捲動到網
址，然後按 Go to。
要於記憶卡中建立新的資料庫，請按功能表，然後選擇
File > More options > New database。
要退出 Contacts 應用程式，請按 Exit。

編輯連絡人卡片
在連絡人卡片中，您可以建立、瀏覽、修改和刪除連絡
人卡片的內容以及連絡人卡片範本。要開啟編輯的連絡
人卡片，請捲動到 Contacts directory 清單中的通訊錄，
然後按 Open。
要於連絡人卡片中增加欄位，請按 Add field。
要於連絡人卡片中重新命名欄位，請捲動到該欄位，然
後按Rename field。如果不允許您重新命名該欄位，
Rename field 會為灰色。

要從連絡人卡片刪除一個欄位，請捲動到該欄位，然後
按 Delete field。

要附加影像至連絡人卡片，請捲動到空白的影像框架，
然後按 Insert picture。
要變更連絡人卡片的影像，請捲動到該影像，然後按
Change picture。
要從連絡人卡片刪除影像，請捲動到該影像，然後按
Remove picture。

要指定特定鈴聲給連絡人，請按功能表，選擇 Card >
Ringing tone，然後按 Change。
要儲存連絡人卡片並回到 Contacts 主畫面，請按 Done。
要刪除連絡人卡片，請按功能表，選擇 File > Delete
card。

我的連絡人卡片
秘訣： 您可以使用 My contact card 的資訊做為
電子名片。您可以將名片做為訊息傳送或使用紅
外線或藍芽連線傳送，或者將其做為傳真標題或
封面。

要於連絡人卡片中修改欄位，請捲動到該欄位，然後按
Rename field、Delete field 或 Add field。
要附加影像至您的連絡人卡片，請按功能表，選擇
Card > Insert picture，或捲動到空白的影像框架，然後
按Insert picture。
要變更您的連絡人卡片的影像，請捲動到該影像，然後
按 Change picture。
要從您的連絡人卡片刪除影像，請按功能表，選擇
Card > Remove picture，或捲動到影像，然後按
Remove picture。
要儲存變更並離開 My contact card，請按 Done。

發送連絡人卡片
在 Contacts directory，您可以將連絡人卡片做為名片以
vCard 或 Nokia Compact Business Card 格式發送，使用簡
訊、多媒體訊息或電子郵件服務、紅外線或藍芽連線將
其傳送至相容裝置。
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要開啟 Contacts directory，請至 Contacts。

發送連絡人卡片
請至 Contacts，捲動到 Contacts directory 清單中的連絡
人，按功能表，然後選擇 File > Send。
要將連絡人卡片名片傳送至相容裝置，請於 To:欄位輸入
收訊人名稱，或按 Recipient 從通訊錄目錄中選擇名稱。
要傳送名片，請按 Send。 請注意：如果您選擇簡訊為
傳送方式，影像無法與連絡人卡片一同傳送。 如需名片
的其他相關功能，請按功能表。

建立與編輯連絡人群組
有了連絡人群組，您可以同時傳送相同訊息給群組中的
人。

要建立連絡人群組，請按 Contacts directory 的功能表，
然後選擇 File > New group...。 捲動到 Group name，然
後為群組命名。要新增成員至群組，請按 Add
member，捲動到清單中的連絡人，然後按 Add。要選擇
多位連絡人，請按 Shift 並以導覽鍵上下捲動。

秘訣： 如果您想要限制某些群組來電，例如：
在會議時，您可以建立包含特定成員的群組。
請參閱 第 69 頁的操作模式設定。

要開啟連絡人群組，請捲動到 Contacts directory 清單中
的連絡人群組，然後按 Open。

秘訣： 要刪除連絡人群組附加的影像，請按功
能表，然後選擇 Group > Insert picture。

要從連絡人群組移除成員，請開啟 Contacts directory 清
單中的群組，捲動到該成員，然後按 Remove member。

複製和移動通訊錄至不同的
資料庫
您可以從一個資料庫複製或移動選取的通訊錄至另一個
資料庫。

要將複製的連絡人卡片保留在原本的資料庫，請選擇
Copy to 和您要複製通訊錄的通訊錄資料庫。

要從原本的資料庫移動連絡人卡片，請選擇 Move to 和
您要移動通訊錄的通訊錄資料庫。不將複製的連絡人卡
片保留在原本的資料庫

主要的通訊錄資料庫位於裝置中。您也可以將通訊錄資
訊儲存在 SIM 資料庫和記憶卡中。Contacts directory 一
次僅顯示一個資料庫。要查看不同資料庫的通訊錄，請
選擇Contacts directory 的資料庫，然後按 Open。
如果您選擇 SIM 卡資料庫，則僅能複製連絡人卡片的名
稱和號碼。如果連絡人卡片中包含多於一個電話或傳真
號碼，則每個號碼會被放置到分別的 SIM 記憶體位置。
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文件

在 Documents，您可以輸入新文字文件和編輯現有文字
文件。您可以將影像和其他檔案插入文字中，和查看文
件中的影像和其他檔案。

Documents 是 Office 群組中的其中一個應用程式。Office
同時也包含 Sheet 和 Presentations 應用程式、
Calculator 和 File manager 應用程式，以用於檔案和資料
夾管理。要開啟 Office 群組，請選擇 Desk > Office，然
後按Open。

您可以開啟、編輯和儲存使用 Microsoft Word for
Windows 97 版或更新版本的文件。注意：本應用程式並
不支援所有功能和原始文件格式。原始文件不得有密碼
保護。使用其他版本的 Microsoft Word 所建立的文件也
許只能唯讀。

使用文件
使用導覽鍵可在文件中移動，而按 Shift + 向左、右、上
或下捲動則可選取文字。

秘訣： 此功能表包含許多與其他文字編輯應用
程式相似的選項。

要建立新文件，請開啟 Documents 應用程式並開始在已
開啟的新文件內輸入內容，或者按功能表，然後選擇
File > New document > Blank document...。輸入文字或
貼上從其他文件取得的文字。

要開啟現有文件，請按一下功能表，然後選擇 File >
Open...。瀏覽到儲存檔案的資料夾。

秘訣： 要開啟最近使用過的文件，請按一下功
能表，然後選擇 File > Recent documents。

要複製或剪下選取文件，請按一下功能表，然後選擇
Edit > Copy 或 Cut。要貼上文字，請至您要加入該文字
的文件、按一下功能表，然後選擇 Edit > Paste。
要設定文件頁數，請按一下功能表，然後選擇 Tools >
Paginate。此指令會將文件分成數頁並更新頁碼。

要在文件中插入分頁或分行，請按一下功能表，然後選
擇 Insert > Page break 或 Line break。
要統計字數，請按一下功能表，然後選擇 Tools > Word
count。
要搜尋文件內容，請按一下功能表，然後選擇 Edit >
Find...。輸入您要尋找的文字內容，然後按 Find。要縮小
搜尋條件，請按 Options。要將找到的項目取代為其他內
容，請按 Replace、輸入取代文字，然後按 Replace。
要儲存與關閉文件，請按 Exit。若已修改過檔案，請按
Save 儲存文件並保留預設檔案名稱。按 Save as 可指定
檔名與位置，而按 Discard changes 則可關閉應用程式並
不儲存任何變更。要將檔案另存成不同格式，請按
Change format。
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要查看文件架構，請按一下功能表，然後選擇 View >
Outline...。文件的架構會以不同層級的標題來顯示。標
題 1 是最高層級，標題 2 是次要層級，依此類推。本文
並不會顯示在文件大綱中。要在文件大綱下查看更多層
級，請按 Expand。要隱藏較低的層級，請按 Collapse。
要跳至文件中的特定標題，請選擇該標題，然後按 Go to。
要隱藏或顯示文字標記，請按一下功能表，然後選擇
Tools > Preferences...。 在 Basic options 頁面上，您可
以定義是否要在文件中顯示定位點、空格和段落的標
記。 在 Advanced options 頁面上，您可以定義是否要在
文件中顯示強制斷行、不可省略的空格，以及強制連字
號的標記。

要開啟文件中的特定頁，請按一下功能表，然後選擇
Tools > Go to page...。在 Go to 對話中，您可以查看文
件的總頁數，並選擇您要跳到的頁數。輸入頁數，然後
按Done。

設定文件格式
您可以修改文件的字型和段落層級。您可以使用不同的
字型、字型大小和樣式。您可以藉由個別修改特定文字
樣式，或者使用文字樣式的範本，來套用不同的預設樣
式或使用者自訂的樣式。

要設定文字格式，請選擇文字、按一下功能表，然後選
擇Format > Font...、Formatting、Bullets...或
Paragraph。選擇適當的格式選項。例如，您可以加入粗
體、斜體和底線格式、變更字型大小和顏色，以及加入
項目符號和框線。

要編輯或建立新的段落樣式，請按 Style。選擇要編輯的
樣式，然後按 Edit。按 New 可建立新樣式。為新樣式命
名，然後指定字型、項目符號、框線和間距屬性。

要變更段落樣式，請將游標移到段落內，然後按 Style。
選擇新樣式，然後按 Set。

插入與編輯物件
文字文件中的物件不是連結，而是內嵌的附件，因此有
可能會大大地增加文件的檔案大小。有些物件類型僅會
顯示為圖示。

要將物件插入文件，請按 Insert object。從物件類型清
單選擇您要插入的類型。按 Insert new 開啟對應的編輯
器並建立新物件，或者按 Insert existing 開啟現有的檔
案清單。此動作僅會列出可插入的檔案。選擇一個檔
案，然後按 OK。
要重新調整影像大小，請選擇一個影像、按一下功能
表，然後選擇 Edit > Object > Object details...。在
Scaling 頁面上，您可以指定影像的寬度和高度，或者指
定特定百分比例來重新調整影像的大小。在 Cropping 頁
面上，您可以裁切影像。注意：您無法重新調整圖示的
大小。

要開啟物件來進行查看或編輯，請選擇物件，然後按一
下輸入鍵 (Enter)。
要從文件移除物件，請選擇物件，然後按一下後退鍵
(backspace)。

查看表格
您可以在另一個畫面開啟使用 Microsoft Word for
Windows 所建立的表格。

要在另一個畫面查看表格，請將游標移到表格下方、按
一下右方向鍵選取表格，然後再按輸入鍵 (Enter)。
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要複製表格，請按 Copy。
要結束表格畫面，請按 Close。

使用範本
您可以使用範本並將文件儲存成範本。例如，您可以儲
存一個公司專用的範本，該範本已定義了特定的版面。

要將文件儲存成範本，請按一下功能表，然後選擇
File > Save > Save as template...。
要選擇範本，請按一下功能表，然後選擇 File > New
document > Use template...。瀏覽到儲存範本的資料夾。
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工作表

在 Sheet 中，您可以將資料儲存在名為工作簿的檔案
中。每個工作簿至少都包含一份工作表。工作簿也能包
含圖表；圖表內含以工作表上的資料為主所建立出來的
圖表。

進入 Desk > Office > Sheet。

工作簿
要新建工作簿，請按一下功能表，然後選擇 File > New
workbook。
要開啟現有工作簿，請按一下功能表，然後選擇 File >
Open。瀏覽到儲存檔案的資料夾。

秘訣： 要開啟最近使用過的工作簿，請按一下
功能表，然後選擇 File > Recent workbooks。

使用工作表
要將資料插入儲存格，請使用導覽鍵移動到儲存格，然
後輸入資料。

要選取工作表中的整列，請將游標移動該列的第一個儲
存格，然後按 Shift + 向左捲動。要選取整欄，請將游標
移到該欄的第一個儲存格，然後按 Shift + 向上捲動。

要設定工作表格式，請選擇要設定格式的儲存格、按一
下功能表，然後選擇 Format 和適當的功能表選項。您
可以變更字型和數字格式，以及調整對齊方式、列高和
欄寬。要設定儲存格的框線或背景顏色，請選擇

Format > Cell appearance > Borders 或 Background
colour。
要在工作簿中新建工作表，請按一下功能表，然後選擇
Insert > New worksheet。
要切換到另一張工作表，請按一下功能表，然後選擇
View > Worksheets。
要在捲動時仍然可看見選取的列，請選取您想要看見的
區域的下一列。要看見選取的欄，請選取您想要看見的
區域的右邊一欄。按一下功能表，然後選擇 View >
Freeze panes。
要搜尋資料，請按一下功能表，然後選擇 Edit > Find。
輸入要尋找的文字或數字，然後按 Find。要根據特定條
件搜尋工作表，請按 Options。
要重新命名工作表，請按一下功能表，然後選擇
Format > Rename worksheet。輸入新名稱，然後按
Done。

使用儲存格
要清除儲存格的內容或格式，請選擇儲存格，然後按
Clear。若選取 Formats，就會移除選取儲存格的格式，
但仍然保留其內容。會使用預設樣式。若選取
Contents，就會刪除選取儲存格的內容，但仍然保留格
式。All 會清除選取儲存格的格式和內容。

要插入儲存格，請選擇要插入新儲存格的區域、按一下
功能表，然後選擇 Insert > Cells。您可以將儲存格插入
選取範圍之上（Shift cells down）或左側（Shift cells
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right）。若僅選取一個儲存格，就只會插入一個新的儲
存格；若選取一定範圍的儲存格，就會插入與其相對的
空白儲存格範圍。要插入新列或欄，請選擇 Entire row
或Entire column，然後按 OK。
要重新排列儲存格的順序，請按一下功能表，然後選擇
Tools > Sort > Top to bottom 或 Left to right。在 1st
column 或 1st row 頁面選取想要的排序方向。若要依照
字母大小寫排序，請在 Case sensitive 欄位中選擇 Yes。
若選取數列或數欄，請移到第二頁和第三頁來排序下列
欄或列。

要將函數插入選取儲存格，請在工作表中按 Insert
function。函數是用來進行自動計算。您可以從不同的
函數類別中進行選取，而且每個類別都有一組函數。例
如，MIN 會尋找選取儲存格範圍內數字內容中的最小
值、AVERAGE 會計算數值的平均值，而 SUM 則會加總數
值。選取函數後，請按 Done。函數會插入選取工作表的
儲存格中。在工作表上，按 Point reference、使用 Shift
+ 導覽鍵選擇要包含在函數中的儲存格，然後按 OK。

範例：  您要加總儲存格 C2 到 C6 的數字，並將
總和顯示在儲存格 C7。選取儲存格 C7，然後按
Insert function。選取 SUM 函數、按 OK，然後再
按Done。按 Point reference、使用 Shift + 導覽
鍵選取儲存格 C2 到 C6，然後按 OK。總和會出
現在儲存格 C7。

要命名儲存格，請選擇要命名的儲存格、按一下功能
表，然後選擇 Insert > Name > Add。輸入儲存格名稱
或儲存格範圍。您在工作表上選取的儲存格座標會自動
插入Value 欄位。您可以輸新座標來變更選取儲存格。
您也可以輸入數字或字母以在不同的函數中使用。

秘訣： 您可以使用儲存格名稱讓計算功能更加
淺顯易懂。例如，若要計算扣除月生活費後尚可
用來從事休閒活動的錢有多少，您可以從名為

「薪水」的儲存格減去名為「貸款」和「雜貨支
出」的儲存格。

建立和修改圖表單
圖表單包含了以工作表中的資料為參照的圖表。若變更
了工作表中的資料，圖表也會即時更新。

要建立圖表單，請選擇包含您要納入圖表中之資料的工
作表儲存格、按一下功能表，然後選擇 Insert > New
chart。選擇圖表類型、以 2D 或 3D 畫面顯示圖表、變更
背景和軸線的顏色，或者為圖表加入標題。

要變更圖表參照的儲存格範圍，請按 Sheets/ Charts、選
擇圖表參照的工作表，然後按 OK。選擇新的儲存格範
圍、按一下功能表，然後選擇 View > Sheets/Charts。
選擇圖表單，然後按 OK。在變更範圍後，在圖表單上按
一下功能表，然後選擇 Tools > Replace data。按
Replace ranges 來確認變更。

要取代圖表單數據，請按 Sheets/ Charts。選取工作表，
然後按 OK。編輯工作表中的資料。按功能表，然後選
擇 View > Sheets/Charts。選擇圖表，然後按 OK。
要變更圖表的一般外觀，請按 Chart settings。您可以選
擇圖表類型、以 3D 的方式顯示圖表，以及變更背景和
軸線的顏色。您也可以變更圖表中顯示的標題。

要詳細設定圖表格式，請按 Select object。選擇要編輯
的物件，然後按 OK。按輸入鍵 (Enter) 開啟對話來修改
相關設定。

秘訣： 您也可以按 tab 鍵選擇圖表單的物件。

要切換到相同工作簿中的其他圖表單，請按 Sheets/
Charts。選擇圖表，然後按 OK。
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要刪除圖表單，請按一下功能表，然後選擇 Chart >
Delete chart。
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簡報

在 Presentations 中，您可以開啟、觀看、編輯和儲存使
用 Microsoft PowerPoint 97 版或更新版本所建立的簡
報。您也可以建立新簡報。注意：本應用程式並不支援
所有功能和原始檔案格式。

進入 Desk > Office > Presentations。

觀看簡報
要開啟現有簡報，請按一下功能表，然後選擇 File >
Open...，或者按 Ctrl+O。瀏覽到檔案儲存的資料夾。您
可以使用導覽鍵上下左右捲動投影片。

要在投影片間移動，請按 Next 和 Previous。要直接移到
特定一張投影片，請按一下功能表，然後選擇 Tools >
Go to slide...。從清單選擇一張投影片，然後按 Go。
要縮放畫面，請按一下功能表，然後選擇 View > Zoom。

秘訣： 您也可以按 Chr 與放大鏡鍵來放大和縮小。

要在全螢幕模式中觀看投影片，請按一下功能表，然後
選擇View > Full screen mode。在全螢幕模式中，按任
一指令鈕顯示指令。您也可以使用 Ctrl+T 切換全螢幕和
一般螢幕模式。

觀看幻燈片秀
簡報中的特效或動畫會顯示在幻燈片秀中。注意：並非
所有特效或動畫皆受到支援。

要啟動幻燈片秀，請按一下功能表，然後選擇 View >
Slide show > View show。

要設定幻燈片秀選項，請按一下功能表，然後選擇
View > Slide show > Show unsupported objects 或
Show animations。
要在幻燈片秀中於各投影片間移動，請按一下功能表，
然後選擇 Show > Next 和 Previous。要選擇第一張或最
後一張投影片，請按一下功能表，然後選擇 Show >
First slide 或 Last slide。要移到特定一張投影片，請按一
下功能表，然後選擇 Tools > Go to slide...。從清單選擇
一張投影片，然後按 Go。
要結束幻燈片秀，請按一下功能表，然後選擇 Show >
End show。

使用數位投影機來顯示幻燈片秀
您可以使用相容的數位投影機或其他相容的投影系統來
顯示幻燈片秀。幻燈片秀會透過藍芽連線傳輸到數位投
影機。

要能夠使用相容數位投影機來顯示幻燈片秀，您必須先
安裝數位投影機的驅動程式。若沒有安裝驅動程式，就
不會顯示功能表選項。如需詳細資訊，請洽詢數位投影
機的製造商或其業務代表。

要使用數位投影機來顯示幻燈片秀，請選擇簡報、按一
下功能表，然後選擇 View > Slide show > Show on
external display。要開始播放幻燈片秀，請按一下功能
表，然後選擇 View > Slide show > View show。注意：
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這並不支援任何特效或動畫。若簡報包含任何備註，那
些備註只會顯示在通訊器螢幕上。

秘訣： 若之前尚未選取數位投影機，就會開啟
External display 對話。選擇一個數位投影機、按
Connect，然後再按 Done。

要變更數位投影機，請按一下功能表，然後選擇 View >
Slide show > External display settings...。在 External
display 對話中，從清單選擇一個裝置，然後按 Connect
和 Done。
要停止使用數位投影機來顯示幻燈片秀，請按一下功能
表、選擇 View > Slide show，然後取消選取 Show on
external display。

建立簡報
要新建簡報，請按一下功能表，然後選擇 File > New
presentation。按 tab 鍵啟動文字欄位，然後開始進行輸
入。輸入完畢後，按 OK，然後移到下一個文字欄位。若
要使用範本，請按一下功能表，然後選擇 File > New
presentation > Use template...。瀏覽到儲存範本的資料
夾。

秘訣： 要在投影片內移動文字欄位，請使用 tab
鍵選取文字欄位，然後使用導覽鍵捲動。要微調
的移動文字欄位，請按 Ctrl + 使用導覽鍵捲動。
同樣地，您可以移動其他物件，例如：圖片或快
取圖案。

要將新投影片插入簡報，請選擇您要在其之後插入新投
影片的投影片，然後按 Insert slide。選擇要在新投影片
使用的版面，然後按 Insert。
要將影像或快取圖案插入簡報，請按一下功能表，然後
選擇Insert > Picture...或 Autoshape...。瀏覽到影像儲存

的資料夾，或者從清單選擇一個快取圖案，然後按
Insert。

秘訣： 要變更物件大小，請按 Shift + 向左、
右、上或下捲動。要微調的變更大小，請按
Ctrl 　+　 Shift + 向左、右、上或下捲動。

要將文字方塊插入簡報，請按一下功能表，然後選擇
Insert > Text box。輸入文字，然後按 OK。

秘訣： 此功能表包含了其他文字格式選項：按
一下功能表，然後選擇 Format 和一個功能表選
項。您可以變更字型和數字格式、加入項目符號
和調整對齊方式。

要設定您插入投影片的物件格式，請選擇一個物件、按
一下功能表，然後選擇 Format > Object...。您可以重新
調整物件大小並旋轉物件。注意：並非所有物件（例
如：影像或表格）都可以被旋轉。

插入表格
要將表格插入簡報，請按一下功能表，然後選擇
Insert > Table > Insert table...。選擇表格的列數和欄
數，然後按 Insert。
要選擇表格中的儲存格，請按 tab 鍵選取表格，然後再
按輸入鍵 (Enter)。按 tab 鍵即可選取儲存格。

要新增表格的列或欄，請選擇一個儲存格、按一下功能
表，然後選擇 Insert > Table > Insert column 或 Insert
row。新的欄會插入選取儲存格的左側，而新的列則會
插入選取儲存格的上方。

要移除表格的列或欄，請選擇要移除之列或欄中的一個
儲存格、按一下功能表，然後選擇 Insert > Table >
Delete column 或 Delete row。
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使用不同檢視
Presentations 是由不同檢視所組成，可在您建立簡報時
協助您。

要切換不同檢視，請按一下功能表，然後選擇 View >
Slide、Notes、Outline 或 Slide master。

大綱檢視
大綱檢視會顯示簡報投影片的文字內容，而且可用來整
理內容。

要開啟大綱檢視，請按一下功能表，然後選擇 View >
Outline。
要觀看投影片內容，請按 Expand。要隱藏內容，請按
Collapse。要開啟投影片來編輯，請選擇一張投影片，然
後按輸入鍵 (Enter)。
要變更投影片順序，請選擇要移動的投影片，然後按
Move。向上或向下捲動將定位標記移到新位置，然後
按 OK。

備註檢視
在備註檢視中，您可以閱讀附加在簡報投影片的備註內
容。您也可以新增備註。

要開啟備註檢視，請按一下功能表，然後選擇 View >
Notes。要在投影片間移動，請按 Next 和 Previous。
要新增備註，請按 tab 鍵啟動文字欄位，然後在文字欄
位中開始進行輸入。輸入完畢後，按 OK，然後移到下一
張投影片（若有必要）。

投影片母片檢視
投影片母片是控制簡報中所有投影片都會有特定文字特
徵的一種投影片。若要更投影片外觀，請變更投影片母
片，而非個別變更每張投影片。

要開啟投影片母片檢視，請按一下功能表，然後選擇
View > Slide master。按 tab 鍵啟動文字欄位，然後開
始進行輸入。輸入完畢後，按 OK，然後移到下一個文字
欄位。
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行事曆

有 Calendar，您可以建立並查看計畫事件和約定。您也
可以為行事曆項目設定鬧鐘。

行事曆、每月畫面

您可以使用產品 CD-ROM 中的電腦端套件和相容的電腦
進行行事曆資料的同步處理。如需同步處理的資訊，請
參閱電腦端套件指南。

您也可以與相容的行動電話進行行事曆資料的同步處
理。 請參閱 第 85 頁的 Data transfer。

建立行事曆項目
行事曆項目有四種類型：

• 會議項目為有特定日期和時間的項目。

• 備忘項目和整日相關，而不是針對一天當中的某一時
刻。備忘項目不會顯示於每週時間計畫畫面中。

• 紀念日項目可提醒您生日或特殊日子。每年都會重覆
這些日子。

• 待辦事項提醒您該做的事項。他們可以依照優先順序
加入待辦事項清單中。

要建立行事曆項目，請選擇日期，按功能表然後選擇
File > New entry。選擇您要建立的項目類型。請注意：
會議、備忘、紀念日和待辦事項的可用設定各有不同。

定義下列頁面的設定：

• Details 頁面 — 您可以建立項目的說明和指定項目之
日期。要指定開始和結束的時間，請選擇 Timed 欄位
中的Yes。

• Notes 頁面 — 您可以為行事曆項目輸入額外的資
訊。  圖示會加入項目。

• Alarm 頁面  — 您可以為項目設定鬧鐘。選擇 Set
alarm 欄位和 Yes。輸入項目的鬧鈴響起之時間和天
數。如果您有會議項目連結至特定時間，請於 Time
before 欄位輸入會議鬧鈴響起的時間總數。請注意：
若您於 Details 頁面設定結束日期，才可以為待辦事
項設定鬧鈴。

• Repeat 頁面 — 您可以指定您是否希望重覆項目以及
何時重覆。定義重複類型和預計結束日期。

• Status 頁面  — 您可以為項目定義顏色和符號、定義
狀態以及指定是否要同步處理項目。如果項目的狀態
不明，請將其標為 Tentative。如果項目已完成，您可
以將其畫叉。將項目畫叉不會將其從行事曆移除。如
果您於Synchronisation 欄位選擇 Private，當您連接
至網路並同步處理行事曆時，項目的詳細資訊不會顯
示給其他人。

秘訣： 建立行事曆項目的另一個方法是當您開
啟 Calendar 時輸入項目。當您輸入字元時，會
開啟預設的項目對話。
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秘訣： 請確認已於 Clock 應用程式中選擇正確的
城市，因為當變更城市和時區時，設定的行事曆
項目或許也會更改。

要開啟和編輯項目，請選擇項目並按 Edit。編輯各種頁
面上的詳細資料。

行事曆圖示
下列圖示用於 Calendar：
  鬧鈴

  紀念日

  音符

  備註

  重覆項目

  暫定項目

  待辦事項

  非常重要的待辦事項

  次要的待辦事項

  無時間之項目

管理行事曆項目
要將項目畫叉或將其設為暫定，請選擇項目，按功能
表，然後選擇 Entry > Crossed out 或 Tentative。將項目
畫叉不會將其從行事曆移除。

要發送某行事曆項目，請按功能表，然後選擇 File >
Send。選擇發送方式。

要將已接收的行事曆項目加入行事曆中，請開啟包含行
事曆項目的訊息，然後按 Add to calendar。
要定義預設項目設定，請按功能表，然後選擇 Entry >
Default settings。選擇項目類型，然後輸入您最常使用
之值。

要變更開啟項目之類型，請按功能表，然後選擇 Entry >
Change entry type...。從清單中選擇新的項目類型，然後
按Select。
要刪除行事曆項目，請選擇項目，然後按 backspace
鍵。按 OK 確定刪除。

要移動或刪除數個行事曆項目，請按功能表，然後選擇
Tools > Move/Delete...。要將所有建議的項目移至不同
的檔案中或將其從裝置中刪除，請按 OK。要定義將來的
條件，請按 Options。您可以指定要刪除或將行事曆項目
移至檔案中、移除項目的類型以及限制特定時間階段中
的移除。

要搜尋行事曆項目，請按功能表，然後選擇 Tools > Find
entry...。輸入您要搜尋之項目敘述中的關鍵字，然後按
Find。 要限制搜尋項目的類型，請按 Options。您可以
指定目標群組、時間區段和行事曆項目類型來縮小搜尋
範圍。 按 Done > Find 開始搜尋。 Find results 畫面
中，您可以修改已找到的項目並開啟先前開啟的行事曆
畫面。

要修改一般行事曆設定，請按功能表，然後選擇 Tools >
General settings...。於 General 頁面，您可以選擇開啟
Calendar 應用程式時想要開啟的畫面，以及定義項目顯
示於行事曆畫面的時間。於 Preferred views 頁面，您可
以變更列出行事曆畫面的順序。如果您為行事曆畫面選
擇 No，當您重覆按行事曆應用程式鍵變更畫面時，其會
顯示於清單最後一個或完全不顯示。
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行事曆畫面
要在不同的行事曆畫面中切換，請在行事曆畫面中按
Change view。從清單中選擇畫面類型，然後按 Select。
要編輯行事曆畫面，請選擇編輯行事曆畫面，按功能
表，然後選擇 View > View settings...。
如需更多畫面設定的編輯指示，請參閱裝置的說明功能。

要於行事曆畫面中開啟特定日期，請按 Go to date，輸
入日期然後按OK。要到今天的日期，請按 Today。要查
看每月畫面的日期，請按 Browse。

秘訣： 要到行事歷畫面中的今天日期，請按鍵
盤上的空白鍵。

當月畫面
於 Month 畫面，您可以在左側欄位中瀏覽當月天數，並
且在右側欄位中查看那些天數的項目。當天日期會以有
顏色的三角形標示，有計畫事項的天數會以粗體和顏色
標示，而目前選取的日期會以反白顯示。

要在再當月和當天項目的天數間切換，請按 tab 鍵。

當週畫面
Week 畫面顯示選取當週七天方塊中之事項。

秘訣： 要於當天和當週畫面中快速選取不同的
日期，請按 tab 鍵，選取想要的日期，然後按輸
入鍵。

當日畫面
Day 畫面會顯示選取日期的事項。項目會依據共用時間
分組至各時段中。要觀看前一天或後一天，請向左或向
右捲動。

每週時間計畫畫面
Weekly time schedule 畫面顯示選取當週的保留時數。僅
顯示時間項目。如果時間方塊包含項目，當週時間計畫
底部會有一列顯示項目的詳細資料。項目說明右邊的數
字表示時間方塊中的項目數字。例如：1/3 表示您正在
查看三則項目中的第一則。如果時間方塊包含多於一個
項目，請按 tab 鍵查看所有項目的清單。

年度計畫畫面
Year schedule 畫面會顯示選取年份的時間表。僅顯示有
顏色的項目。如果當日有數種顏色，只會顯示一種。

紀念日畫面
Anniversaries 畫面會一次顯示四個月當中的紀念日。不
會顯示其他項目。

待辦事項畫面
於 To-do lists 畫面，您可以查看和建立包含待辦事項的
清單。右上角的頁碼表示其他待辦事項清單中該待辦事
項清單的位置。例如：1/6 表示您正再觀看六則待辦清
單中的第一則。要觀看前一個或後一個清單，請向左或
向右捲動。要查看所有待辦事項的清單，請按 tab 鍵。
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要建立新的待辦事項清單，請按功能表，然後選擇
File > New to-do list...。於 Details 頁面，輸入待辦清單
的名稱、位置和排序。於 Visibility 頁面，定義待辦事項
是僅顯示於待辦清單中或是整個行事曆畫面中，以及您
希望行事曆畫面中顯示的待辦事項位置。
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File manager
您可以在 File manager 管理檔案和資料夾的內容和屬性。

請至 Desk > Office > File manager。

您可以在檔案管理畫面的左邊框架瀏覽和選取資料夾。
要展開或收合資料夾，請使用導覽鍵左右捲動。您可以
在右邊框架開啟子資料夾和檔案。要向上移至另一個資
料夾，請選擇 ，然後按 Open。要從一個框架移至另

一個，請按 tab 鍵。

管理檔案與資料夾
要開啟資料，請選擇資料夾，然後按 Open。母資料夾的
所有子資料夾和檔案畫面會開啟。要開啟子資料夾，請
選擇資料夾，然後按 Open。要開啟上一層資料夾，請選
擇 ，然後按 Open。按 Close folder 可返回主畫面。

要開啟檔案，請選擇檔案，然後按 Open。適合的應用程
式會開啟檔案。注意：您一次只能開啟一個檔案。

秘訣： 要查看隱藏的檔案，請按功能表，然後
選擇View > Show all files。

要建立新的檔案或資料夾，請移至您要建立新的檔案或
資料夾位置，按功能表，然後選擇 File > New folder 或
New file...。輸入名稱，然後按 OK。
要移動或複製檔案或資料夾，請選擇檔案或資料夾，按
功能表，然後選擇 Edit > Cut 或 Copy。移至您要放置檔
案或資料夾的位置，按功能表，然後選擇 Edit > Paste。

秘訣： 您也可以按 Move 移動檔案或資料夾。

要重新命名檔案或資料夾，請按功能表，然後選擇
File > Rename。輸入新的名稱，然後按 Rename。建議
您不要更改預設資料夾的名稱。

要刪除檔案或資料夾，請按 Delete。
要查看和修改檔案、資料夾或磁碟的屬性，請選擇檔
案、資料夾或磁碟，按功能表，然後選擇 File >
Properties...。要防止檔案和資料夾被編輯，請選擇
Read-only 欄位，然後選擇 Yes。要將檔案變更為隱藏狀
態，請選擇 Hidden 欄位和 Yes。
要排序檔案與資料夾，請按功能表，然後選擇 View >
Sort by 或 Sorting order。選擇一個可用的選項。

要修改 File manager 設定，請按功能表，然後選擇
Tools > Settings...。您可以決定是否要在 File manager
瀏覽系統目錄和其中所有的資料夾與檔案。

秘訣：  系統目錄可以隱藏，以避免不小心刪除
或移動重要的檔案而導致軟體故障。
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要搜尋檔案和資料夾，請按功能表，然後選擇 Tools >
Find...。輸入包含在檔案名稱或資料夾名稱中的文字，然
後按Find。要變更位置或重設搜尋條件，請按 Options。
您可以在 Results of Find 畫面開啟和刪除搜尋到的檔案
和資料夾，也可以將其移動、複製、重新命名和排序。

記憶卡安全
您可以使用密碼保護記憶卡以避免未授權之侵犯。

要以密碼保護記憶卡，請按功能表，然後選擇 Memory
card > Security > Change password...。輸入目前的密
碼（如果已設定）；然後輸入新的密碼，確認後按 OK。
密碼最多可由 8 個字元組成。密碼會儲存在裝置中，因
此您無須於相同裝置上使用該記憶卡時再次輸入密碼。
若要在其他裝置使用此記憶卡，裝置會要求您輸入密
碼。並非所有記憶卡都支援密碼保護。

秘訣： 密碼為大小寫相符，而您可以使用大寫
或小寫字母。您也可以使用數字。

要移除記憶卡密碼，請按功能表，然後選擇 Memory
card > Security > Remove password...。輸入目前的密
碼並按Remove。
要格式化記憶卡，請按功能表，然後選擇 Memory
card > Format memory card...。所有記憶卡資料都將被
永久刪除。

要從記憶卡備份或復原資料，請按功能表，然後選擇
Memory card > Backup to memory card...或 Restore from
memory card...。 請參閱 第 85 頁的 Backup。
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Control panel
在 Control panel 中，您可以定義與修改本裝置的許多設
定。修改這些設定會影響本裝置在執行一些應用程式時
的操作。

請至 Desk > Tools > Control panel。

控制台、主畫面

要於 Control panel 開啟應用程式，請從左側框架中選擇
一個資料夾，然後從右側框架中選擇合適的項目。

要在控制台畫面上放大，請按功能表，然後選擇 View >
Zoom in。

General
請至 Desk > Tools > Control panel > General。

Date and time
您可以使用 Calendar 和 Clock 此類的應用程式變更時間
和日期。

要設定目前的時間和日期，請選擇 General > Date and
time，選擇 Time 和 Date 欄位，然後輸入數字。設定日
期時，您也可以按 Browse 開啟月份表格選取日期。

要自動更新日期和時間，請選擇 General > Date and
time。於 Auto time update 欄位選擇 On。允許裝置系統
更新行動電話的時間、日期和時區資訊（系統服務）。
如果時區變更，則 Clock 應用程式中的城市也會變更，
而行事曆項目中的起始時間會以當地時間顯示。若要讓
設定產生效用，請將行動電話重新開機。

秘訣： 檢查您為鬧鈴和計畫的行事曆項目設定
的時間，因為其可能也會受到 Auto time
update 的影響而變更。

要使用日光節約時間，請選擇 General > Date and
time。於 Daylight-saving 欄位中選擇 On 以使用系統的
日光節約時間。請注意：如果您選擇 Auto time update
欄位中的 On，則無法啟動日光節約時間。

秘訣： 要變更時間和日期格式，請選擇
General > Regional settings。修改 Time 和
Date 頁面的設定。

Regional settings
您可以為當地時間、日期、數目和匯率定義格式。

要定義區域設定，請選擇 General > Regional settings，
然後選擇適合的頁面。
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Time 頁面

定義以下資訊：

• Time format — 選擇 12 小時或 24 小時制的時間格
式。

• am/pm format — 若在上述欄位選擇 12 小時制的時
鐘，請選擇 12 小時制的外觀。

• Separator — 選擇時和分之間使用的分隔符號。

Date 頁面

定義以下資訊：

• Date format — 選擇日、月、年的順序。
• Separator — 選擇分隔日、月、年的符號。
• First day of the week — 變更一星期的第一天。
• Working days — 定義一星期的工作日。

Numbers 頁面

定義以下資訊：

• Decimal point — 選擇用作小數點的符號。
• Thousands separation — 選擇是否要在千位數間使

用分隔符號。
• Thousands separator — 選擇分隔千位與百位數的符

號。
• Measurement units — 選擇長度測量為公制或非公制

單位。

Currency 頁面

定義以下資訊：

• Currency symbol — 輸入使用的匯率符號。
• Decimal places — 定義用於匯率數字的小數點符號數

目。

• Symbol position — 定義匯率符號和匯率單位數字間
的位置和間隔。

• Negative value format — 定義如何顯示匯率之負數。

Device language
要變更裝置語言，請選擇 General > Device language。
從清單選擇一個新的語言，然後按 Done。按 Reboot 重
設裝置。目前本機僅支援英文。中文系統則採用外掛中
文輸入系統 (Q9CIS)。

個人鍵

要選擇按下個人鍵所開啟的應用程式，請選擇 General >
My own key。按 Select，選擇應用程式，然後按 Done。

螢幕顯示

要定義螢幕的對比和亮度，請選擇 General > Display。
定義以下資訊：

• Contrast level — 按+或-可增加或降低螢幕的明暗對
比。

• Brightness — 按+或-可增加或降低螢幕的亮度。
• Brightness period — 選擇裝置經過多久未使用後，

螢幕會變暗。
• Screen saver — 選擇最後按下按鍵多久之後螢幕會

自動關閉。

秘訣： 您可以按 Chr+空白鍵調整亮度。
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要決定對話方塊和控制台的色彩組，請選擇 General >
Display。於 Colour 頁面選擇 Colour schemes 欄位，選擇
色彩組，然後按 Done。
要決定游標的速度和加速，請選擇 General > Display，
然後選擇 Cursor settings 頁面。指定游標該移動多快以
及快速移動時的加速度。

Wallpapers
要變更通訊器介面的背景畫面，請選擇 General >
Wallpapers。選擇 Desk 頁面，然後在 Wallpaper 欄位選
擇Yes。選擇 Image file 欄位並按 Change。預先安裝的
桌面圖案會顯示於Select wallpaper 對話方塊中。要搜尋
其他檔案，請按 Browse。請注意：依照預設僅顯示影像
檔案。要瀏覽其他檔案類型，請按 Show all files。要瀏
覽選取的影像，請按 Preview。

同樣地，您可以於 Cover 頁面變更行動電話外殼上的背
景畫面。

Enhancement settings
要於使用週邊產品時讓裝置自動接聽來電，請選擇
General > Enhancement settings，從清單選擇
Headset、Loopset 或 Car kit，然後按 Edit。於
Automatic answer 欄位選擇 On。
要選擇連接週邊產品至裝置時所啟動的操作模式，請選
擇 General > Enhancement settings，從清單選擇
Headset、Loopset、Car kit 或 TTY，然後按 Edit。於
Default profile 欄位變更操作模式。要選擇目前使用的操
作模式，請選擇 Active。

要於裝置連接至車用套件時讓外殼的指示燈亮起，請選
擇 General > Enhancement settings，從清單選擇 Car
kit，然後按 Edit。於 Cover display lights 欄位選擇
Always on。
要啟動 TTY（打字機），請選擇 General > Enhancement
settings，從清單選擇 TTY，然後按 Edit。於 TTY active
欄位選擇 Yes。

Data management
請至 Desk > Tools > Control panel > Data
management。

Application manager
於 Application manager，您就可以查看已安裝應用程式
的詳細資訊，或者移除本裝置安裝的應用程式。您也可
以指定安裝設定。

您不可於 Application manager 安裝應用程式。 請參閱
第 87 頁的安裝應用程式和軟體。

開啟 Application manager 時，Installed software 頁面會
列出所有已安裝的套裝軟體清單，以及各軟體的名稱、
版本、類型和大小。

要查看已安裝軟體套件的詳細資料，請選擇 Data
management > Application manager，然後選擇
Installed software 頁面。從清單選擇應用程式或元件，
然後按 Details。
要解除安裝應用程式或元件，請選擇 Data
management > Application manager。從清單選擇軟
體，按 Remove 然後確認移除。請注意：一些套裝軟體
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會更新現有軟體。在安裝過後，您也許僅能移除全部的
套裝軟體，而非更新的部分。

請注意：若移除了某軟體，您就只能藉由取得該套裝軟
體的原始套裝軟體檔案，或者復原包含已移除套裝軟體
的完整備份才能重新安裝該軟體。若移除了某套裝軟
體，您可能就無法開啟使用該軟體所建立的檔案。若有
另一個套裝軟體必須藉由被移除的套裝軟體才能使用，
則該套裝軟體可能也會無法使用。詳情請參閱已安裝之
套裝軟體的文件資料。

要查看安裝記錄，請選擇 Data management >
Application manager 並選擇 Install log 頁面。清單會顯
示已安裝和移除的軟體以及安裝或移除的日期。若在安
裝套裝軟體之後無法使用本裝置進行操作，您可以使用
此清單找出可能造成問題的套裝軟體。此清單中的資訊
也有助於指出不相容於其他軟體的套裝軟體所造成的問
題。

要儲存安裝記錄內容，請選擇 Data management >
Application manager 並選擇 Install log 頁面。按 Copy 並
開啟您要複製內容的應用程式。

修改安裝設定

要修改安裝設定，請選擇 Data management >
Application manager，然後選擇 Preferences 頁面。您可
以選擇與軟體安裝相關的選項。

• Delete source file after installation — 若選取 Yes，
則將會在安裝結束後從本裝置刪除套裝軟體的安裝
檔。若您是使用網路瀏覽器來下載套裝軟體，這應該
有助您降低該軟體需要的儲存空間。若您想要保留套
裝軟體檔案以供日後重新安裝使用，請不要選擇此選
項，或者確保您已在相容電腦或 CD-ROM 上儲存該套
裝軟體檔案的副本。

• Preferred language — 若套裝軟體包含數種語言版
本，請選擇要安裝的語言版本。

• Install application — 指定您要安裝的應用程式類
型。如果您選擇 Only certified，則只會安裝附有有效
憑證的應用程式。請注意此設定僅適用於 Symbian 作
業系統應用程式（SIS 檔案）。

Backup
請參閱 第 85 頁的 Backup。

Memory
要查看記憶體使用狀況，請選擇 Data management >
Memory。您可以查看尚可使用的記憶體空間，以及在本
多媒體裝置和記憶卡上各個項目已使用的記憶體容量。

要在裝置記憶體和記憶卡之間切換，請選擇 Data
management > Memory，然後按 Device 或 Memory
card。

秘訣： 為避免發生記憶體空間不足的情況，您
應該定期刪除資料，或者將資料傳輸到記憶卡或
電腦。

Messaging tools
要自動刪除 Messaging 的傳送資料夾，請選擇 Data
management > Messaging tools，然後選擇 Sent items
storage。將 Delete sent items 設定為 automatically，然
後輸入要裝置在幾天後清空資料夾。

要從裝置刪除訊息，請選擇 Data management >
Messaging tools。選擇 Delete e-mails locally，然後選擇
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要刪除的電子郵件。例如：您可以刪除全部的電子郵
件，或只刪除兩星期前的電子郵件。按 Delete now 刪除
訊息。

請參閱 第 31 頁的預防記憶體不足。

Telephone
請至 Desk > Tools > Control panel > Telephone。
• Speed dials — 請參閱 第 25 頁的單鍵撥號。
• Voice call diverting — 請參閱 第 27 頁的轉接來電。
• Voice call barring — 請參閱 第 27 頁的通話限制。
• Voice mailboxes — 請參閱 第 28 頁的語音信箱設定。
• Other settings — 請參閱 第 27 頁的通話、網路和電

話線路設定。

操作模式設定
您可以調整並自訂本裝置在不同事件、環境或號碼分組
中所發出的鈴聲。

要修改操作模式，請選擇 Telephone > Profile
settings。從清單選擇一個操作模式，然後按 Edit。要建
立新的操作模式，請按 New。在 Profile settings 對話的
不同頁面上定義設定。注意：您無法變更所有操作模式
中的所有設定。

定義以下資訊：

• Name — 您可以重新命名操作模式，但無法重新命
名 General 和 Offline 操作模式。

• Ringing type — 若選取 Ascending，鈴聲音量就會從
最弱漸增讓您設定音量。

• Ringing tone — 按 Change 從清單選擇一種鈴聲。若
聲音檔是位於記憶卡或其他資料夾，請按 Browse 搜

尋該檔案。要播放選取鈴聲，請按 Play。若您使用兩
組電話號碼，您可以為每組號碼指定不同的鈴聲。

• Personal tones — 若要使用為通訊錄中的連絡人所設
定的專屬鈴聲，請選擇 On。

• Clock alarm — 選擇鬧鐘要使用的鬧鈴聲。同樣地，
您也可以為行事曆鬧鈴和已接收的文字訊息、多媒體
訊息和傳真訊息指定鬧鈴聲。

• Keyboard tone — 設定通訊器鍵盤的音量。
• Telephone keypad tone — 設定行動電話按鍵的音量。
• Notification tones — 設定本裝置於特定情況發出的

提示音，例如：當電池快沒電時。
• Play ringing tone for — 您可以設定行動電話只在特

定連絡人群組的成員來電時才會發出響鈴。該群組以
外的人來電時將不會發出鈴聲。

SIM 存取模式

有了 SIM 存取模式，您可以從相容的車用電話進入您智
慧手機的 SIM 卡。如此一來，您就不需要取出 SIM 卡即
可進入 SIM 卡資料並連接至 GSM 網路。

要使用 SIM 存取模式，您需要：

•支援藍芽的相容車用電話

•智慧手機中必須有有效的 SIM 卡
請參閱 第 89 頁的藍芽。

如需更多關於智慧手機之相容車用手機的資訊，請參閱
www.nokia.com。請參閱您車用電話的用戶指南以得知
相關指示。

使用 SIM 存取模式

1. 啟動智慧手機的藍芽。請至 Desk > Tools > Control
panel > Connections > Bluetooth。選擇 Settings 頁
面，捲動到 Bluetooth active，然後選擇 Yes。

2. 捲動到 Remote SIM access 並選擇 Enabled。
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3. 啟動車用電話的藍芽。

4. 使用您的車用電話開始搜尋相容裝置。請參閱您車用
電話的用戶指南以得知相關指示。

5. 從相容裝置清單中選取您的智慧手機。

6. 於您的智慧手機輸入車用電話螢幕上顯示的藍芽密碼
以進行配對。

7. 授權車用電話。進入 Desk > Tools > Control
panel > Connections > Bluetooth，然後選擇 Paired
devices 頁面。選擇車用電話，然後按 Edit。於
Device authorised 欄位選擇 Yes。不需要個別接受或
授權即可連接您的智慧手機和車用電話。若選擇 No，
本裝置每次發出的連線要求都必須個別經由您同意。

秘訣： 如果您已從使用中的使用者操作模式之
車用電話存取 SIM 卡，車用電話會自動搜尋有
SIM 卡的裝置。如果該裝置為您的智慧手機，而
且已啟動自動授權，則開啟汽車點火裝置時，車
用電話會找到智慧手機並且自動連接至 GSM 系
統。

當您已起動 SIM 存取模式時，您則無法使用智慧手機。
但是，您可以於通訊器介面使用不需要系統或 SIM 服務
的應用程式。

要從智慧手機結束藍芽 SIM 存取連線，請按功能表，選
擇 ，然後按 Exit Remote SIM profile 和 OK。

數據通話或傳真通話轉接（系統服
務）
來電轉接允許您將來電或傳真通話轉接至另一個電話號
碼。

要轉接數據通話或傳真通話，請選擇 Telephone > Data
call diverting 或 Fax call diverting。
定義以下資訊：

• Divert all calls — 啟動此功能時，將會轉接所有來電。
• Divert if busy — 啟動此功能時，將會在您通話期間

轉接其他來電。
• Divert if out of reach — 啟動此功能時，當本裝置已

關機或位於系統服務範圍之外時會轉接來電。
• Divert if not answered — 啟動此功能時，當您沒有

在一定時間之內接聽來電時會轉接來電。
• Divert if not available — 進入此功能後，您可以啟動

以下選項：Divert if busy、Divert if out of reach 和
Divert if not answered。

要查看是否已啟動轉接，請選擇 Telephone > Data call
diverting 或 Fax call diverting，選擇轉接選項，然後按
Check status。
要取消轉接數據通話或傳真通話，請選擇 Telephone >
Data call diverting 或 Fax call diverting，然後按 Cancel
all。

限制數據通話或傳真通話（系統服
務）
通話限制功能可讓您限制撥出或接收的電話號碼。要修
改設定，您必須從服務供應商取得限制密碼。

要禁止或允許特定的數據通話或傳真通話類型，請選擇
Telephone > Data call barring 或 Fax call barring。
定義以下資訊：

• Outgoing calls — 啟動此功能時，將無法撥打電話。
• Incoming calls — 啟動此功能時，將無法接聽來電。

70

Co
nt

ro
l p

an
el

CyanCyan MagentaMagentaYellowYellow BlackBlack

file:///C:/USERS/MODEServer/wueileen/29435610/rae-6_mini/zh-TW/issue_2/rae-6_mini_zh-tw_2.xml Page 70 25.11.2005 13:13:10

CyanCyan MagentaMagentaYellowYellow BlackBlack

file:///C:/USERS/MODEServer/wueileen/29435610/rae-6_mini/zh-TW/issue_2/rae-6_mini_zh-tw_2.xml Page 70 25.11.2005 13:13:10



• International calls — 啟動此功能時，將無法打電話
到其他國家或地區。

• Incoming calls when abroad — 啟動此功能時，當您
出國時將無法接聽來電。

• International except home country — 若您已向行動
電話系統業者啟用國際漫遊，除了打回本國之外，您
將無法在國外撥打任何國際電話。

要查看限制選項的目前狀態，請選擇 Telephone > Data
call barring 或 Fax call barring，選擇限制選項，然後按
Check status。
要取消限制數據通話或傳真通話，請選擇 Telephone >
Data call barring 或 Fax call barring，然後按 Cancel all。

Messaging
請至 Desk > Tools > Control panel > Messaging。
請參閱 第 41 頁的編輯傳真設定。

請參閱 第 39 頁的多媒體訊息帳號設定。

請參閱 第 37 頁的文字訊息設定。

Service message
要編輯服務訊息的接收和認證設定，請選擇
Messaging > Service message。如果您想要接收所有服
務訊息至收件匣中，請於 Reception:欄位選擇 Yes。選
擇 No 可忽略所有服務訊息。

Connections
請至 Desk > Tools > Control panel > Connections。

• Internet setup — 請參閱 第 74 頁的 Internet
setup。

• Bluetooth — 請參閱 第 89 頁的藍芽。

Cable setup
要指定如何使用數據傳輸線，請選擇 Connections >
Cable setup。
選擇以下其中一個選項：

• PC Suite connection — 選擇此選項使用數據傳輸線
連接至電腦端套件。

• IP passthrough — 選擇此選項將裝置連接至相容電
腦，並使用電腦的 Internet 或網路連線。

• IP passthrough overrides PC Suite — 選擇此選項可於
裝置連接至相容電腦，並使用電腦的 Internet 或網路
連線時自動終止經由數據傳輸線連接至電腦端套件的
連線。

RealPlayer settings
要進入線上播放資料（例如：即時數據影音），您必須
設定 RealPlayer 應用程式的網路和 Proxy 設定。

要修改 RealPlayer 設定，請選擇 Connections >
RealPlayer settings。
在 Network 和 Proxy 頁面中決定以下選項：

• Connection timeout — 指定 RealPlayer 在網路連線
失敗報告前該等後多久。如果您常收到逾時錯誤，請
增加時間。

• Server timeout — 指定 RealPlayer 在多媒體伺服器斷
線回應前該等後多久。

• Port range: — 指定接收資料的連接埠範圍。
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• Use proxy: — 如果網路服務供應商所要求的 Proxy 伺
服器已用於連接另一個網路，請選擇 Yes。

• Host address: — 輸入 Proxy 伺服器位址。
• Port: — Proxy 伺服器的通訊埠號碼。

Security
請至 Desk > Tools > Control panel > Security。

Device security
您可以修改 PIN 碼的安全設定、自動鎖定裝置和變更 SIM
卡。您也可以變更 PIN 碼、PIN2 碼、鎖定碼和限制碼。

請勿使用與緊急電話號碼（例如：110）相似的密碼，
以避免誤撥該號碼。

密碼會顯示為星號。變更密碼時，請輸入正確的密碼，
然後輸入兩次新的密碼。

定義裝置鎖定設定

重要：  在「離線」操作模式中，您無法撥打（或
接聽）任何電話，或使用任何需要系統支援的功能。要
撥打電話，您必須先變更操作模式來啟動行動電話的功
能。但是，您也許可以在離線模式中按本裝置外殼的電
源鍵並輸入官方緊急電話號碼來撥打緊急電話。要撥打
緊急電話，請僅使用外殼上的手機介面，而非通訊器介
面。 若已鎖住本裝置，請輸入鎖定密碼來啟動行動電話
功能。當鎖住本裝置時，您也許仍然可以撥打官方緊急
電話號碼。

在離線模式中撥打緊急電話或在鎖住本裝置時，本裝置
必須可辨識出號碼為官方緊急電話。建議您在撥打緊急

電話之前先變更模式或解除裝置的鎖定，方法為輸入鎖
定密碼。

要定義裝置鎖定設定，請選擇 Security > Device
security，然後選擇 Device lock 頁面。

定義以下資訊：

• Autolock period — 您可以設定逾時時限，讓裝置在
一段時間過後自動上鎖。您必須輸入正確的鎖定密碼
才可以再次使用行動電話。遊戲手機鎖住時，您也許
仍然可以撥打手機內建的官方緊急電話號碼。您仍可
接聽來電。

• Lock code — 按 Change 變更鎖定碼。新的密碼必須
由 5 到 10 個數字組成。目前的密碼為 12345。為防
止他人未經允許使用本裝置，請變更鎖定密碼。請將
新密碼與本裝置分開放在安全的地方。

• Lock if SIM card is changed — 您可以設定裝置在插
入未知的 SIM 卡時要求輸入鎖定密碼。裝置會記錄使
用者使用過的 SIM 卡清單。

• Allow remote locking — 如果您將此選項設為 Yes，
您可以從另一隻電話傳送預先定義的文字訊息鎖定裝
置。

要建立遠端鎖定訊息，請選擇 Security > Device
security。將選項 Allow remote locking 設定為 Yes，輸
入鎖定碼，然後於 Message 欄位輸入遠端鎖定訊息的文
字。確認訊息，按 Done。遠端鎖定訊息為大小寫相符而
且可為 5 到 20 個字元或數字。按一下 Reboot 重新啟動
裝置讓變更生效。

秘訣： 如果您的記憶卡沒有使用密碼，在您以
遠端鎖定訊息鎖定裝置時，記憶卡也會鎖定。要
移除記憶卡密碼，請選擇 Desk > Office > File
manager，按功能表，然後選擇 Memory card >
Security > Remove password...。輸入遠端鎖定
訊息做為密碼，然後按 Remove。如果遠端鎖定
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訊息多於 8 個字元，則會取訊息的前 8 個字元做
為記憶卡密碼。

定義 PIN 碼設定

要定義 PIN 碼設定，請選擇 Security > Device security，
然後選擇 PIN codes 頁面。

定義以下資訊：

• PIN code request — 如果您將此選項設為 On，每次
開啟行動電話時都會要求輸入 PIN 碼。請注意：若行
動電話已關機或沒有插入有效的 SIM 卡，則將無法變
更此設定。請同時注意，有些 SIM 卡不允許您關閉要
求 PIN 碼的功能。

• PIN code — 按 Change 變更 PIN 碼。PIN 碼必須由
4 到 8 個數字組成。要變更 PIN 碼必須選取 PIN code
request，開啟裝置並且插入有效的 SIM 卡。

• PIN2 code — 按 Change 變更 PIN2 碼。PIN2 碼必須
由 4 到 8 個數字組成。有些功能需輸入 PIN2 碼才可
使用（例如：固定撥號設定），必須由 SIM 卡支援。

變更限制密碼

要為限制語音信箱、傳真和數據電話變更密碼，請選擇
Security > Device security，然後選擇 Call barring 頁面。
選擇 Barring password 欄位並按 Change。輸入目前使用
密碼，以及兩次新密碼。限制密碼必須為四位數字。

Certificate manager

重要： 雖然各憑證的使用可有效降低遠端連線和
軟體安裝的風險，但您必須正確使用才可有效提升安全
性。憑證本身並不能提供任何保護。憑證管理必須包含

正確的、已授權、可信任的憑證才可提升安全性。憑證
皆擁有其使用期限。倘若該證明仍在使用期間，卻出現
已到期或者尚未到達啟用日的訊息，請查看本裝置的日
期和時間是否正確。

在變更任何憑證設定之前，您必須確認憑證的擁有人是
可信任的，而且該憑證確實屬於該名擁有人。

數位憑證可用於：

•連線到需要傳輸機密資訊的網路銀行或其他網站或遠
端伺服器

•降低病毒或其他惡意軟體侵害的風險，以及在下載與
安裝軟體之前先檢查軟體的真實性

管理憑證

個人憑證為授權予您的憑證。其列於 User 頁面。

授權證明位於 Other 頁面。有些服務會需要用到授權證
明（例如：金融服務）來驗證其他證明的有效性。

要新增憑證，請選擇 Security > Certificate manager。按
Add 增加新的憑證。然後您可以瀏覽憑證檔案。按
Delete 移除選取的憑證。

要查看證明授權，請選擇 Security > Certificate
manager。選擇憑證，然後按 View details。Issued to:欄
位會記載此憑證的所有人。確認此所有人姓名是認知中
的憑證所有人。Fingerprint:欄位可辨識憑證。請洽詢憑
證所有人的服務台或客服中心，並取得憑證的 MD5 指紋
識別碼。比較您取得的指紋識別碼和對話顯示的指紋識
別碼是否吻合。

秘訣： 每次新增憑證時都要查看證明之授權。

要變更憑證的信任設定，請選擇 Security > Certificate
manager。選擇憑證，按 View details，然後按 Trust
settings。之後將列出可使用選取憑證的應用程式清單
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（視選取憑證而定）。選擇應用程式欄位，然後變更值
為 Yes 或 No。請注意：您無法變更個人憑證的信任設
定。

要變更私人金鑰儲存密碼，選擇 Security > Certificate
manager，選擇 Password 頁面，然後按 Change
password。輸入目前的密碼，按 OK，然後輸入兩次新密
碼。 使用個人憑證時您需要私人金鑰儲存密碼。私人金
鑰儲存包含與個人憑證隨附的密鑰。

Extras
請至 Desk > Tools > Control panel > Extras。

About product
要查看軟體版本號碼，請選擇 Extras > About product，
然後捲動到對話方塊底部。

Location privacy
有些系統會允許其他裝置要求查看本裝置的位置（系統
服務）。請注意：本裝置需要分別的定位模組。

要將裝置設定為接收或拒絕所有定位要求，請選擇
Extras > Location privacy，然後選擇 Verification policy
欄位。選擇 Accept all 或 Reject all。

Location request log
要查看定位要求記錄，請選擇 Extras > Location request
log。記錄顯示已接收之定位要求的清單、請求者的名稱
或電話號碼、時間和日期以及是否接受要求。

HP printer selection
請參閱 第 92 頁的管理行動列印設定。

Restore default IAP
當您首次將 SIM 卡插入裝置時，本裝置包含自動產生之
預先定義、預設的 Internet 存取點。如果您刪除這些存
取點，您可以使用 Restore default IAP 應用程式將其復
原。

要復原預先定義的 Internet 存取點，請選擇 Extras >
Restore default IAP，然後按 Yes。

Internet setup
進入 Desk > Tools > Control panel，然後選擇
Connections > Internet setup。
您需要先設定 Internet 存取點才能連線上網。

要透過 GPRS 連線上網，本裝置必須事先定義預設的
Internet 存取點設定。您可以自行建立新的 Internet 存
取點，或者接收來自服務供應商的訊息中所包含的
Internet 存取點設定。這會減少您必須親自輸入的設定
數量，或者您根本不需要親自輸入任何設定。

設定的其他值通常是由您的服務供應商所提供。請仔細
遵照服務供應商提供的指示進行操作。

秘訣： 視要存取的網站而定，您也許需要設定
數個 Internet 存取點。例如，瀏覽網路可能需要
設定一個連線，而瀏覽您公司的 Intranet 可能就
需要透過其他連線。
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設定 Internet 存取點
1. 選擇 Connections > Internet setup。
2. 按 New。您可以使用現有的 Internet 存取點來做為

新存取點的設定範本：在按 New 之後，請按 Yes。
從清單選擇存取點，然後按 OK。

3. 定義設定。

• Internet settings name — 輸入連線的敘述性名
稱。

• Internet settings type — 選擇連線類型。視選取
的連線而定，在設定過程中僅可進行特定設定。

• Network ID — 視您要使用 Internet 存取點存取的
目標網路而定，選擇網路 ID。您可以重新命名和
建立新的網路 ID。使用正確的網路 ID 可確保數據
傳輸是直接導向想要的目標網路。特別是 VPN

（虛擬私人網路）軟體或許會限制某特定目標網路
的數據傳輸。網路 ID 可在建立 Internet 連線時用
來過濾 Internet 存取點。

• GPRS access point name（僅限 GPRS） — 若不是
使用預設的 Internet 存取點，請為存取點命名。
您可以從行動電話系統業者或服務供應商取得存
取點名稱。

• Telephone number（僅限 GSM 數據） — 輸入
Internet 存取點的數據機電話號碼。

• Password prompt — 若要在每次登入伺服器時輸
入新密碼，或者不要將密碼儲存在本裝置中，請
將此選項變更為Yes。

• User name —  輸入使用者名稱（若服務供應商要
求輸入）。在建立數據連線時可能會需要使用者
名稱，而且此名稱通常是由服務供應商所提供。
輸入的使用者名稱大小寫必須完全相同。

• Password — 連線上網時可能需要輸入密碼，而
密碼通常是由服務供應商所提供。輸入的密碼大
小寫必須完全相同。

4. 結束設定後，按 Advanced 來定義進階設定（若有必
要）。或者按 Finish 或 Done 來結束設定精靈。

配置進階 Internet 存取點設定
在結束設定基本 Internet 存取點設定之後按 Advanced。
可用的頁面和選項會依選取的連線類型而有所不同。

IP configuration 頁面

請注意：兩個通訊協定（IPv4 和 IPv6）所需的設定有些
微的不同。

• Network type （僅適用於 GPRS） — 對於 GPRS 連
線，您必須指定要使用的協定。

• Auto retrieve IP — 若選擇 Yes，就會自動從伺服器取
得 IP 位址。此設定也稱為「動態 IP 位址」。

• IP address — 本裝置的 IP 位址。若 IP 位址是自動取
得，您就不需要在此輸入任何詳細資訊。

• Auto retrieve DNS — 若為 IPv4 通訊協定選擇了 Yes
選項，就會自動從伺服器取得 DNS（網域名稱伺服
器）位址。IPv6 通訊協定的同等選項為 Well
known。DNS 是一種網際網路服務，會將網域名稱
（例如：www.nokia.com）翻譯成 IPv4 位址（例如：

192.100.124.195）或 IPv6 位址（例如：
3ffe:2650:a640:1c2:341:c39:14）。如果您為 No 選擇
IPv4 協定，或為 Manual 選擇 IPv6 協定，您必須指定
主要和次要 DNS 伺服器的 IP 位址。
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Proxies 頁面

您也許會想要使用 Proxy 來加快 Internet 的存取。有些
Internet 服務供應商需要使用網路 Proxy。請洽詢您的
Internet 服務供應商來瞭解 Proxy 的詳細資訊。

若已連線到您公司的 Intranet，但卻無法從一般 Internet
擷取網頁，您也許就需要設定一個 Proxy 伺服器才能擷
取您公司 Intranet 以外的網頁。

定義以下資訊：

• Proxy protocol — 選擇 Proxy 的通訊協定類型。您可
以為每個通訊協定進行不同的 Proxy 設定。

• Use proxy server — 選擇 Yes 使用 Proxy 伺服器。
• Proxy server — 輸入 Proxy 伺服器的 IP 位址或網域

名稱。網域名稱的範例包含：company.com 和
organisation.org。

• Port number — Proxy 通訊埠號。通訊埠號與通訊協
定相關。一般值為 8000 和 8080，但事實上每個 Proxy
伺服器使用的都不相同。

• No proxy for — 定義不需要 HTTP 或 HTTPS Proxy 的
網域。

Data call 頁面

定義以下資訊：

• Connection type — 定義 GSM 數據通話類型。要使
用 High speed，您的系統服務供應商就必須支援此功
能。若有必要，請為 SIM 卡啟動此功能。

• Remote modem type — 定義本裝置要使用類比式或
數位式連線。此設定須視您的 GSM 系統業者和
Internet 服務供應商而定，因為有些 GSM 系統並不支
援特定類型的 ISDN 連線。如需詳細資訊，請洽您的
Internet 服務供應商。若可以使用 ISDN 連線，其建立
連線的速度會比類比式的方式還要快很多。

• Modem speed — 此選項可讓您限制最大連線速度。
高速數據傳輸率的費用可能比較貴（須視您的服務供
應商而定）。速度表示您進行連線時的最大傳輸速
度。在進行連線時，實際的連線速度可能會因系統狀
態而有所減少。

• Modem initialisation — 您可以使用數據機 AT 指令
來控制本裝置。若有必要，請輸入服務供應商指定的
字元。

Script 頁面

指令碼可以自動啟動本裝置和伺服器之間的連線。請洽
詢您的 Internet 服務供應商以得知您是否需要指令碼。

定義以下資訊：

• Use login script — 若選擇 Yes，您就可以輸入或匯入
登入指令碼。您可以在 Login script 欄位編輯指令碼。

• Show terminal window — 若選擇 Yes，在建立連線
後，您就會看見指令碼的執行。

Other 頁面

定義以下資訊：

• Use callback — 若您有服務會在建立 Internet 連線後
回撥到本裝置，請選擇 Yes。

• Callback type — 請洽詢您的 Internet 服務供應商以
取得正確設定。Server number 表示標準的
Microsoft 回撥，而 Server number (IETF)則表示 IETF

（Internet Engineering Task Force，網路網路工程工作
小組）認可的回撥。選擇 Number 可使用您在
Callback number 欄位所定義的號碼。

• Callback number — 輸入本裝置的數據通話電話號
碼，該號碼將被回撥伺服器使用。

• Allow plain text login — 若您不要以純文字的方式未
加密即發送密碼，請選擇 No。注意：此選項僅會影
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響 PPP 連線；電子郵件和網路密碼沒有加密。有些
Internet 服務供應商會要求將此選項設為 Yes。

• Use PPP compression — 若遠端 PPP 伺服器支援，選
擇Yes 可加快數據傳輸速度。若建立連線時發生問
題，請選擇 No。

配置 Internet 連線設定
這些設定會影響全部的 Internet 連線。

要配置一般 Internet 連線設定，請選擇 Connections >
Internet setup。選擇 Idle 頁面，然後定義連線自動結束
並回到待機模式（若未使用）的倒數時間。您可以為每
個連線類型指定不同的時間，但此設定會影響全部使用
該連線類型的 Internet 存取點。

有些 Internet 連線也許會顯示不在使用中，但那些連線
可能仍在背景發送與接收數據。此類連線可能會延遲連
線的關閉。

選擇 Other 頁面，然後定義設定。

• Ask before connecting — 若選擇 Yes，在每次連線上
網時就會出現一個對話，要求您確認連線或變更
Internet 存取點。

• GPRS operating mode — 選擇 Always on 可讓 GPRS
連線保持在警戒模式，並在需要時立即切換啟用封包
數據傳輸。若選擇 On when needed，本裝置將僅在
您啟動需用到 GPRS 連線的應用程式或動作時，才會
使用 GPRS 連線。注意：若在選取 Always on 時您不
在 GPRS 的服務範圍之內，本裝置將會定期嘗試建立
GPRS 連線。

要變更 Internet 存取點的優先順序，請選擇
Connections > Internet setup。按 Priority、選擇一個
Internet 存取點，然後按 Move up 或 Move down。當您
建立數據連線時，會依據您指定的順序來搜尋存取點。

選擇 Internet 存取點
在建立 Internet 連線時，會要求您選擇該連線要使用的
Internet 存取點。在 Network connection 對話中，從清
單選擇一個 Internet 存取點，然後按 Connect。在連線
之前，您可以依據網路類型來過濾存取點清單。要查看
所有的 Internet 存取點，請選擇 All networks。例如，若
您使用的是Offline 模式，清單中就不會顯示 GPRS 或 GSM
Internet 存取點。

秘訣： Network connection 對話僅在您於一般
Internet 存取點設定的 Ask before connecting 欄
位選取Yes 時才會開啟。要查看設定的狀態，請
選擇Desk > Tools > Control panel，然後選擇
Connections > Internet setup > Other 頁面。
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多媒體應用程式

請至 Desk > Media。

影像
進入 Desk > Media > Images。
Images 是由兩種不同的畫面所組成：

• 在影像瀏覽器畫面中，您可以執行一些操作，例如：
整理、刪除和重新命名儲存在本裝置或記憶卡中的影
像。影像能以縮圖的方式顯示或以檔案名稱清單的方
式顯示。

• 在您於影像瀏覽器畫面中選取一個影像並按 Open 時
開啟的影像檢視器中，您可以查看、編輯和發送各個
影像。注意：您無法編輯 TIFF 和動畫 GIF 檔。

可開啟以下檔案格式：JPEG、BMP、PNG、GIF 87a/89a
和 TIFF/F（黑色）。本裝置不一定會支援上述提及的所
有檔案格式。

觀看影像
要開啟影像來觀看，請在影像瀏覽器畫面中選取一個影
像，然後按 Open。在影像檢視器中會開啟該影像。

要開啟下一個或上一個影像來觀看，請按一下功能表，
然後選擇 Go to > Next image 或 Previous image，或者
按 Ctrl+F 觀看下一個影像，或按 Ctrl+B 觀看前一個影像。

要在螢幕上放大或縮小觀看的影像，請按一下功能表，
然後選擇 View > Zoom > Zoom in 或 Zoom out。
要全螢幕觀看影像，請按 Full screen。要回到一般畫
面，請按一下功能表、選擇 View，然後取消選取 Full
screen。若要影像總是以全螢幕開啟，請按一下功能
表，然後選擇 Tools > Settings...。於 Always open
image in full screen 欄位選擇 Yes。

秘訣： 要在全螢幕和一般畫面之間切換，請按
Ctrl+T。在全螢幕模式中，按任一指令鈕可顯示
指令。

編輯影像
要旋轉影像，請選擇一個影像，然後按 Open。按一下功
能表，然後選擇 Tools > Rotate。影像會順時鐘旋轉 90
度。

要水平或垂直翻轉影像，請選擇一個影像，然後按
Open。按一下功能表，然後選擇 Tools > Flip > Flip
horizontally 或 Flip vertically。
要裁切影像，請選擇一個影像，然後按 Open。按一下功
能表，然後選擇 Tools > Crop...。按+或-來放大或縮小選
取區域的大小，或者按 Ctrl + 向上、下、左或右捲動來
變更選取區域的形狀。要移動影像內的區域選取器，請
向上、下、左或右捲動。按 Crop 可裁切影像。區域選取
器外的其他空間會被移除。

78

多
媒

體
應

用
程

式

CyanCyan MagentaMagentaYellowYellow BlackBlack

file:///C:/USERS/MODEServer/wueileen/29435610/rae-6_mini/zh-TW/issue_2/rae-6_mini_zh-tw_2.xml Page 78 25.11.2005 13:13:10



要重新調整影像大小，請選擇一個影像，然後按 Open。
按一下功能表，然後選擇 Tools > Resize...。選擇一個百
分比例，或者選擇 Custom size，然後自行定義大小。若
要藉由縮放影像讓螢幕四週沒有空白處，請選擇 Best
fit。此選項在某些情況下很有用，例如，建立 Desk 的桌
面時。注意：當選取 Best fit 時則無法變更影像的畫面比
例。

管理影像檔案
Copyright protections may prevent some images, ringing
tones, and other content from being copied, modified,
transferred or forwarded.
要查看影像相關詳細資訊，請選擇一個影像、按功能
表，然後選擇 File > Properties...。之後會顯示影像的名
稱、大小和檔案、檔案最後修改的時間和日期，以及影
像的像素解析度。要讓影像不被修改，請選擇 Attributes
頁面，然後選擇 Read-only 和 Yes。
要發送影像，請選擇一個影像、按功能表，然後選擇
File > Send 和發送方式。

要變更檔案格式，請選擇一個檔案，然後按 Open。按一
下功能表，然後選擇 File > Save > Save as...。按
Change format。選擇新的檔案格式，然後按 Close。按
OK 來儲存檔案。

要重新命名影像，請選擇一個影像、按一下功能表，然
後選擇File > Rename...。輸入新名稱，然後按 OK。
要製作影像副本，請選擇一個影像、按一下功能表，然
後選擇File > Duplicate。
要以檔案名稱清單或縮圖方式查看影像，請按一下功能
表，然後選擇 View > Show as > Thumbnails 或 List。

要將影像設為桌面，請選擇一個影像、按一下功能表，
然後選擇 Tools > Set as wallpaper。若要影像出現在桌
面畫面，請選擇 Desk；若要將背景影像加到外部行動電
話螢幕，請選擇 Cover。
要將影像加入連絡人卡片，請選擇一個影像、按一下功
能表，然後選擇 Tools > Add to contact card...。按+或-
可放大或縮小選取區域的大小。要移動影像內的區域選
取器，請向上、下、左或右捲動。按一下功能表，然後
選擇一個選項來縮放、旋轉或翻轉影像。影像編輯完畢
後，請按 Add。選擇要加入影像的連絡人卡片，然後按
Done。

錄音機
在進行數據通話或 GPRS 連結時，您將無法使用錄音機
功能。

進入 Desk > Media > Voice rec.。
Voice rec.可以錄下通話內容或語音備忘、將錄好的聲音
儲存成聲音檔、播放錄好的聲音檔或其他聲音檔，以及
編輯聲音檔。Voice rec.可以播放以下格式：WAV、
AMR、AU 和壓縮的 GSM。

要錄製語音備忘，請按一下功能表、選擇 File > New
clip，然後按 Record。Voice rec.會開始錄下外接麥克風
收到的所有聲音。完成錄音後，請選擇 Stop。按一下功
能表，然後選擇 File > Save > Save clip。輸入錄音檔的
名稱，然後按 OK。
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要錄下通話內容，請先打電話。當受話人接聽時，按一
下功能表、選擇 File > New clip，然後按 Record。Voice
rec.會開始錄音，而且通話雙方每五秒便會聽見一聲提示
音，表示此通電話正被錄音中。完成錄音後，請選擇
Stop。按一下功能表，然後選擇 File > Save > Save
clip。輸入錄音檔的名稱，然後選擇 OK。
要接在錄好的聲音檔後繼續錄音，請選擇一個聲音檔，
然後按 Record。之後便會接在之前錄音的結尾繼續錄音。

秘訣： 錄音檔最長可錄製 60 分鐘，但可錄製的
長度也必須視裝置記憶體或記憶卡的可用儲存空
間而定。

播放錄音檔
進度列會顯示播放時間、位置和錄音檔的長度。

要播放錄音檔，請按 Play。向左捲動來倒轉，或向右捲
動來快轉。

要暫停播放錄音檔，請按 Pause。按 Play 則可恢復播放。

要重複播放錄音檔，請按一下功能表，然後選擇
Playback > Repeat。之後將會重複播放錄音檔。

秘訣： 您接收或錄製的錄音檔為暫存檔。您必
須儲存想要保留的檔案才行。

Music player
警告： 使用喇叭功能時請勿將本裝置拿到耳朵旁

邊，因為聲音可能會太大聲。

進入 Desk > Media > Music player。

Music player 可以播放和整理歌曲與聲音檔。Music
player 支援數種聲音模式：MP3、WAV、MIDI、AMR 和
AAC。

聽音樂

警告： 請調整適當音量收聽音樂。長期曝露在高
音量的環境下可能會損壞您的聽力。

Music player 會顯示歌曲清單、音量、隨機和重複指示符
號、當前使用模式以及進度列。進度列會顯示播放時
間、位置和歌曲的長度。

要播放一首歌曲，或者當前資料夾中的歌曲，請按
Play。當播放清單中的歌曲依序播完時，就會停止播放。

要進行歌曲排序，請按一下功能表，然後選擇 View >
Sort by。依名稱、檔名、日期或大小列出當前資料夾中
的歌曲。排序會影響當前資料夾中歌曲的播放順序。

要選擇前一首或下一首歌曲，請按一下功能表，然後選
擇 Go to > Previous track 或 Next track。選取的歌曲是
依當前排序順序為準。

要再次播放歌曲，請按一下功能表，然後按 Playback >
Repeat。此動作會循環播放當前資料夾中的所有歌曲，
從播放順序的最後一首歌曲跳到第一首歌曲再次重新播
放。
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要隨機播放音樂，請選擇一個資料夾、按一下功能表，
然後選擇 Playback > Random。

RealPlayer
版權保護可避免部分影像、鈴聲和其他內容在未經授權
的情況遭到複製、修改、傳送或轉寄。

進入 Desk > Media > RealPlayer。
RealPlayer 可從 Internet 播放影片、聲音和媒體檔。
RealPlayer 可播放許多格式，包括：MPEG-4、MP4（非
串流）、3GP、SDP、RV、RA、RAM 和 RM。

播放媒體短片
您可以播放儲存在裝置記憶體或記憶卡的影片和聲音
檔、將此類檔案從電子郵件或相容電腦傳輸到本裝置，
或者透過 Internet 在本裝置進行線上播放（串流）。

進度列會顯示播放時間、位置和媒體檔的長度。在播放
期間，影片會在顯示主功能表或任何對話時暫停。影片
會顯示在影片區的正中央。若影片的寬度或長度太大無
法完全容納進影片區，就會在顯示影片前重新調整大小
以保留原始的畫面比例。

要線上播放媒體檔，請在 Internet 瀏覽到一個媒體檔，
然後按 Play。若系統連線發生問題導致播放錯誤，
RealPlayer 將會嘗試自動重新連線到 Internet 存取點。

要播放已儲存的媒體檔，請按 Play。播放會自動停止。

要停止播放或停止線上播放，請按 Stop。到串流網站的
緩衝或連線會停止、媒體檔的播放會停止，而且該檔案
會倒回至起始位置。該檔案在媒體檔清單中仍會處於選
取狀態。

要全螢幕觀看影片，請按一下功能表，然後選擇 View >
Full screen。此動作會將影片區的大小變更為一般或全螢
幕。

要儲存媒體檔，請按一下功能表，然後選擇 File > Save
clip as...。要儲存 Internet 連線連結，請按一下功能表，
然後選擇 File > Save link as...。

調整媒體音量

要變更媒體音量，請向上或向下捲動。

要關閉聲音，請按 Set volume > Mute。按一下 Unmute
可恢復聲音。
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Calculator
於 Calculator，您可以計算且將結果儲存至計算機記憶體
以供日後使用。Desk calculator 可用於基本計算，而
Scientific calculator 是用於進階計算。

請注意： 此計算機功能的準確度有限，而且只能
用於簡單的計算。

請至 Desk > Office > Calculator。

計算
要計算，請輸入計算的第一個數字。按 Tab 鍵，然後從
功能圖中選擇功能。輸入計算的第二個數字，然後按輸
入鍵。

請注意：計算機會依據輸入的順序來進行計算。無法使
用括號來變更計算的順序。

要於桌面和科學計算機之間切換，請按功能表，然後選
擇 View > Desk calculator 或 Scientific calculator。
要使用負數，請於鍵盤按 m，然後輸入數字。

要列印計算機，請按功能表，然後選擇 Printing > Print。
如需使用科學計算機之指示，請參閱裝置中的說明功能。
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Clock
在 Clock 中，您可以查看您所在地和目的地城市的日期
和時間，還可以管理鬧鐘。

進入 Desk > Clock。

使用世界時鐘
要設定日期和時間，請按一下功能表，然後選擇 Tools >
Date and time...。

秘訣： 您也可以自動更新日期和時間（系統服
務）。您可以在控制台中選擇此設定。請參閱
第 65 頁的 Date and time。

要切換所在地和目的地的城市資訊，請按一下 tab 鍵。

要變更城市，請選擇所在地或目的地城市，然後按
Change city。

秘訣： 若您變更了所在地城市，時鐘和行事曆
項目也會隨之更新。此功能在某些情況下是很有
用的，例如：在您想要進行電話會議時。

要查看與管理閙鈴，請按 Alarm clock。
要變更時鐘類型，請按一下功能表、選擇 View > Clock
type，然後選擇 Analog 或 Digital。

秘訣： 要變更為僅顯示您所在地城市資訊的單
一時鐘畫面，請按一下功能表，然後選擇
View > Remote city details。

使用 Alarm clock
要設定鬧鈴，請按 New alarm，然後輸入鬧鈴時間。

要修改鬧鈴，請按 Edit alarm。

要移除鬧鈴，請按一下後退鍵 (backspace)。
鬧鈴響起時，請按 Stop 將其關閉。按 Snooze 可延遲鬧
鈴響起。即使外部行動電話在到達已設鬧鈴時間時已關
機，但鬧鈴聲仍然會響起，並在外部行動電話上顯示鬧
鈴備註。按 View 可閱讀鬧鈴備註。
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資料和軟體管理

本智慧手機提供您數種應用程式來管理個人資料（例
如：通訊錄、行事曆資料和電子郵件）。

Data mover
您可以使用 Data mover 移動特定資料（例如：通訊錄和
設定），以紅外線或記憶卡將資料從 Nokia 9200 系列通
訊器移至 Nokia 9300。開始前，請確認裝置中仍有足夠
的記憶體或記憶卡空間可供移動。請注意：若是 Nokia
9300 中只剩少於 2 MB 的可用記憶體，則無法移動任何
資料。

使用資料移動時請勿使用 Nokia 9300。如果可以，請關
閉行動電話。請確認您有足夠的電池電力，或將裝置連
接到充電器上。

請注意：  與 Nokia 9300 使用相容的記憶卡前，您
必須以資料移動器轉換記憶卡，然後安裝先前安裝在記
憶卡中的應用程式。但是，請勿於 Nokia 9210 通訊器中
安裝任何預先安裝的應用程式。您的 Nokia 9300 包含這
些應用程式的較新版本，而這些版本必須與 Nokia 9300
一起使用。

其他步驟需依據您要移動的資料類型、移動資料所使用
的方法、裝置或記憶卡中可用的記憶體空間或是先前成
功或沒有成功移動的資料數目而定。請確認裝置的紅外
線連接埠面向彼此。

請務必閱讀資料移動器於螢幕上提供的指示。

1. 請至 Desk > Tools > Data mover。如果記憶卡中有
資料，請將其插入 Nokia 9200 系列通訊器。按
Continue transfer。

2. 選擇目前的城市和國家，然後按 OK。
3. 啟動雙方裝置的紅外線，確認裝置的紅外線連接埠面

向彼此，然後按 Continue。紅外線連接已於裝置間建
立。

4. 按 Send data collector 傳送 Data Collector 至 Nokia
9200 系列通訊器。Data Collector 會以紅外線訊息傳
送至 Nokia 9200 系列通訊器的收件匣中。要安裝 Data
Collector，請按 Nokia 9200 系列通訊器的 Open。如
果無法使用Open，請按 Save 儲存安裝檔案，然後從
檔案管理員開啟。Data Collector 會於安裝後自動開
啟。使用 Nokia 9300 控制剩下的資料移動程序。安
裝 Data Collector 後，請按 Nokia 9300 中的 Connect
data coll.。

5. 於 Nokia 9300 選擇您要從 Nokia 9200 系列通訊器移
動的資料。您可以移動行事曆和通訊錄資訊、訊息、
設定、文件和影像。某些檔案（例如：未儲存在收件
匣中的名片和電子郵件訊息）無法移動。

6. 依據您使用的方法按 Transfer infrared 或 Transfer
mem. card。

7. 按 Start transfer。如果程序中斷，請重新啟動資料移
動器，然後再繼續移動資料。如果問題再次發生，可
能是您要移動資料的裝置產生問題。再次開始資料移
動程序，但是請勿選擇會發生問題的資料。

8. 傳輸完成資料移動程序後請按 OK。
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9. 按 Exit 關閉資料移動器，或 Convert mem. card 轉換
記憶卡供 Nokia 9300 使用。

從 Nokia 9200 系列通訊器移動大量資料可能會花費一些
時間。

Backup
建議您定期為本裝置中的資料進行備份。

請至 Desk > Tools > Backup。
進行備份或復原資料前：

• 請關閉所有應用程式。

• 如果可以，請關閉行動電話。

• 確認您有足夠的電池電力。

要將資料備份至記憶卡，請按 New backup。輸入備份名
稱並選擇要執行完整或部分的備份。Full backup 複製所
有資料。如果您選擇 Partial backup，請指定您要包含到
備份中的項目。按 Start backup。
要從記憶卡復原備份資料，請選擇備份並按 Restore。指
定您要復原的項目。如果您從完整的備份復原資料，可
選擇Partial backup 並指定您要復原的項目。按 Start
restore。復原完成時，請按 OK 重新啟動裝置。

Data transfer
如果您有 Nokia 9300 以及另一個支援數據傳輸的裝置，
您可以使用 Data transfer 於兩個裝置間進行行事曆與通
訊錄項目的同步處理。

如需相容裝置之資訊，請洽詢您的經銷商、行動電話系
統業者或服務供應商。

請至 Desk > Tools > Data transfer。
1. 按 New 建立新的同步處理操作模式。

2. 選取您要同步處理的內容，然後按 Next。
3. 選取連線類型，然後按 Select。如果您選擇紅外線做

為連線類型，則會立即啟動同步處理。

4. 如果您選取藍芽做為連線類型，裝置會開始搜尋具有
啟動之藍芽連線的裝置。要停止搜尋，請按 Stop。

5. 捲動到要進行同步處理的裝置，然後按 Select。同步
處理即啟動。

要查看同步處理記錄，請按功能表，然後選擇 File >
Synchronisation log。

Sync
Sync 應用程式可讓您同步處理相容電腦或遠端網路伺服
器上各個行事曆和通訊錄應用程式的行事曆或通訊錄資
料。您的設定（例如：哪些資料已同步處理、使用了哪
些連線方法）會儲存至同步處理操作模式中，在同步處
理時會使用這些設定。

秘訣： 您也許可以從服務供應商接收到做為訊
息傳送的同步處理設定。

應用程式會使用 SyncML 技術處理遠端同步處理。如需
SyncML 相容性的資訊，請洽詢應用程式供應商取得同步
處理裝置的資訊。

請至 Desk > Tools > Sync。
您的裝置有 Nokia 電腦端套件的操作模式。僅使用 Nokia
電腦端套件編輯電腦端套件的操作模式。
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同步處理行事曆和通訊錄資訊以及電子郵件

1. 將裝置連接到相容的電腦。您可以使用 Internet、藍
芽或傳輸線連線。您也可以使用數據傳輸線將桌上型
裝置連接至電腦，並且將裝置放置於桌上型裝置
中。 請參閱 第 89 頁的連線方式。

如果您想要使用藍芽，首先必須先選擇管理連線並開
啟 Nokia 連線管理員，才可處理裝置與 Nokia 電腦端
套件之間的藍芽連線。如需其他指示，請參閱 Nokia
電腦端套件的用戶指南。

2. 開啟電腦上的 Nokia 電腦端套件，然後選擇同步處
理。開啟 Nokia 電腦同步處理。

3. 如果您使用數據傳輸線和桌上型裝置將裝置連接到電
腦，請按一下桌上型裝置上的同步處理按鈕。如果您
使用藍芽將裝置連接到電腦，請使用 Nokia 電腦同步
處理開始同步處理。

如果您想要回復到電腦端套件的預設設定，請按功能
表，然後選擇 Tools > Reset PC Suite profile。
要編輯現有的操作模式，請選擇操作模式，然後按 Edit。
要將現有的同步處理操作模式設定為預設的操作模式，
請選擇操作模式，然後功能表並選擇 File > Tools > Set
as default。
要刪除操作模式，請選擇操作模式，然後按 backspace
鍵。

當您與相容的電腦進行裝置的同步處理後，您可以查看
同步處理記錄。

要開啟同步處理記錄，請選擇操作模式，然後按 Log。
記錄會顯示同步處理的日期和時間並列出潛在的同步處
理錯誤。

請參閱 CD-ROM 上的用戶指南以取得更多新的操作模式
之資訊。

如需其他同步處理的資訊，請參閱 Nokia 電腦端套件的
用戶指南或是 Nokia 電腦同步處理之說明。

Nokia 電腦端套件
Nokia 電腦端套件提供您程式組以管理您的 Nokia
9300。例如：您可以使用 Nokia 電腦同步處理，於裝置
和相容電腦間進行通訊錄、行事曆資訊、電子郵件和代
辦事項的同步處理。；使用 Nokia Phone Browser 管理
裝置資料夾；使用 Nokia Content Copier 備份和復原個人
資料以及使用 Nokia Application Installer 安裝應用程式。

從 CD-RO M 或 www.nokia.com 安裝 Nokia 電腦端套件。
Nokia 電腦端套件僅能使用 Windows 2000 和 Windows
XP。若需如何安裝和使用電腦端套件的其他指示，請參
閱 CD-ROM 中用戶指南的 Nokia 電腦端套件，或是 Nokia
電腦端套件應用程式中的說明。

要使用 Nokia 電腦端套件，您必須使用 DKU-2 (USB) 或
CA-53 (USB) 傳輸線、藍芽或紅外線將裝置連接至相容的
電腦。 請參閱 第 89 頁的連線方式。

• 如果您想要使用傳輸線，則需要最新的傳輸線連接驅
動程式。安裝 Nokia 電腦端套件時已安裝驅動程式。
詳情請參閱 Nokia 電腦端套件的用戶指南。

• 如果您想要使用藍芽，請將裝置與相容電腦配對，並
按照授權設定電腦。 請參閱 第 90 頁的與裝置配
對。

• 如果您要使用紅外線，請啟動裝置上的紅外線。請參
閱 第 91 頁的紅外線。啟動相容電腦上的紅外線

（若需要）。

如果您想要將本裝置做為數據機使用，您需要安裝或更
新藍芽或紅外線驅動程式。詳情請參閱銷售包裝中的 CD-
ROM、www.nokia.com 和 Nokia 電腦端套件的用戶指南。
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安裝應用程式和軟體

重要： 請僅安裝來源有提供適當安全防護，可防
止有害軟體侵害的應用程式。

您可以將兩種類型的應用程式和軟體安裝到裝置中：

• 針對 Nokia 9300 所設計的應用程式和軟體，或者適
用 Symbian 作業系統的應用程式和軟體。軟體安裝檔
的副檔名為 .SIS。

• J2ME 應用程式適用於 Symbian 作業系統。Java 應用
程式安裝檔之副檔名為 .JAD 或 .JAR。

安裝檔可以從相容電腦傳輸到本裝置、在進行瀏覽時下
載，或者包含在多媒體訊息、以電子郵件附件、或者使
用藍芽發送給您。如果您使用 Nokia 9300 的電腦端套件
傳送檔案，儲存檔案至 C:\nokia\installs 資料夾中。若要
使用 Microsoft [檔案總管] 來傳輸檔案，請將檔案儲存於
記憶卡（本機磁碟）。

在安裝期間，本裝置會檢查要安裝之套裝軟體的完整
性。本裝置會顯示檢查後的結果，並出現繼續安裝或取
消安裝的選項。

請參閱 第 73 頁的 Certificate manager。
如果您安裝需要網路連線的應用程式，請注意當您使用
這些應用程式時會耗費裝置的電力。

安裝 Symbian 軟體
當您安裝更新或修復至應用程式時，您必須有原始或完
整的備份以復原應用程式。要還原原始應用程式，請先
移除該應用程式，然後再從原始安裝或備份檔進行安裝。

要安裝軟體，請先搜尋本裝置記憶體或記憶卡找到安裝
檔，選擇檔案，然後再按輸入鍵開始安裝。例如，若您

收到以電子郵件附件寄出的安裝檔，請進入您的信箱、
開啟電子郵件、選擇安裝檔案，然後按輸入鍵開始進行
安裝。

使用應用程式管理員移除軟體。 請參閱 第 67 頁的
Application manager。

安裝 Java™ 應用程式
1. 請先搜尋本裝置記憶體或記憶卡找到安裝檔，選擇檔

案，然後再按輸入鍵開始安裝。例如，若您收到以電
子郵件附件寄出的安裝檔，請進入您的信箱、開啟電
子郵件、選擇安裝檔案，然後按輸入鍵開始進行安
裝。

2. 確認安裝。您只能安裝副檔名為 .JAR 的檔案。若找
不到這個檔案，本裝置可能會要求您下載該檔案。若
您沒有定義存取點，本裝置將要求您選取一個存取
點。在下載 .JAR 檔時，您可能需輸入使用者名稱和
密碼才可存取伺服器。您可以從應用程式供應商取得
這些資訊。

3. 本裝置會在安裝完畢時通知您。

秘訣： 在瀏覽網頁時，您可以下載安裝檔並立
即進行安裝。但是，在安裝期間並不會自動中斷
連線。

Java
您可以在裝置上安裝和執行 Java 應用程式。 請參閱
第 87 頁的安裝應用程式和軟體。

Nokia 9300 的 Java 平台為 J2ME。您可以使用瀏覽器搜
尋 Java 應用程式，從網際網路下載並將其儲存於應用程
式資料夾中。
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要管理 Java 應用程式，請使用 Application manager。
裝置上的 J2ME 支援兩種 Java 環境：MIDP 和 Personal
Profile。

秘訣： 如需建立資訊，請至
www.forum.nokia.com。Nokia 論壇包含 Series
80 Developer Platform、Java Software
Development Kit (SDK)、工具、技術說明和應用
程式。
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連線方式

這裡有數種方式供您與裝置一同使用的連線類型。您可
以使用藍芽或紅外線或 USB（萬用串列匯流排）數據連
線的無線連線方式連接電腦端套件或 IP 穿通。

傳輸線連接
您可以使用 DKU-2 (USB) 或 CA-53 傳輸線將裝置連接到相
容的電腦。將傳輸線連接至裝置底部。請參閱 第 11 頁的
圖按鍵與連接埠。

您也可以將傳輸線連接到桌上型裝置。

請注意：使用傳輸線連接前必須在電腦上安裝 DKU-2 驅
動程式。詳情請參閱銷售包裝中的 CD-ROM 或
www.nokia.com。

IP passthrough
您也可以為 IP passthrough 使用傳輸線，此裝置使用電
腦的 Internet 連線。您可以像使用任何 Internet 存取點
一樣使用 IP 虛擬通道，例如：瀏覽或遠端同步處理。

請注意：您不可以同時使用 Nokia 電腦端套件和 IP 虛擬
通道。您可以定義 Control panel 的傳輸線連接設定。 請
參閱 第 71 頁的 Cable setup。
請注意：如果您在傳輸線連接設定中選擇 IP
passthrough，則無法啟動數據機。您必須使用 PC Suite
connection，或沒有使用中 IP 虛擬通道連線的 IP
passthrough overrides PC Suite。

藍芽
本裝置符合支援以下操作模式的藍芽規格 1.1：Generic
Access Profile（一般存取模式）、Serial Port Profile（序
列埠模式）、 Dial-Up Networking Profile（撥號網路模
式）、Generic Object Exchange Profile（標準物件交換模
式）、Object Push Profile（物件推送模式）、File
Transfer Profile（檔案傳輸模式）和 Handsfree Profile

（免持模式）。為確保與其他支援藍芽技術的裝置之間的
傳輸溝通，請在本型號的行動電話使用 Nokia 認可的週
邊產品。請洽詢其他裝置的製造商以得知那些裝置與本
裝置的相容性。

某些地點可能會限制藍芽技術的使用。請洽詢您當地的
相關政府單位或服務供應商。

使用藍芽技術的功能 、或在使用其他功能時讓藍芽功能
在背景執行會增加電池耗電量並縮短電池壽命。

藍芽技術可啟動電子裝置之間的免費無線連線，最大範
圍為 10 公尺。藍芽連線可用來發送影像、影片、文字、
名片、日曆備註，或無線連線到使用藍芽技術的裝置，
例如：電腦。

因為藍芽裝置之間使用無線電波相互溝通，所以您的裝
置和其他藍芽裝置不需以實體線路連接。兩裝置之間的
一般理想估計值距離最多為十公尺，但也可能受到障礙
物（例如：牆壁）或其他電子裝置的干擾而妨礙連線溝
通。

首次啟動藍芽時，裝置將要求您為其命名。
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藍芽設定

要修改藍芽設定，請選擇 Desk > Tools > Control
panel，然後選擇 Connections > Bluetooth。選擇
Settings 頁面。

定義以下資訊：

• Bluetooth active — 選擇 Yes 以啟動藍芽。若選擇
No，將中斷所有使用中的藍芽連線，而且再也無法使
用藍芽發送或接收資料。

• My telephone's visibility — 如果您希望裝置可讓其他
藍芽裝置搜尋到，請選擇 Shown to all。如果您選擇
Hidden，其他裝置則無法找到您的裝置。

• My Bluetooth name — 定義裝置名稱。名稱的最長長
度為 247 個字元。

• Remote SIM access — 選擇 Enabled 允許相容的車用
套件和您的 Nokia 9300 之間的通訊。請參閱
第 69 頁的 SIM 存取模式。

若設定啟動藍芽，並將線上狀態變更為 Shown to all，其
他藍芽裝置使用者將可看到您的裝置和名稱。

秘訣：  要啟動或取消啟動藍芽，請按 Chr+ 。

請注意：若因進入 Offline 操作模式導致藍芽關閉，請以
手動的方式重新啟動藍芽。

以藍芽發送資料
版權保護可避免部分影像、鈴聲和其他內容在未經授權
的情況遭到複製、修改、傳送或轉寄。

一次只能啟動一個藍芽連線。

1. 開啟您要發送的項目所在的應用程式。例如：要發送
圖片到其他裝置，請開啟 Images 應用程式。

2. 選擇您要傳送的項目，按功能表並選擇 File >
Send > Via Bluetooth。

3. 若之前已搜尋過藍芽裝置，就會先顯示之前找到的裝
置清單。您可以看見裝置圖示和裝置名稱。要重新搜
尋，請按 Search again。要中斷搜尋，請按 Stop。

4. 選擇您要進行連線的裝置，然後按 Select。
5. 若其他裝置要求必須先進行配對才可傳輸資料，便會

要求您輸入密碼。建立密碼（1 到 16 個數字）並與
另一名藍芽裝置使用者達成協議使用相同的密碼。此
密碼僅可使用一次，所以您無需記住它。沒有使用者
介面的裝置含有預設的密碼。配對後，對方的裝置會
儲存在Paired devices 畫面中。

6. 成功建立連線之後，螢幕將出現 Sending...訊息。

以藍芽接收資料
如果您想要使用藍芽接收資料，請將藍芽設定為起動並
選擇Shown to all 選項。

當您從未授權的裝置以藍芽接收資料時，首先便會詢問
您是否要接收藍芽訊息。若選擇接收，收到的項目便會
置於Messaging 應用程式的收件匣資料夾中。

秘訣： 如果收件匣資料夾中沒有已接收之項
目，請至 Desk > Office > File manager，然後
查看內容。

與裝置配對
配對即代表授權。與其他裝置配對可讓裝置搜尋更快更
容易。

進入 Desk > Tools > Control panel，然後選擇
Connections > Bluetooth。
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要與裝置進行配對，請選擇 Paired devices 頁面。按
New。選擇您要進行配對的裝置，然後按 Pair。輸入密
碼，然後按 OK。如果您想要授權其他裝置，請按 Yes。
若選擇No，其他裝置每次發出的連線要求都必須個別經
由您同意。

秘訣： 藍芽裝置使用者雙方應對密碼達成共
識，並同意使用相同密碼以進行配對。沒有使用
者介面的裝置含有預設的密碼。

要取消配對，請選擇 Paired devices 畫面。選擇您要刪
除配對的裝置，然後按 Delete。
要為配對裝置指定短名，請選擇 Paired devices 畫面。
選擇您要重新命名的裝置，然後按 Edit。於 Assign short
name 欄位，您可以使用簡稱（暱稱、別名）以幫助您
辨識特定裝置。該名稱會儲存在本裝置的記憶體中，而
且其他藍芽裝置使用者無法看見此名稱。

要設定授權或取消授權裝置，請選擇 Paired devices 頁
面。選擇一個裝置，然後按 Edit。移至 Device
authorised 欄位，然後選擇 Yes。您裝置與其他裝置之間
的連線會自動建立且不會先知會您。無需再額外詢問您
是否要進行連線。請在您自己的裝置（例如：您的電
腦）或您信任的使用者所擁有的裝置，才可選擇 Yes。

圖示會出現在已配對裝置清單的己授權裝置旁。若

選擇No，本裝置每次發出的連線要求都必須個別經由您
同意。

要連結到藍芽裝置，請選擇 Paired devices 頁面。從清
單選擇裝置，按 Edit，然後按 Connect。請注意：此選項
僅會出現在需要更穩定的藍芽連線之音訊裝置，例如：
藍芽耳機或車用套件。此類裝置必須支援藍芽 1.1 規格
和免持操作模式。要結束與選取之裝置的連結，請按
Disconnect。

SIM 存取模式
使用藍芽連線和 SIM 存取模式，您可以與相容的車用套
件行動電話進入 SIM 卡。 請參閱 第 69 頁的 SIM 存取模
式。

結束藍芽連線
在發送或接收資料之後，將自動結束藍芽連線。只有電
腦端套件以及某些週邊產品（例如：耳機）才可在未啟
動使用時保持連線。

查看藍芽連線狀態
  藍芽已啟動。

  若圖示閃動，就表示裝置正試圖與其他裝置進行

連線。

  圖示持續顯示，表示藍芽連線正在進行。

紅外線
請勿將紅外線光束朝向他人的眼睛，或任其干擾其他紅
外線裝置。此裝置為 Class 1 雷射產品。

您可以使用紅外線與其他紅外線裝置傳送或接收檔案。

1. 請確認裝置的紅外線連接埠面向彼此。裝置的位置要
比角度或距離重要。

2. 按 Chr+ 。

要結束紅外線連接，請再按一次 Chr+ 。
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數據機
您可以將裝置做為數據機與相容電腦一同使用。

請至 Desk > Tools > Modem。

將裝置做為數據機前：

• 您的電腦必須有適合的數據通訊軟體。

• 您必須先向服務供應商或行動電話系統業者申請適合
的系統服務。

• 您的電腦中必須已安裝合適的驅動程式。您必須為數
據連線安裝 DKU-2 (USB) 驅動程式，而且需安裝或更
新藍芽或紅外線驅動程式。

• 建議您在電腦上安裝 Nokia 數據機選項。

詳情請參閱 www.nokia.com 和 Nokia 電腦端套件的用戶
指南。

要使用紅外線連線將裝置連結至相容的電腦，請按
Activate。要中斷連線，請按 Disable。

秘訣： 要使用藍芽或數據連線將裝置做為數據
機，必須將裝置連接至相容的電腦，並且從電腦
啟動數據機。

請注意：當您將裝置做為數據機時，可能無法使用其他
通訊功能。

列印
您可以在大部分的應用程式中將檔案列印到相容印表
機。在開始列印之前，請確認本裝置已確實連接到印表
機。

要將檔案列印到相容印表機，請按一下功能表，然後選
擇 File > Printing > Print...。檢查設定是否正確，然後
按Print。
要變更列印設定，請按 Options。
要在列印前預覽檔案，請按一下功能表、選擇 File >
Printing > Print...，然後按 Preview。要開始列印到相容
印表機，請按 Print。要修改文件的大小、邊界、頁首、
頁尾或頁數，請按 Page setup。

列印問題
若您沒有將本裝置連接到相容印表機，本裝置就會顯示
備註通知您。

以下為疑難排解的一些檢查步驟：

• 印表機 － 檢查印表機是否已開機並連上線、列印測
試頁、嘗試在直接連接到印表機時進行列印、驗證印
表機是否被其他無線裝置使用，或者檢查本裝置是否
支援該印表機。

• 紅外線 － 檢查紅外線是否已啟動、本裝置和印表機
的紅外線連接埠是否相對，以及兩個連接埠都沒有亮
光閃動。

• 藍芽 － 檢查藍芽是否已啟動，而且本裝置可以找到
印表機以外的藍芽裝置，以及本裝置和印表機是否在
可連線範圍內。

管理行動列印設定
要在列印到相容 Hewlett-Packard 印表機時管理列印設
定，請進入 Desk > Tools > Control panel > Extras > HP
printer selection。設定下列資訊：

• Printer model — 選擇要使用的印表機。
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• Quality mode — 視印表機支援的列印品質而定來選
擇列印品質。Normal 適用於 600 dpi 列印、Draft 適
用於快速 300 dpi 列印、Best 適用於 1200 dpi 列印，
而 Maximum 則適用於 2400/4800 dpi 列印。要節省
墨水或增加列印速度，請選擇 Normal 或 Draft。

• Media type — 選擇列印媒介的類型。
• Colour mode — 視印表機而定，選擇彩色列印或灰

階列印。

遠端配置（系統服務）
Device manager 應用程式可協助您配置連線設定，例
如：電子郵件、多媒體訊息或 Internet 設定。

進入 Desk > Tools > Device manager。
遠端配置連線通常是在需要更新裝置設定時由伺服器啟
動。

要啟動配置作業，請從清單選擇一個設定檔，然後按
Connect。若尚未定義任何遠端配置設定檔，您就必須先
建立一個新的設定檔。

要停用配置，請選擇一個設定檔、按一下功能表，然後
選擇Tools > Disable configuration。您無法從已設定配
置模式的任何配置伺服器接收到配置設定。

當配置作業結束時，您就可以查看狀態資訊。

要開啟配置記錄，請選擇一個設定檔，然後按
Configuration log。記錄檔會顯示最後選取設定檔的配置
狀態。

建立新的配置伺服器設定檔
配置伺服器設定檔包含遠端伺服器所需的設定。若要存
取數個伺服器，您可以建立數個設定檔。

您也許會從服務供應商接收到包含在特殊訊息中的配置
伺服器設定檔設定。

1. 若尚未定義任何設定檔，請按 New；若已定義過設
定檔，請按一下功能表，然後選擇 File > New。

2. 若您已定義過設定檔，請選擇是否要複製現有設定檔
內的值做為新設定檔的範本。

3. 之後會開啟 Profile settings 對話。

在對話的不同頁面上定義以下設定：

• Server name — 輸入配置伺服器的名稱。
• Server ID — 輸入專屬 ID 來辨識配置伺服器的身

份。請洽詢您的服務供應商或系統管理員以取得
正確的值。

• Password — 輸入密碼來讓伺服器辨識本裝置的
身份。確認密碼。

• Active — 選擇 Yes 可允許伺服器啟動配置作業。
• Accepted — 若您不要伺服器在啟動配置作業時

先詢問您，請選擇 Yes。
• Connection type — 選擇要連線到伺服器的方式。
• Access point — 選擇要用來對伺服器進行數據連

線時使用的存取點。
• Host address — 輸入伺服器的 URL 位址。請洽詢

您的服務供應商或系統管理員以取得正確的值。
• Port — 輸入伺服器的通訊埠號。請洽詢您的服務

供應商或系統管理員以取得正確的值。
• User name — 輸入配置伺服器的使用者識別碼。

請洽詢您的服務供應商或系統管理員以取得正確
的使用者識別碼。

• Password — 輸入配置伺服器的密碼。在 Confirm
password 欄位確認密碼。請洽詢您的服務供應商
或系統管理員以取得正確的密碼。

• HTTP authentication — 若需要發送使用者名稱和
密碼到 HTTP 伺服器，請選擇 Yes。在 HTTP
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authentication 對話中，輸入您的使用者名稱和密
碼，然後按 Done。

要編輯配置設定檔設定，請選擇該設定檔，然後按 Edit。
要刪除設定檔，請選擇該設定檔，然後按一下後退鍵
(backspace)。

秘訣： 若您已刪除或修改事先定義的電腦端套
件設定檔，您可以按功能表，然後選擇 Tools >
Reset PC Suite profile 復原該設定檔。

數據連線
本裝置支援封包數據 (GPRS)、高速數據通話 (HSCSD) 和
GSM 數據通話。

如需更多關於封包數據、高速數據通話和 GSM 數據通話
的資訊，請參閱 CD-ROM 中的用戶指南。

連線管理
您可以在 Conn. manager 查看使用中的網路連線之詳細
資料，並且結束未使用的連線。

請至 Desk > Tools > Conn. manager。

請注意： 服務供應商實際計算的通話時間可能與
此不盡相同，這要須視網路系統的功能、帳單四捨五入
等等因素而定。

要查看關於網路連線的詳細資訊，從清單選擇連線，然
後按Details。顯示的資訊類型是依據網路連線的類型。

要結束網路連線，請從清單選擇連線，然後按
Disconnect。

要同時結束所有使用中的網路連線，請按功能表，然後
選擇Tools > Disconnect all。
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自訂裝置

這裡有數種方式供您自訂裝置。

• 外殼 － 您可以變更裝置的正面外殼（供貨狀況視不
同地區市場而定）。

• 外殼選擇鍵 － 您可以變更顯示於左和右選擇鍵上方
的功能。

• 桌面 － 您可以組織應用程式、捷徑和備註至群組
中，並且於桌面建立新資料夾。

• 個人鍵 － 您可以設定個人鍵以開啟最愛的應用程式。

• 背景圖案 － 您可以為行動電話外殼螢幕和通訊器螢
幕設定背景圖案。

• 顏色模式 － 您可以變更裝置的顏色模式。

變換正面外殼

請注意： 取下外殼前，請務必將本裝置關機，並
中斷與本裝置連接的充電器或其他裝置。更換外殼時請
避免碰觸到本裝置的電子組件。要保存及使用本裝置
時，請務必將外殼裝好。

1. 按一下正面外殼的釋放鈕 (1)，然後按照箭頭方向提
起正面外殼 (2)。由裝置底部開始，然後按一下裝置
頂部鎖定卡榫。

2. 按照箭頭方向提起正面外殼。

3. 要變換正面外殼，
請以低角度對齊裝
置頂端的鎖定卡榫。
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4. 將正面外殼下壓直到固定在位。

外殼選擇鍵
左選擇鍵在待機模式為 Go to。您可以
將此鍵設為進入您常用功能的快捷鍵。
要啟動一個功能，請捲動到該功能，然
後按Select。
要新增功能到捷徑清單，請按 Options，選擇 Select
options，然後捲動到要新增的功能，按 Mark。要刪除
清單中的功能，請選擇功能，然後按 Unmark。

若要重新排列清單中的功能，請按 Options，然後選擇
Organise。捲動到您要移動的功能，然後按 Move，再選
擇您要將該功能移動到的目標位置。

Desk
您可以不同方式重新排列桌面。您可以交將應用程式從
原本的群組移到不同的群組中、建立新群組、重新命名
舊的群組，以及修改應用程式的圖示和名稱。您也可以
更改桌面的背景圖案。 請參閱 第 23 頁的 Desk。

個人鍵
您可以設定個人鍵以開啟所選取的應用程式。 請參閱
第 66 頁的個人鍵。

桌面圖案和顏色模式
您可以為外殼螢幕和通訊器螢幕設定背景圖案。其這裡
有數種桌面圖案供您使用。 請參閱 第 67 頁的
Wallpapers。
您可以變更裝置的顏色模式。於控制台變更顏色模式會
影響通訊器介面的顏色。請參閱 第 66 頁的螢幕顯示。
使用行動電話外殼的 Settings 功能表變更行動電話外殼
的顏色模式。 請參閱 第 21 頁的 Settings 。
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捷徑

本裝置可搭配鍵盤使用一些捷徑。捷徑可以讓您更有效
率地使用應用程式。

以下為您可以使用的一些捷徑組合：

• 使用 Ctrl + 按鍵的捷徑可讓您進入功能表功能。例
如，按 Ctrl + N 可在「網路」建立新視窗、在「通訊
錄」建立新連絡人卡片，或者在「訊息」建立新訊息。

• 其他字元和符號則最常按 Shift + 按鍵的組合插入。例
如，按 Shift + 數字鍵可插入引號、驚嘆號或括號。

• 特定功能可按 Chr + 按鍵的組合來啟動。例如，按 Chr
+  可開啟您目前作業的相關其他資訊，而按 Chr +

 則可啟動與關閉紅外線。

秘訣： 許多捷徑也會顯示在應用程式的功能表
選項旁。

通用捷徑
Ctrl+A 全選

Ctrl+C 複製

Ctrl+D 刪除

Ctrl+F 尋找

Ctrl+I 排序

Ctrl+M 移動

Ctrl+N 新增

Ctrl+O 開啟

Ctrl+P 列印

Ctrl+S 儲存

Ctrl+T 全螢幕

Ctrl+V 貼上

Ctrl+X 剪下

Ctrl+Z 復原

Shift+Ctrl+E 縮放

Shift+Ctrl+G 下一個

Shift+Ctrl+L 通訊記錄

Shift+Ctrl+P 上一個

Shift+Ctrl+S 另存新檔

Shift+Ctrl+U 頁面設定

Shift+Ctrl+V 預覽列印

Shift + 後退鍵
(Backspace)

從右側刪除文字

Ctrl + 電話鍵 在電話應用程式開啟通話記錄畫面

Chr + 字母 插入重音字元

Chr+Tab 在開啟的應用程式之間切換

Chr + 電話鍵 重撥最後撥出的號碼
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Chr + 訊息鍵 擷取郵件

Shift+Ctrl+Chr+S 截圖

應用程式專用捷徑
Desk 應用程式

Ctrl+P 內容

Shift+Ctrl+S 以群組顯示

Ctrl + 捷徑鍵 設定捷徑鍵

Telephone
Ctrl+P 查看序號 (IMEI)
Shift+Ctrl+B 通話限制

Shift+Ctrl+M 語音信箱

Shift+Ctrl+O 其他設定

Shift+Ctrl+P 操作模式設定

Shift+Ctrl+S 單鍵撥號

Shift+Ctrl+V 來電轉接

Contacts
Ctrl+K 設定

Ctrl+M 分組（在已開啟的連絡人卡片中）

Ctrl+N 新連絡人卡片

Ctrl+P 資料庫內容

Ctrl+R 鈴聲（在已開啟的連絡人卡片中）

Ctrl+T 卡片範本

Shift+Ctrl+B 新增資料庫

Shift+Ctrl+C 複製到

Shift+Ctrl+D 移除圖片（在已開啟的連絡人卡片中）

Shift+Ctrl+M 移至

Shift+Ctrl+N 新增群組

Shift+Ctrl+O 插入圖片（在已開啟的連絡人卡片中）

Messaging
Ctrl+B 擷取新訊息

Ctrl+G 擷取郵件

Ctrl+I 排序依據（依據您選取的屬性來排
序，例如：依據日期或發訊人來排序）

Ctrl+L 連線或離線（若已連線）

Ctrl+Q 內容

Ctrl+R 回覆

Ctrl+T 展開資料夾內容

Ctrl+U 斷線

Ctrl+Y 變更連線

Shift+Ctrl+A 擷取全部訊息

Shift+Ctrl+B 擷取選取訊息

Shift+Ctrl+E 重新命名選取資料夾
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Shift+Ctrl+F 轉發選取訊息

Shift+Ctrl+N 新增資料夾

Shift+Ctrl+R 全部回覆

Shift+Ctrl+S 寄件備份

Shift+Ctrl+T 帳號設定

Shift+Ctrl+Z 刪除本機訊息

Chr + 訊息鍵 擷取郵件

Calendar
Ctrl+A 新增紀念日

Ctrl+E 新增備忘

Ctrl+G 到選取日期

Ctrl+K 編輯檢視設定

Ctrl+N 新增會議

Ctrl+Q 變更畫面

Ctrl+S 新增待辦事項

Ctrl+T 編輯日期和時間

Shift+Ctrl+A 設定紀念日為預設輸入類型

Shift+Ctrl+C 刪除輸入項目

Shift+Ctrl+D 移動或刪除選取物件

Shift+Ctrl+E 設定會議為預設輸入類型

Shift+Ctrl+K 編輯通用設定

Shift+Ctrl+M 匯入項目

Shift+Ctrl+O 設定待辦事項為預設輸入類型

Shift+Ctrl+P 內容

Shift+Ctrl+R 設定備忘為預設輸入類型

Shift+Ctrl+T 暫時項目

Ctrl+Calendar 在當日畫面開啟今天的日期

Calendar key 變更畫面

Documents
Ctrl+B 粗體

Ctrl+G 到指定頁碼

Ctrl+I 斜體

Ctrl+U 底線

Shift+Ctrl+A 設定段落對齊格式

Shift+Ctrl+B 設定項目符號格式

Shift+Ctrl+D 設定框線格式

Shift+Ctrl+F 設定字型格式

Shift+Ctrl+G 設定樣式格式

Shift+Ctrl+J 查看選取物件的詳細資訊

Shift+Ctrl+K 喜好設定

Shift+Ctrl+N 設定行距格式

Shift+Ctrl+O 插入物件

Shift+Ctrl+Y 設定定位點格式

Shift+Ctrl+Z 編輯選取物件

99

捷
徑

CyanCyan MagentaMagentaYellowYellow BlackBlack

file:///C:/USERS/MODEServer/wueileen/29435610/rae-6_mini/zh-TW/issue_2/rae-6_mini_zh-tw_2.xml Page 99 25.11.2005 13:13:10

CyanCyan MagentaMagentaYellowYellow BlackBlack

file:///C:/USERS/MODEServer/wueileen/29435610/rae-6_mini/zh-TW/issue_2/rae-6_mini_zh-tw_2.xml Page 99 25.11.2005 13:13:10



Sheet
Ctrl+H 重新命名工作表

Ctrl+M 凍結窗格

Ctrl+Q 檢視工作表

Ctrl+W 插入新工作表

Ctrl+Y 插入儲存格

Shift+Ctrl+A 設定儲存格對齊格式

Shift+Ctrl+B 設定儲存格框線格式

Shift+Ctrl+C 插入新圖表

Shift+Ctrl+D 刪除儲存格

Shift+Ctrl+F 設定字型格式

Shift+Ctrl+G 插入分頁符號

Shift+Ctrl+H 設定列高格式

Shift+Ctrl+I 插入函數

Shift+Ctrl+N 設定數字格式

Shift+Ctrl+O 設定

Shift+Ctrl+P 設定儲存格背景顏色

Shift+Ctrl+R 重新計算

Shift+Ctrl+T 顯示標題

Shift+Ctrl+W 設定欄寬格式

Shift+Ctrl+X 清除儲存格

Presentations
Ctrl+T 全螢幕模式

Shift+Ctrl+A 設定對齊格式

Shift+Ctrl+F 設定字型格式

Shift+Ctrl+J 設定選取物件格式

Shift+Ctrl+V 檢視幻燈片秀

Enter Key（輸入
鍵）

開始編輯文字

Esc 鍵 取消編輯文字

File manager
Ctrl+E 展開畫面

Ctrl+H 顯示全部檔案

Ctrl+I 排序依據（依據您選取的屬性來排
序，例如：依據名稱或日期來排序）

Ctrl+N 新增檔案

Ctrl+O 收合畫面

Ctrl+P 內容

Ctrl+R 重新命名選取物件

Ctrl+U 上移一層

Shift+Ctrl+B 回到記憶卡

Shift+Ctrl+I 排序順序（依據您選取的順序排序，
例如：漸增）

Shift+Ctrl+K 設定
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Shift+Ctrl+N 新增資料夾

Shift+Ctrl+Q 變更記憶卡密碼

Shift+Ctrl+R 從記憶卡還原

Web
Ctrl+B 新增到書籤

Ctrl+E 關閉瀏覽器

Ctrl+G 返回

到選取書籤（在書籤畫面中）

Ctrl+H 到首頁

Ctrl+I 載入全部影像

插入新資料夾（在書籤畫面中）

Ctrl+K 設定

Ctrl+M 調整為螢幕大小

Ctrl+N 開啟新視窗

Ctrl+R 重新載入

Ctrl+T 全螢幕模式

Ctrl+U 斷線

Ctrl+W 檢視視窗清單

Ctrl+Y 變更連線

Ctrl+Z 停止

Shift+Ctrl+B 書籤

編輯書籤（在書籤畫面中）

Shift+Ctrl+D 查看下載

Shift+Ctrl+F 重新載入框架

Shift+Ctrl+G 轉發

Shift+Ctrl+I 重新命名資料夾（在書籤畫面中）

Shift+Ctrl+O 開啟檔案

Shift+Ctrl+R 全部重新載入

Shift+Ctrl+S 另存外框為 ...
Shift+Ctrl+T 查看標題列

Images
Ctrl+B 上一個影像（在開啟影像時）

Ctrl+F 下一個影像（在開啟影像時）

Ctrl+R 旋轉影像（在開啟影像時）

Ctrl+T 全螢幕（在開啟影像時）

錄音機

Ctrl+L 重覆

Ctrl+M 靜音

Ctrl+R 重新命名

Shift+Ctrl+K 設定

Music player
Ctrl+B 上一首

Ctrl+F 下一首
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Ctrl+I 排序依據（依據您選取的屬性排序）

Ctrl+M 靜音

RealPlayer
Ctrl+B 上一個影片（在影片開啟時）

Ctrl+F 下一個影片（在影片開啟時）

Ctrl+M 靜音（在影片開啟時）

Ctrl+R 重複一次（在影片開啟時）

Ctrl+T 全螢幕（在影片開啟時）

Shift+Ctrl+K 設定

Shift+Ctrl+S 另存影片為（在影片開啟時）

Device manager
Shift+Ctrl+C 連線
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Nokia 原廠週邊產品

現有多種週邊產品供您的裝置使用。請根據自己的通訊
需求來選購合適的週邊產品。

相容的週邊產品：

• HDW-3 藍芽無線耳機

• HS-5 標準型耳機

• HDB-4 原廠新潮耳機 (Pop-port)
• HS-3 時尚立體聲耳機

• LPS-4 感應回路裝置

• CK-7W 萬用型無線車用免持配備

• BHF-3 汽車頭枕免持聽筒

• Nokia 616 車用套件

• CR-5 車用手機固定座

• AD-14 車用手機固定座

• 車用充電器 LCH-12
• CA-53 數據傳輸線

• DT-5 桌上型充電器

• AC-1 收納式旅充

• HS-26W 無線耳機

• HF-3 簡易車用免持配備 (Pop-port)
• HS-36W 無線耳機

• HF-6W 簡易無線車用免持配備

• BP-6M 電池

請向當地經銷商查詢這些週邊產品的詳細資料。在使用
週邊產品時，請注意以下事項：

•請將週邊產品放在孩童接觸不到的地方。

•當您切斷任何週邊產品的電源時，請握住插頭拔出而
非拉扯電源線。

•定期檢查汽車中所有的行動電話設備是否裝妥並正常
作業。

僅可使用行動電話製造商認可的電池、充電器及週邊產
品。使用其他未經認可的週邊產品可能會使行動電話適
用的保固失效，並導致危險。

電池
技術資訊

型號 類型 通話時間* 待機時間*
BP-6M 鋰聚合物電

池
最多 3 到 7
小時

最多 150 到
200 小時

*通話時間和待機時間可能會有所不同，其須依據 SIM
卡、系統和使用設定以及使用的樣式和環境而定。

103

No
ki

a 
原

廠
週

邊
產

品

CyanCyan MagentaMagentaYellowYellow BlackBlack

file:///C:/USERS/MODEServer/wueileen/29435610/rae-6_mini/zh-TW/issue_2/rae-6_mini_zh-tw_2.xml Page 103 25.11.2005 13:13:10



HDB-4 原廠新潮耳機
這款輕巧的耳機帶有出色的
Nokia 設計，其提供絕佳的聽
覺享受。只需按下耳機的麥克
風即可接聽或拒絕來電。
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照顧與維修

您的裝置為具優質設計及技術的產品，應妥善維護。下
列的建議有助於您維護保固。

• 請將裝置保持乾燥。雨水、溼氣與各式液體或水份可
能含有腐蝕電路的礦物質。如果您的裝置弄濕了，請
取出電池，等裝置完全乾了之後再放回電池。

• 請勿在佈滿灰塵、骯亂的區域中使用或存放裝置。活
動式的零件和電子組件可能較容易損壞。

• 請勿將本裝置存放在高溫處。高溫可能會縮短電子裝
置的壽命、破壞電池，並使某些塑膠零件變形或融化。

• 請勿將裝置存放在低溫處。當裝置恢復到常溫時，其
內部會有濕氣凝結，可能會損及電路板。

• 請勿嘗試以本指南說明以外的方式拆卸本裝置。

• 請勿掉落、敲打或搖晃裝置。粗暴的使用方式會破壞
內部的電路板和精密的機械。

• 請勿使用刺激性的化學製品、清潔溶劑或腐蝕性的清
潔劑來清潔本裝置。

• 請勿為本裝置上漆。油漆可能阻塞活動式的零件，使
其無法正常操作。

• 請使用所提供的或合格的取代天線。未經授權的天
線、修改或連接會破壞裝置，而且可以違反無線電裝
置法規。

以上所有建議適用於裝置、電池、充電器或任何其他週
邊產品。如果有裝置發生問題，請就近洽詢授權的代理
商為您服務。
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其他安全資訊

操作環境
請謹記，於任何場所均須遵守所有強制性的特殊規定，
且在任何禁止使用本裝置或使用本裝置可能會造成干擾
或危險的場所，亦請務必將本裝置關機。請僅以正常操
作姿勢使用本裝置。為了符合無線頻率暴露的標準，請
僅將 Nokia 認可的週邊產品與此裝置搭配使用。當本裝
置已開機並放在身上時，請務必使用認可的手機套或皮
套。

其他醫療裝置
使用任何無線傳輸設備（包括無線電話）均可能會干擾
未經妥善保護之醫療裝置的操作。請詢問醫師或醫療設
備的製造商，確認這些設備是否可充分阻擋外部 RF 能量
或提出您的問題。在業經公告規定需關閉本裝置的醫療
保健設施之處，請將本裝置關機。醫院或醫療院所可能
正在使用容易受外部 RF 能量影響的設備。

心律調整器
心律調整器製造商建議在手持無線電話與心律調整器之
間保持最少 15.3 公分（6 英吋）的距離，以避免心律調
整器潛在的干擾。上述忠告與 Wireless Technology
Research 的建議與其獨立的研究一致。帶有心律調整器
的人：

• 本裝置開機時，與心律調整器之間的距離應隨時保持
在 15.3 公分（6 英吋）以上；

• 請勿將本裝置置於胸口口袋中；

• 請以沒有使用心律調整器那一邊的耳朵接聽電話，以
降低干擾的可能。

• 若因任何理由懷疑有干擾發生，請即刻將本裝置關機。

助聽器
有些數位無線裝置可能會干擾某些助聽器。有關這類的
干擾事件，請洽詢您的服務供應商。

汽車
RF 訊號可能會影響汽車內安裝不當或防護不足的電子系
統（例如電子加油系統、電子防滑（防鎖）剎車系統、
電子車速控制系統、安全氣囊系統）。如需更多相關資
訊，請洽詢您的汽車製造商或其代理商，或者您加裝到
汽車上的設備的製造商。

應僅可由合格的專業人員來維修本裝置，或是將本裝置
安裝在汽車中。錯誤的裝設或維修可能會產生危險，而
且可能會使任何適用於本裝置的保固失效。請定期檢查
汽車中所有的無線裝置裝備是否已裝妥並且運作正常。
請勿將易燃液體、氣體或易爆物與本裝置及其組件或週
邊產品置於同一汽車置物箱中。由於汽車內裝備有安全
氣囊，請記得會有一股巨大的力量充滿安全氣囊。請勿
將物體，包括裝設及可攜式的無線裝備，放置在安全氣
囊上或安全氣囊展開的區域內。如果車內的無線裝備未
適當裝設，在安全氣囊充氣脹大時可能會有嚴重傷亡的
結果。
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坐飛機時禁止使用本裝置。登機前請將本裝置關機。在
飛機上使用無線通訊裝置可能會危及飛機的操作安全、
干擾無線通訊網路，而且是違法的。

可能發生爆炸的環境
當身處任何具易爆因素的環境中時，請將本裝置關機，
並遵守所有標誌及指示。可能發生爆炸的環境包括一般
會建議您關閉汽車引擎的區域。在這類區域產生的火花
可能會造成爆炸或失火，導致身體受傷甚至死亡。在加
油站時請將本裝置關機，例如靠近服務站的加油槍之
處。在汽油儲藏、存放及配給區域、化學工廠或進行爆
炸作業之處，請注意使用無線電設備的相關限制。這類
可能發生爆炸的區域通常（但不一定）會有清楚的標
示。這些區域包括船的船身、化學品輸送或貯存的設
施、使用液化石油燃料（例如丙烷或丁烷）的交通工
具，以及空氣中含有化學物或微粒（例如顆粒、塵埃或
金屬粉末）的區域。

緊急電話

重要：  無線電話（包括本裝置）是使用無線電訊
號、無線系統、地表系統、以及使用者所設定的功能運
作。因此，無法保證在所有情況下連線的暢通。所以，
在重要的通訊（例如，醫療緊急救護）上，絕不應完全
依賴無線電話。

若要撥緊急電話：

1. 如果裝置尚未開機，請先開機。檢查訊號強度是否足
夠。

某些系統可能需將有效的 SIM 卡正確地插入本裝置中。

2. 根據需要，重複按 清除螢幕內容，使裝置就緒進
行通話。

3. 輸入所在位置的官方緊急電話號碼。緊急電話號碼依
所在地點不同而異。

4. 請按 鍵。

如果某些功能正在使用中，撥打緊急電話之前，您可能
必須先關閉這些功能。詳情請參閱本指南或洽詢您的服
務供應商。當撥打緊急電話時，請盡可能提供正確的必
要資訊。您的無線裝置可能是事故現場唯一的通訊工
具。在未獲准許之前，請勿切斷通話。

認證資訊 (SAR)
此型裝置符合政府對於暴露於無線
電波的要求。
您的裝置是一無線電發射與接收器。此行動電話的設計
與製造完善，所發出的射頻輻射 (RF) 不超過訂定的國際
標準 (ICNIRP)。這些限制是完整的準則的一部份，且建
立了大眾所接受的無線頻率 (RF) 標準。這些準則是基於
獨立的科學研究組織的標準，其標準是經過長期且完整
的科學研究所建立。它包含了為保障所有人類 — 不論年
齡與健康狀況 — 實質安全的最低限度。

行動裝置暴露標準使用的計量單位是 Specific Absorption
Rate 或 SAR。SAR 限制設為 1.6 瓦/公斤*。SAR 試驗是以
標準操作姿勢，本裝置在所有的測試頻率中，發射所宣
稱的最高功率之下進行。雖然 SAR 是在所宣稱的最高功
率下測得，但是使用本裝置時的實際 SAR 卻遠低於最大
值。這是因為本裝置已經設計為可以在不同功率下運
作，所以只會將功率調整至可連接到系統的所需值。一
般而言，靠基地台愈近，裝置發射的功率愈低。
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在測試於耳旁使用本裝置的 SAR 值為 0.37 瓦/公斤。

以一般使用姿勢（靠耳側）使用本裝置，或將本產品放
置離您至少 1.5 公分遠的地方來使用時，其 RF 暴露值皆
符合相關規定標準。當您佩戴皮套、皮帶夾、或手機袋
時，這些週邊產品皆不應包含任何金屬物件，而且您應
將本產品放置離您至少 1.5 公分遠的地方。

為了傳輸資料檔案或訊息，本裝置與系統之間需要有品
質良好的連線。在某些情況下，資料檔案或訊息的傳輸
可能會延滯到連線可以使用的時候才會進行。在傳輸完
成之前，請確定您有確實遵守上述的隔離距離指示。

* 行動裝置之 SAR 值的標準限值為每十公克人體組織平
均值不超過 1.6 瓦/公斤。此標準已包含相當大的安全防
護空間以進一步保護使用者，並已考慮可能因量測誤差
而引起的差異。SAR 值可能隨國家需求和系統頻率而有
所不同。若需其他地區的 SAR 資訊，請查閱
www.nokia.com 網站的產品資訊。
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有限保證

按照以下條款和條件，諾基亞行動電話公司之行動電話部門（以下稱「諾基亞」）保證該 「諾基亞」行動電話產品與 / 或「諾基亞」所產附、
配件（以下稱 「產品」）在材料和工藝方面無缺陷﹕

1. 行動電話、數據產品及所有「諾基亞」所產附、配件的有限保證期為自購買之日起十二 (12) 個月。
2. 有限保證僅適用在本文件結尾處所列出的國家（或地區）之一購買「產品」的「消費者」﹔有限保證僅在「諾基亞」意圖銷售「產品」的

國家（或地區）有效。
3. 在有限保證期間，「諾基亞」或其授權的服務網將根據「諾基亞」的選擇，用新的或工廠重新製作的替換件，或者修理或者更換任何有缺陷

的「產品」或其一部分，並將可正常運作的「產品」交給「消費者」。修理或更換「產品」時所用的零件和人工都不向 「消費者」 收費。
所有被更換下來的零件、電路板或設備都將成為「諾基亞」的財產，外殼和裝飾性的零件應在裝運時沒有缺陷，因此不包括在本有限保證條
款的範圍內。

4. 經修理「產品」的有限保證期為原有限保證期所剩下的時間，或從修理之日起九十 (90) 天，以這兩者中較長的時間為準。
5. 應「諾基亞」或其授權服務中心的要求，「消費者」必須提供購買收據或其它可證明購買日期和地點的資訊。
6. 「消費者」應將需要維修的「產品」運送到「諾基亞」及其授權服務中心，並由相同送修地點取回維修「產品」。
7. 在以下任何一種情況下，「消費者」將不能受到本有限保證條款中規定的保障﹕

a. 「產品」曾受到﹕非正常使用、非正常情況、不當儲存、暴露在潮濕環境中、暴露在過高或過低溫度或類似環境情況下、未經授權的修
改、未經授權的連線、未經授權的修理（包括但不僅限於在修理中使用未經授權的備用零件）、誤用、疏忽、濫用、事故意外、改動、
不正確的安裝、不可抗力、食物或液體濺洒，不正確地調整控制開關、或其它超出「諾基亞」的合理控制範圍的行為，包括消耗性零件
（如保險絲）的缺陷和天線的斷裂或損壞，除非這些是直接由材料或工藝上的缺陷所引起的，以及「產品」的正常磨損。

b. 在適用的有限保證期內，「消費者」未將關於「產品」的缺陷或故障告知「諾基亞」。
c. 「產品」系列號碼或附、配件日期代碼遭去除、損毀或塗改。
d. 缺陷或損壞是由行動電話系統在功能方面的缺陷，或是外接天線接收信號不足引起的。
e. 與「產品」一起使用或連接起來的附、配件不是 「諾基亞」提供的，或不適合與「諾基亞」行動電話一起使用，或者「產品」被用於

非其意圖使用的用途。
f. 電池短路、電池或電池單元的密封包裝被破壞，或者有人為損壞的痕跡，或是電池被使用在非其被指定使用的設備上。

8. 如果在有限保證期內發生問題，「消費者」應採取下列的步驟﹕
a. 「消費者」應該將「產品」送回到購買的地方進行修理或更換。
b. 如果按 (a) 項執行不方便，「消費者」應與當地的「諾基亞」辦事處聯繫，索取最近的授權服務中心的地址。
c. 「消費者」應安排將「產品」送到授權服務中心。從裝置上拆除「產品」的相關費用並不屬於本有限保證的範圍。
d. 如果需要不屬於本有限保證的範圍的零件與人工，「消費者」將需支付相應的費用。「消費者」應負擔與重新安裝「產品」有關的費用。
e. 如果「產品」中有某些運營商設定的功能 （如鎖定 SIM 卡），「諾基亞」保留在提供服務前讓「消費者」詢問相關行動電話服務業者的權利。
f. 如果「產品」送回 「諾基亞」時已過了有限保證期，「諾基亞」將採用其通常情況下的服務政策，並向「消費者」收取相應的費用。

9. 任何適銷性的默示保證、或是對於特定用途的適用性的默示保證，僅限於前列的有限保證期內。否則，前述有限保證條款就是購買者僅有的
補償，而且取代其它所有明示的或默示的保證。「諾基亞」對於附帶的或間接的損失或預期利益或利潤的損失，談話隱私的損失或損害，以
及由於使用或無法使用「產品」而導致的停工或資料的損失或損壞等情況，不承擔責任。

10. 本有限保證所提供的權益是對各國家和地區適用的強制性立法所規定的其它權利與救濟的補充。
11. 「諾基亞」不承擔，也不授權其授權服務中心或個人或實體為其承擔，任何超出本有限保證中所明訂範圍以外的責任和義務。
12. 所有保證資訊、產品功能和規格有可能隨時修改，恕不另行通知。
13. 如上列第二條所述，本有限保證在台灣境內有效。
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