
���������	
� Nokia 7710



��������� © 2005 Nokia �	
����������

���������	�
��
�����������
 
������ NOKIA CORPORATION ������������
�	���������� ��!����
	��"#$	%&�
 '�	�&���$� ��#(�)*+,���	�� SU-22, SU-24 "�� SU-25

�������
�������--�#���
�(�: 1999/5/EC �.)���������������	����
���������	�
��
�����������
/���&� 
http://www.nokia.com/phones/declaration_of_conformity/

������0�1 © 2005 Nokia �
��������0�1
,������23�� �$
#$� 4��,�$�� ,�
�4��	�5��$��,�6�
�$��7�,�
���3
,����
	������&3/�$�$�4�����'�"��7��5#�� ���/�$/�������.-�#	����������)+�����4����	�&�
Nokia, Nokia Connecting People, Pop-Port "�� Visual Radio 	���	��
��
,���������,�
�	��
��
,���������4���	�&����
������ Nokia Corporation !
�� ��#(�)*+"���������&���$���6

7��&��&3��4	���	��
��
,���������,�
�!
����
��������
	4����
 ��#(�)*+��
��$��
Nokia tune 	���	��
��
,�������������	�&�
��
 Nokia Corporation

 ��#(�)*+�&3���2�8#+"��+�&�/�����������0�14�� Symbian Ltd (c) 1998-2005 Symbian "�� Symbian OS 	���	��
��
,�����������
 Symbian Ltd.

Java "��	��
��
,����&��&��-����)+ Java ��3
,��	���	��
��
,���������,�
�	��
��
,���������4���	�&����
������ Sun Microsystems, Inc.

Bluetooth 	���	��
��
,���������4���	�&����
������ Bluetooth SIG, Inc.

RealPlayer "���������
 RealPlayer 	���	��
��
,���������,�
�	��
��
,���������4���	�&����
 RealNetworks, Inc.

 ��#(�)*+�&3���2�8#+"��+�&�/�����������0�14�� Symbian Software Ltd 

© 1998-2005 Symbian "�� Symbian OS 	���	��
��
,�����������
 Symbian Ltd.

,���7!� ��#(�)*+�&37�����)�������
���&�#�
#�� MPEG-4 VISUAL STANDARD ��	���"#$���7!�
���&�	�&������
���#�
��� (A) ����'�,�
������	�&�� (i) �&�����
�63�"��/����������
/�$�&�������$�7!�4$������'�����&�/�$/�����
��7��
�+��0.���4 "�� (ii) ���,������7!��$��#��	�$���3� ����6
 (B) ���7!�
�������
��9 �& $	:%��"��	4��4
 26�
/�������.-�#4�� MPEG LA, L.L.C

��	�&����	���������7����%�;����$�
#$�	�
��
 ��
��3� 	��46
���
�����0�1�&�4�	��&���"��
"��������.
�$��,�6�
�$��7���
 ��#(�)*+�&��0 ����/��7�	�����:����&3���/�$#��
"4�

7,������$�
,���
��	�&�4�/�$��� ��!��7�9 #$�����'-	�&�����'�,�
����/�� ,�
�����	�&�,�����	���4���.��#�	,#. ����	�&�,���&�#���� ,�
�����	�&�,����
�����&�	����63�/�$�$�4������0&7��5#��
	�
3�,�7�	������&37,�����'� �#���(�%�&�	���� ���/�$�&������������7�9 /�$�$�4����#�
,�
������� "����/��4�������'$�&�����������������������7�������
����
 ��#(�)*+
�&�4��,�$�� ,�
�����	,�����7����7!�
��#����#�.����
�+ #���4������'�#��
"��	!
���
�/����
����'�7�	������&3  ���	,�
�4�����	�#�&��<,������./��	�$���3� 
��	�&����
�����0�17����	��&���"��
"��/�,�
�	%�����	������&3���/�$#��
"4�
7,������$�
,���
 ��#(�)*+�&���
4��,�$����4"#�#$�
���/�#��('��(�� ����#��4������#��"��4��,�$����	�&�7��������.)
�������.�����$
��� �����%�+	��
��
�&3����������������, 	�������& ,�
�2�8#+"��+ 26�
�������
#���<,���"�������
�����
����$
���4���,��=�	�����"�����	���
��9 
,������������7�9 �&����"��
#$��<,���



������

��������	
���
�������� .................................. 9

�������	��������� ............................................... 12
��������� 
�����
����� ............................................................... 12

����������������� ............................................................... 12

�����
�����������
�� ........................................................... 13

�������� ................................................................................... 13

��
 ��!"���
�����������
#� .......................................................... 13

��
$����� ����
������%����&'� ................................................ 15

��
(�
�&������
#� ........................................................................... 16

��
�)*����
����� .......................................................................... 16

������)*���
�����
�+��
� ...................................................................... 17

��
������&��!"���
��,),�� �����%����&'�

�����
����� ........................................................................ 18

����)
��������� ������&� ......................................................... 18

��
�������-�����
�����
�%��
 ..................................................... 18

��
 (�������
�����
�+�.�+���� .................................................... 20


�+������
 (��������,)�'��
���)
��
������....................... 21

��/���01������$���................................................................... 21


����������
#� ........................................................................ 22

�����
�
����//�1 ........................................................... 22

��/���01�������
�(�������
���-� ........................................ 22

���	�������
 ........................................................ 23
��"2����
���(3�
�%���
���......................................................... 23


���4���............................................................................................ 23

��
&����
����%����&'� .................................................................23

��
�'� ������%����&'��#.�+��#����� ..........................................24

��
�5����(��
#����)36���.............................................................24

��
����3�
������#%� ......................................................................24

�'��.� .......................................................................................25

(3��-�7� ......................................................................................25

��
�"���+���).�"��(�����!������
� .............................................25

��
�"���+�!������
�..................................................................26

��
�"���+��)
��
� Java
TM

......................................................26

��
���
���-�......................................................................................26

��
�(�������
���-�.............................................................................28

��
�"�����.���
�����
���-���� GSM .......................................28

��
�"�����.���
�����
���-��#��#�����
5��-� 
(High Speed Circuit Switched Data, HSCSD)............................28


���-��.5���5� (General Packet Radio Service, GPRS).............28

&3��(�������................................................................................29

Desk................................................................... 30

��
&����
��3�� .................................................................................31

��������%�#� (���� .........................................................................31

��������������	 .............................................. 32
��

��
-�$8����01���%����#��
#%� ....................................................32

�)9�."�.� �����&� ..........................................................................34

��
��+������
)9��������0
���%)���� ...........................................34
��������� © 2005 Nokia �	
����������



Telephone...........................................................36

��
��
 ............................................................................................. 36

��

����% ............................................................................... 38

��
��
�����% (���#%� ........................................................... 38

��
��+������
:�.�� ............................................................................ 38

�����% (�
"��
��
"�&��
�����
��
��%) .............................. 38

��
�����%
���-������%���!� (�
"��
��
"�&��

�����
��
��%) ........................................................................ 39

��
&'������
��
 (�
"��
��
"�&��
�����
��
��%) ............... 39

��
��+����
���;��
��������#%� ........................................... 40

��
��+���������........................................................................... 40

��
�����//�1 DTMF............................................................ 41

���5���� ���
 (���
:�.�� ���#)
��"�<"=�. .......................... 42

Profiles................................................................43

��
���,

-)��� .............................................................................. 44

Messaging ..........................................................45

$���
�� ............................................................................................. 46

�$���$����� ............................................................................... 46

��9�
���-� ........................................................................................ 46


�������#����................................................................................... 47

��
��+�����������!�
�%�,�� .................................................. 47

��
��+�����#����
�+��-�................................................................ 48

��
�8�
���-��#����&���������!�............................................. 49

��
���������
��������#���� ............................................. 50

��
����#���� .............................................................................. 50

�,���
���#���� ......................................................................... 51

��
�'�������� ....................................................................... 52

�"���#����������#���� ................................................................ 52

��%�!5� .................................................................................... 52


���������������0
...................................................................... 53

��
���
���������������0
................................................... 53

��

��
���������������0
 .................................................. 54

��
��+����
���������������0
 .............................................. 54


���-���#�%�����
"��
���
������������0
 .............................. 55


����������"�#��#% ........................................................................... 55

��
�
���
����������"�#��#% .................................................... 55

��

��
����������"�#��#% ........................................................ 57

��
��+����
����������"�#��#% ................................................... 58


��������&>
"%� .............................................................................. 59


�������
"��
 ................................................................................. 59

Contacts ............................................................. 60

��
�-�����
�����
�%(��� .............................................................. 60

��
�
��������
���,

�%(��� .......................................................... 60

(��� ����

�%(��� .................................................................... 61

��
���
�%(��� .................................................................................. 62


�%��
��#%� ..................................................................................... 62

��3��
�%(��� ....................................................................................... 62

Calendar............................................................. 64

����������..................................................................................... 64

��
&����

�%��
�����................................................................... 64

���������)���� ............................................................................. 65

,���� .............................................................................................. 66
��������� © 2005 Nokia �	
����������



To-do.................................................................. 67

��
&����3������8��"���#������'�.......................................................... 67

,���� .............................................................................................. 67

Web.................................................................... 68

�
"��
������
��������#����.���������.�%� ................................... 68

��
 (���5���
��!�
� ......................................................................... 69

��
���"��� .............................................................................. 70

�3?���
�� ................................................................................... 70

��
�-
�%����#%��.& ��( .����"� ��
�
�� (� 
�����
��������� ................................................................. 71

��
��+������5���
��!�
� ............................................................ 71

Camera ............................................................. 73

���������$��%
-) ........................................................................... 73

��
$��%=�. ............................................................................ 73

����������"�#�� .............................................................................. 74

��
��+���������$��%
-) ..................................................................... 74

����&�����,) ............................................................................ 74

����&�=�.$��%....................................................................... 74

����&�=�.�"�#�� ..................................................................... 75

���5�����'��
��=�.$��%�#��# ............................................................ 75

�31=�.
��=�. ..................................................................... 75

>������ ................................................................................... 75

�����8� ................................................................................... 75

�=�.���................................................................................. 76

Images ............................................................... 77

��
�-=�...........................................................................................77

��
&����
=�.�����9�
���-� ........................................................77

��
��+����=�. ...................................................................................78

�31�����"."�:0
��
-)���=�.���
-)��� ..................................79

��
���,
=�.....................................................................................79

��
����������=�......................................................................79

��
�)�#�%��)��
-) ..................................................................80

RealPlayer ......................................................... 81

��
�����"�#�� .....................................................................................81

��
&����
�"�#�� ................................................................................82

Nokia Audio Manager........................................ 83

��
�)*� (� Nokia Audio Manager......................................................83

��
�����
5�,)%�����
�����
���31............................................84

��
���,

���-�
����
5�!#�#.............................................................85

��
�������
5� �@�
���"��� ............................................................85

��
�."����
5� � Music Studio .........................................................85

��
���,

���-���
5� ........................................................................85


�%��
�.�� .....................................................................................86

��
&���'�
�%��
�.��.............................................................86

��
�."����
5� �
�%��
�.�� ..................................................86

��
�."��
�%��
�.���� � Music Studio.................................86

��
���,

���-�
�%��
�.�� ....................................................87

��
�����
�%��
�.�� �@�
���"���........................................87

��
����
5��.�����
�%��
�.�����&����
:�.�� ....................87
��������� © 2005 Nokia �	
����������



Music player .......................................................88

��
����3��)
��
� Music Player.................................................. 88

��
������
5�.................................................................................... 89

��
&����
��
5�............................................................................... 89


�%��
��
5�.................................................................................... 90

�3����
�%��
��
5� ............................................................... 90

Visual Radio .......................................................91

��
�7��"�%3 ....................................................................................... 92

��
�-
���-�............................................................................... 92

�$��#�"�%3�#���+�,���������� ................................................................ 92

��
��+���� Visual Radio...................................................................... 93

Voice recorder ....................................................94

��
����8������
���� ..................................................................... 94

��
&����
,�����#%� ......................................................................... 94

��
��+�����)
��
� Voice recorder................................................... 95

Documents .........................................................96

��
�'������������
 ...................................................................... 96

��
���,
�,���
��%������............................................................... 97

Sheet ..................................................................98

��"
���3?� ............................................................................................. 98

��
�'���������"
��(#� ...................................................................... 98

��
�'����
-)�����"
��(#� .............................................................. 99

(#��4�=-�" ........................................................................................ 99

Presentations....................................................101

Clock ................................................................ 102

��
)�3� .......................................................................................... 102

��������)
���:............................................................................ 103

Calculator ......................................................... 104

��
 (�����%����&'�
����
�����"���
 .......................................... 104

�7���(��������#� ................................................................................ 105

Control panel.................................................... 106

�)
��
� Application Manager....................................................... 106

Bluetooth ........................................................................................ 107

�)
��
� Certificate manager ........................................................ 107

��
�
�&�������)A� �
��
��
����� ................................... 108

��
&'������
�"�����.���
�����
���-� .............................................. 109

����#��������.................................................................................. 109

&�����4� ..................................................................................... 110

�3)�
1���
"�................................................................................... 110

��
��+�����"����
���5� ..................................................................... 111

��
��+����&3��(��������"����
���5� .......................................... 111

��
��+�����"����
���5�
�+��-� ................................................... 112

��
��+������
�(��������"����
���5�......................................... 114

����%����&'� ................................................................................ 115

��
��+���� My view ......................................................................... 115

��
��+������
)9��������0
���%)���� ......................................... 115

��
��+����������'������ ................................................................ 115

�'���������'���/ ................................................................. 115


�%����#%� ............................................................................ 115
��������� © 2005 Nokia �	
����������



��
��+���������)A�������� ............................................................ 116

����,) ...................................................................................... 116

�����
�%��
 ......................................................................... 116

��
��+���� RealPlayer ...................................................................... 117

��5���"
�� ................................................................................. 117

.
5��!#�.................................................................................... 117

��
��+�������=-�"=�� .................................................................... 117

���� ....................................................................................... 117

����#� ........................................................................................ 117

�����
..................................................................................... 117

��3���"� .................................................................................. 118


���)9����� .................................................................................. 118

�5���3)�
1�........................................................................... 118


��� PIN.................................................................................. 118

��
&'������
��
 ................................................................... 119

��
)
����#%�&�=�. .................................................................... 119

���01� .......................................................................................... 119

=�0��#� (� ���
���� ......................................................................... 119

�'�����
� (��
"��
 ........................................................................... 119

Virtual Private Network .................................... 120

��
&����
 Virtual Private Network ................................................ 120

��
&����
 VPN policy.................................................................... 121

��
�"���+� VPN policy &���!"
�����
� VPN policy................... 121

��
�"���+� VPN policy &��,��� SIS........................................ 122

��
�- VPN policy .................................................................... 122

��
��)��� VPN policy ........................................................... 123

��
�� VPN policy ................................................................. 123

��
&����
�!"
�����
� VPN policy ....................................................124

��
�(�����������!"
�����
� VPN policy.....................................124

��
�"���+���
��+����&��,��� SIS ............................................124

��
�."���!"
�����
� VPN Policy.................................................124

��
���,
�!"
�����
� VPN policy...............................................126

��
!"���
,�!��!"
�����
� VPN policy.......................................126

��
������#%� �
��
�� VPN ................................................126

��
�-�5��,��� VPN .........................................................................127


���4�����
&����5��#%� ...................................................................127

��
�
����
����
�)�#�%�
���4�����
&����5��#%� ...................127

��
)9��
���4�����
&����5��#%� .............................................128

��
 (� VPN 
��������).�"��(�� ...................................................128

��
�
�&����"�<"B�����%� VPN..............................................128

��
���,
)7/�� ..............................................................................128

File manager.................................................... 131

��
&����
,���................................................................................131

��
&����
��9�
���-� .....................................................................132

��
&����
��
������%����&'� ......................................................132

Log................................................................... 133


�%��
��
����3� ............................................................................134

������
��
���������
���-� GPRS...............................................134

Converter ......................................................... 135

��
�)����3���"� ...........................................................................135
��������� © 2005 Nokia �	
����������



��� !�����	������"##��������� ...................136
��
�������&����

������.......................................................... 136

��
&����
���
��............................................................................. 136

��
��+������
����
���-�
��
����#� (���� ................................. 137

Connectivity ......................................................138

��
�(������� Bluetooth ................................................................... 138

��
 (�����)
��
� Bluetooth  ��
�+��
� ............................ 138

��
���
���-�4��� Bluetooth ................................................... 139

��

��
���-�4��� Bluetooth................................................... 139

��
&���-��3)�
1� .................................................................... 139

��
������
�����
���31�
��������."����
�
�#� (����
������,��........................................................................... 140

��
 (�!#�#
�� ......................................................................... 140

��
 (����
�����
���31�)A�����5� .................................... 141

(3��)
��
� Nokia PC Suite .................................................. 141

��
������
���-�&���3)�
1��#� (����
������,�� ................. 141

����������

��
����'��
��(3��)
��
� 
Nokia PC Suite........................................................................ 141

��
�"���+�(3��)
��
� Nokia PC Suite .................................. 142

������
�"���+� ........................................................................ 142

��
�"���+�(3��)
��
� PC Suite 6.6 &���4��!#�#
�� ........... 142

��
�"���+�(3��)
��
� PC Suite 6.6 &����5� ........................ 142

��
�(����������
�����
���31��� PC ............................... 143

��
��+��������*����
(��
�%�,�� (�
"��
��
"�
&��
�����
��
��%) ....................................................................... 144

��
�
���
-)��� ��!"
�����
���
��+����
����*����
(�� ��� ................................................................ 145

��
���
���-� ................................................................................. 145

��
!"���
,�!� ................................................................................. 146

��
�
���
-)�����
!"���
,�!� ��� ...................................... 146

��� ����
$%&� ............................................... 148
��
���,
)7/��.............................................................................. 148

���	����������# #������� .................................. 151
��
(�
�&�����
��%)
�&3 ........................................................... 151

�'�����'��'��
����
�
�&���������
#�
�� Nokia .................... 151

��
���'�!��	��� ��(�� Nokia ....................... 153
������
#� ........................................................................................ 154

(3��-�7�,
���%������5�,�� HS-3W ............................................... 154

(3��-�7� Boom HDB-4 ..................................................................... 155

(3��3)�
1� �
$%������."�:0
�� Nokia CK-7W....................... 155

�3)�
1�(�
�&���.�.� ACP-12................................................... 156

����� � �"���#*�������+� ............................. 157

���	������	���	��������#���	
���
��............. 158

,����� ��'�-.�����' ......................................... 162

����� .................................................................. 163
��������� © 2005 Nokia �	
����������



������������ !�"#�$�%&
�)
��������)C"���"����'�����'����,)�#+ �">���+���&��� ����"�
����
�%�
���)A���
4"��D���%,�� �)
������-����4-� (�>������-
1�
�'��
��
���-��."����"�

��������	
��
��������� �����)*���
:�.��
 ��$���#����� (� �
���������&��� ����"���//�1

�����
������
�%
�������������������������������������� 
��!�������"�� )C"���"����D���%����$"�� 
,����
 (����&���"������ � ������31
��
#�%��.�����%-� 
�"���'���/�������
��#��31��
�'��8�$8��������
)���=�%������$��
#�$$�%����� �3)�
1�,
���%��+������&,��
��
4��
���&����//�1
���� !8��&����4����
)
��"�<"=�.��
�'����
����
����,��
���&'�(��')�% '����*
��&�������� �)
�)C"���"
���
�����������  ��
)*���
����������%-� �������3)�
1�
�����
�.�%�
���&'�(��')�% '����*
�����+����,� �)
�)C"���"
���
�����������  �3)�
1�,
���%��&��� ����"�
��//�1
��������
�����"�,��
���&'�(��')�% �-,��.����� ���� (���
:�.��������%-�
�#�&3���"��+'���� ������� (���
:�.�� ������%-� ������
�+'�����(�+��.�"��
����
���#

���&'�(��')��+����*
���
���/0�'�������� ��,� 
�)
�)C"���"���
�����������  �%�� (���
:�.�� ��#�
�#��#��

���"���"�
8+�
����	
�����
���*�-
��  �� (���
:�.����%$��
�#������
:�.������#��<"��%,�� ��-����4-� (� �%��&��
�������:��%,��&'��)A�
�����,���'��1
����������� �>.��4-��#�4���
��

��
��������+��#�&� (��
��!����3)�
1������ 

����
����,��
�0���%)�#�,�"� "�-�-���� ����� (����
�3)�
1���
"����������
#��#�,��
����

��
��������+� 
���������
:�.���
������3)�
1��#�,������
$ (����

������,��
����.�� ��
:�.��
���31,��,������+'� ��
��5���
:�.��
,�� ��#�����

'��#�����#����� �31��
�'��'�����'�
���
��
&�����8��)A���%���01����0

���-��'���/��+����
�#�&����5�,�� ���
�������%����
���-
�����0���%)�+��2 �����������
�����
:�.��
����3)�
1�(�"������ �
31������-����
���3)�
1���+�� 
�.���:8�0�
���-�
�%����#%���#�%��������)���=�% 
���������
:�.���
������3)�
1��#�,������
$ (����

������,��
9��������� © 2005 Nokia �	
����������



10
���&'�30��3,� �)
��
�&����-���,���)*���
:�.��
��������%-� �.�+��#� ���
"��
 ��)36�  �.�������
)36���������&� )9�����%��
>3��>"� ������)36� 

 �&���'�������#��31�%-� �%���."�������%&�����
&�,��
���&�� �����

#������'(�"�'������)*+,-#�$�%&
���
�����,
���%�#��<"��%,�� ��-����>����#+,��
����

��
�� �� (����
��
��
��% EGSM 900, GSM 1800 ��� GSM 1900 �)
��"����

�
���-��."����"���#�%����
�����
��
��%&��4-� ���
"��
��
:�.��

���31

1��#� (��31�����"�����  ����
�������
�����#+  �����
.����"�<"
�����3���
��4-����� ���,���
��'���
 ��#��)A���
����"����
�D���%

 ����-+��: �31�����)*����
����������
"�� (�����31�����"����� 

����
���� %�������E"��)�3��#���+�,�� �����)*���
����  ��
"��1�#�
��
 (������
:�.��,
���%��&��� ����"���//�1
�����
��
����
�%

��.'�����.�/�'�0�������#��"
�31��������

� (��
"��
���4-� ���
"��
��
:�.��,
���%�����
"��
 (������
:�.�� �31�����"���� �/� ����
�������
�����#+
8+��%-����
)
��"�<"=�.
���31�����"��
��
��%,
���% �
"��
��
"�
��
���
��
��
��%����������&,���# ������
��
��% �
���31��&�����"����
���4-� ���
"��
��
:�.���.�������

� (��
"��
���� &8�&�����
$ (�

�
"��
��
"�
��
�����
��
��%,��  4-� ���
"��
��
:�.��
���31
��& ���'�����'��."����"��'��
����
 (�����
"��
�������� 
��$8�
�<"��%��� (�&��% ���
 (��
"��
  ������
��
��% ��&�#
��&'����
�#����4��
��������
 (�����
"��
��
"�
��
�����
��
��%  
����%����(�� �����
��
��%��&&�,��
��
��������0

���3�=�0� 
�����
�
"��
��+����
4-� ���
"��
��
:�.����&
� ��
���%���"��
��)*���
 (����
�31�����"����%��� ����
�����
���31 $���)A��(����+� �31�����"
��������&�,��)
��C ����-�����
����� �)
��"����
�
���-�
�."����"�&��4-� ���
"��
��
:�.��
���31
���
�������
�����#+
��
���)
����� WAP 2.0 (HTTP ��� SSL) 

�#��'�������)
����� TCP/IP �31�����"����%���
�����
�����

3���#+ �(�� �31�����"�#� (���� MMS �����5���
��!�
�����,��
��
��
������3�&��
�����
��
��%�'��
���������%#�������+�

1-��"����/2�*(�	
�����'�-
�31�����" ����
�������
�����#+!8�� (�����%����&'�
������ ,����� 

�%(���, 
���������������0
, 
����������"�#��#%, =�., �����#%�, 

,�����#%�, ,����"�#��, )C"�"��������8��"���#������'� ����)
��
��#�
�����������,�� ��
 (��31�����"�%��� ��%�����8���
����������#+
&���&'��������%����&'��#�������'��
���31�����"�����#� (�
����%����&'�
������ �(�� ��
&����5�=�.���%� =�. ��& (�
����%����&'���+�����#��#�%-� ������
�������&����
������
������&��������%����&'���5� ������31.%�%�� (��31�����"����
�#� (�����%����&'�
������  ��
1#�#+  ���31��
���-��
��
�%��

����%����#���5�,�� �����%����&'��#� (�
��������� �����#�&�
�'���"���
���,)
��������� © 2005 Nokia �	
����������



�%�'�&)���.� 3�4�4��(�3�0
�%�'�&)
��)/
�
�&������%��

3��
���3)�
1�(�
�&�����#�&� (�������
����� 
���
�������
�����#+&� (�,����������&��%,�&�� ACP-12 ��� AC-1A

����-+��: ����� (����������
#� �3)�
1�(�
�& ����3)�
1���
"�
�#�,��
����

��
����% Nokia �������
$ (�,�������
����
3���#+������+� 
��
 (��3)�
1�)
��=�������������&���#+ ��&�)A�����
�%���
�'� ����

��)
�����
��
��
���'��
����
�����)A���F�,)

)*����
����� ���)����
�(����������
�����&����
����(�
�&
�3��
�+�����$��������
#�
���������
�
�������&'�����%�3)�
1���
"��#�,��
����

��
�� 
�31����
$���$��&��������&'�����%
���31 ���������

$����%,����&���3)�
1���
"�  ��&���#�)��2�,�����8���� 
�%���8��#���%,�
���
�����
���31 
����+��3)�
1���
"���&�#("+������3)�
1�

�����5��

&3�%-� �)
���5��3)�
1��������� ��.�������5�
11��������� © 2005 Nokia �	
����������



��
��

� � ��
	 
�

�

 
��

�

12
'����.��4�-	
�$�-
���
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��
���������� �����% �(�� ������"�#�� 
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��
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��!�
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���&���#+ ���
�����
3���#+%���#�7���(�� (�����#��������% �(�� 
�)
��
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�����"���
 ���)C"�"�

���-4��$5 #�$����)*+,-

���������������	�

Fig. 1 ���������������	�

1  )36���#%� ���.����)�#�%�
�������'��.�����-�7� �
������
��
����� ���.����
"���
���"+��3���
����8���#%� �
��������,��
�.��� (���
��
�����% (���#%�

2  ���.��������%�
��)C"��<,��
����% �
�����.����)*�
����&� Dialler 
���)
��
� Telephone

3  ���.���
����% ���� �����&� Dialler 
���)
��
� 
Telephone ��� � Desk ���.����-���%��
�#���
�������3�

4 )36������� ���#������� , �������� , ����!��%  ���
����
��  �.���%��%���
��!�
�������&� ����.��������
�%��
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������.��� (�����
������� ���.�����
���,)%�����%��
�#�
��3� ���%��
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�����#������ �
��4-��"�����#������ ���#�����!��%
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������
���.���)
��
������#%�
���-�7� (3��-�7� ����'��.�

5  )36����- ���.����)*����- ��!+'�� �.�������������
������
����&�,����5��

6 ,���
���
7  )36� Desk ���.����)*��)
��
� Desk !8���)A�����&�����
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��
�
11 )36�!-� ����# ������� (�,��  &�(��% ������� (�����������
!-�

,��  � Telephone &� ���31����
��������
��
�"���� ���� 
Portrait mode ��� Landscape mode

��
 (����
��)36�  ���  
8+�����)
��
��������&� �
1���+� 
 �
������ (���% ��)36�  �.����)*���
��+������#%�  ����)36�  �
�� 

 �.����."���
����
���������������'���� ��+����)36��#+%�� (�
�'��
�����������,���#����%


����
��������������

Fig. 2 
����
��������������
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1�(�
�&
2 (�����#%� Pop-Port

ΤΜ �'��
��(3��-�7� ��%����"��(������� 
�����
����(��%�7�

3 �#� ��)����
4  )36��)*�/)*� �31����
$�)*��
��)*����
�����,����%��)36�

�)*�/)*�����,�� �
����)36��#+���� �.����)�#�%�
-)���

��������

Fig. 3 ��������������
�����������
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Fig. 4 ��
������������������

2 ����#������
#��%-� ����
���������  ��$��������
#����&��
���
����� (�-�#�
-) 5)

)*����
����� ���)����
�(���������
:�.��&����
����(�
�&
�3��
�+�����$��������
#�

Fig. 5 ��
����	 � �
!�

3 �)*�����5��
����5��!"���
�� (�-�#�
-) 6) ����������!"���
��
�
������
��� ���5��!"���
�� (�-�#�
-) 7) �
�&�-����3����
��
!"���
������
��
��� �(�����#%� ���
�+����4���#���
����
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�������������
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��"� ���#�������#� $%&��
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Fig. 8 ��
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Fig. 9 ��
'���	 � �
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-) 10)

Fig. 10 ��
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��������
�����
����� (�-�#�
-) 2 

 ����� 13)

2 ��#%���%�3)�
1�(�
�&�
�����(�����#%�)��2�,��#�4��� �$�����
�$���������
#�&��
"��������  �.�+��#�������/���01��$��� 
�31����
$ (����
����� �
1�(�
�&,��  ��
1#�#�,���#)
�&3
������
#�������%-���% ��/���01�������
(�
�&&�)
��C
8+�
������&����������4���,)���������#

3 �$������$���������
#�&��%3������������(�
�&������
#�
��5����� $��)��2��3)�
1�(�
�&���&�����
��������� 
����&8�$�����&��(�����#%�)��2�,��#�4���

�)
��-�."����"��#� �
���-���#�%����������
#��  ����� 151 ��� 
��3)�
1���
"� ������
#���� �3)�
1�(�
�&�  ����� 11

'����8 ����)*+,-
����-+��: �31�����)*���
���������
"�� (�����31�����"����� 

����
���� %�������E"��)�3��#���+�,�� �����)*���
���� ��
"��1�#�
��
 (������
:�.��,
���%��&��� ����"���//�1
�����
��
����
�%
�����������+����#���)'&4�  ����)36��)*�/)*�  ����,��
������31�����
-)�������
�����"� �31%������
$ (����
���
�������
�����#+,�� ��%,�� (��7���(���#���#�%�
������
��
��
:�.�� �)
��-
���-��."����"��#� �Profiles�  ����� 43
��������� © 2005 Nokia �	
����������



��
��

� � ��
	 
�

�

 
��

�
���#���)'&4�������# PIN  ���31)9��
��� ()
��C�)A�
��
�������% ****) &����+�����#� OK 
��� PIN &�)9�������
 (�
!"���
����%,��,��
����3/�� ���
����#+&���.
������!"���
�� 
����31)9��
��� PIN ,��$-������"������� 3 �
�+� 
��� PIN &�$-�
��5�� ����31���������
��5��
��������������%
��� PUK ���� 
�31&8�&� (�!"���
����+�,���#��
�+� ���,��,��
��
���������#+
��.
���!"���
�� �)
��"����4-� ���
"��
!"���
���#����
�����

���31 (��%-�
���#���)'&4�������#�5��  ���31)9��
��� ()
��C�)A�
��
�������% *****) &����+�����#� OK 
����5��&�)9�����
��
 (���
������%,��,��
����3/�� 
����#���+���&���
���� ��� 
12345  ���)�#�%�
��� ���
��0�
��� ���,���)A�������� 
�����5�,�� ��#�)���=�%�%�&�����
����� 
����5���#
����%����+���� 5 $8� 10 ����

������-0: ���
������#+�#
�������: ���� �31&8�,����
&��
�������:��%,��&'��)A�������)*���
����
�%-� �(����#%�����3)�
1������//�1
�"�%3����� �.
����
���4������������:
��&���4�����31=�.��
��
 ���
%����&�'� ���#��
 (�.��������"�����
�#�&'��)A��#����% ��
,�����4���
"��1
�������:
��������
 (���%&�(��%
�."��)
��"�<"=�.��
�'����
��
�������:���%����%3 (����
��
������
#�

=�.�#+����$8��"<#��
$�����
�����
���31
1������ 
.�+��#��������:����
"��1�#�)
��C�)A��#���

�������8 ������$���9$3�'
������31�)*���
�������
������)A��
�+��
� ��
����&�
� ���31
)
����#%���(��
#�����'������
��+�������
�%��
 ��+��#+
8+��%-����
)
��=�
��!"���
���#��31 (� ��
����
���31��&�."����
��+����
�#�$-�����,����%��������"�'��
����
��
�����5���� MMS

�31����
$���,
��
��+������+����,�� �=�%���� ������%-� �
�)
��
� Control Panel �
���)
��
��#���#�%�
���
1 ������)*����
����� ��
����&��
"���'���
����������� ��������

�������������
5&�"+� ��
����&�
� ���31)
����#%���(��
#� 
��%�'�����'�����'�������&�

2 ������
�����$��
��� PIN  ���31)9��
��� ()
��C�)A�
��
�������% ****) &����+�����#� OK ����&�
����������
��
&�)
��C
8+�

3 �����������
 ����+�����#����������%��������"  ���'���
�������%
����� Auto-update: ��������#� Finish ����31������������� 
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��)�����������",��,�� (�����%-�  ����+��������#�������� 
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 ��������� Tools > Copy SIM directory to Contacts... 
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� ���	+�� �)*��)
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� 
Contacts ������)36�  ��������� Tools > SIM directory... 

�����(���4-��"���� �������#� Copy to Contacts
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Fig. 11 Desk
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���/���01������$����  ����� 21
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�������
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�
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� Camera 

����������$��%
-)�%-��#���������
�������$��%
-)������������
�������� (�-�#�
-) 2  ����� 13) �����#���� ��
��&���
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���
���*�"� &�����
���,��&� ���=�.�#�������
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����!��%
������&� ��5��#��)9����%��% (�&�����4��'������#�
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������#� 
Capture �.���$��%=�.  ���
����8�=�.�"�#��  ���� Record 
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��=�.�"�#��&�$-�����8� ���9�
���-��#�)
��C
8+� �.�+��#�
�$�����(��� ����31,��������
&����5�=�.$��%,��  ������#� 
Delete �)
��-
���-��."����"��#� �Images�  ����� 77

�����4<��,'�0 ���(3��-�7��#� (����
������,���
��������
����� 
��%(3��-�7�&��'�����������)A��������:
���"�%3 �����+���

)���%��%���,�� �)*��)
��
� Visual Radio ������)36�  
��������� Tools > Speaker in use > Headset ��  �.���
�
"���7��"�%3 �31����
$ (� Visual Radio �7�
�%��
�"�%3 FM 
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OK ����#�
�%��
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$�������
"�
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�
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Edit > Find...
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� File Manager ��  
��������� File > New folder... 
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File Manager �
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,��� ������)36�  
��������� Add to Desk... ����# �������  � Images  ������� 
Tools > Add to Desk... �������3�� Desk �#��31������
 ��)36���� 
��������#� OK

�����#
������� �����
�%��
 �����)36�  ��������� 
File > Send ����# ������� &����+� ������"<#��
����#��������
�����-��"� ��������� �����
�%��
 �����)36�  
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 ������)36�  ��������� Edit > Paste

�����������"� ��������� �����
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��������� Edit > Copy &����+� ������'�������#��31������
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�%��
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�%��
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File > Delete
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 ����  ��������� Display > Zoom in �
�� Zoom out
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Fig. 16 Speed dialling
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���;��
������
��#%� �)
��-
���-��."����"���#�%������#%���//�1 DTMF �#� 
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�����//�1 DTMF�  ����� 41
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�������% �31&�����
$
�'������
��+����
���;��
��������#%�,���'��
����+������%

��
&�%��������)
��  ��������� Tools > Settings > Other settings... 

�'���������������,)�#+

�����	������
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"��
��
"�&��
�����
��
��%) - ����31�)*� (�
�
"��
��%�
#%�!��� 
���&��&�� ���31�
������#��%�
#%��
��
��% ���
1��#��31�'���� (���%�������%�
��%-� �������� Check 

status &� (��
�&�������)*� (������%�
#%�!����%-��
��,��
Send my caller ID: (�
"��
��
"�&��
�����
��
��%) - �'�������
&������
��,���������
�
���31�#���
����
��4-��#��31��
�� 
����#+�)A�����#��'������%4-� ���
"��

����
��4-� ���
"��

���31 
������31����

� (��
"��
 (Set by network)

Summary after call: - ����31��������������)A� On 
���&�
����������
��
��%)
���1����&�������%
Automatic redial: - ����31��������������)A� On ����31��
���
,)%�����
��#���%,�������
��,��
����% ��
����&�.%�%����
,)%��
���
����������#���%��������" &'�����
�+��#�.%�%����
�-��3���� 
10 �
�+�
Reject with message: - ����31��������������)A� On ���!�

������&�)
��C
8+�  ���31�
#%�
�������#�����
$���$8�4-��#�
��
���31�)A���
������� ������31)*���#%���%�#���
�
�� 
���������
���,

����������&����+�  ��������������� Edit 
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"�&��
�����
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��%) - ���!"���
��


���31������3��
"��
�������%  ���������%�#��31������
 (�
Block Line change: (�
"��
��
"�&��
�����
��
��%) - ���
!"���
��
���31������3��
"��
�������% ����31��������������#+ 
�31&�,������
$�)�#�%��)����%�#� (� ���������
�)�#�%��)��
��
��+�����#+ �31����)9��
��� PIN2

�����	��������	����
Operator selection: -  ���31����
$�)�#�%��)����
�����
���
��
��
��% ���������#%�
�������  ���
�����
�����%��������" 
��
����&������
����#��#���������������#��3�  ���
�����
���
���%����� ��
����&������
����#��#�%-��������
�%(���
����#�.�
 ���31�- &����+��31����
$�����
����#�������
,�� �)
��
�����
�����)A�,),�� ���
�)�#�%�
���&�
8+��%-����4-� ���
"��

���

���31
Cell info display: - ����� On �.���
��3�����
����
���31 (���� �

��� Micro Cellular Network ��/���01�
����
���� �
��� MCN 

&����� �(������%��
��
:�.�� ���&�,������ �
������ (���%

�����	�������������
	� ��
������31 (�����31�����"��

��0�����)���=�%�#� (�����3���
��
 
(�(�� &'������
��
, �>.����3�� ���&'�������
�) �31%������
$
��
���,)%�����
���
>3��>"�����#���+�,�� ���
����
Closed user group: - 
��3��3���3����#��31����
$��
,)���
��
��
�����31,�� ����� Default �.��� (������3������#�����,�����
4-� ���
"��

�����
��
��% ����� On �.��� (�����
"��
��
"�&��

�����
��
��%�#+ ��%�31����)9����
�#���3���#�,��
��&��
���
��
��
��%

Fixed dialling: - ���!"���
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���31������3��
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�#+ 
�31����
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,)%����3�����%��
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&'�������
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 �!"���
��&������>.�����
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�%��
&'�������
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����
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�� (�,��
���
#��3���
:�.�� ���&���
,)%�����%��

�������+�,��,��
���������
�)�#�%��)����
��+�����
���-���%��
�#�&'���� 
�31&�����)9��
��� PIN2 ����� Contacts �.����."�� ���,
 
�
�������%��

�31&'��)A�����)9��(���������%��
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&'�������
���


������-0: ��
&'�������
���
&��#4�����'�����
� (��
"��
���% 
(�
���#��
#%�����'����� SS ��� USSD) �(�� �'�������
 (����
�
"��
��
"�&��
�����
��
��%

��
!��!�++�, DTMF
��#%���//�1 DTMF (Dual Tone Multi-Frequency) �)A���#%��#��31
&�,��%"����������#�)36������
��)36��������

���)
��
� 
Telephone ����%����(�� ��#%���//�1 DTMF &�(��% ���31
����
$�"����������
���
���;��
��������#%����
���
��
:�.�����."����
�,��
�31����
$�����#%���//�1 DTMF ,)%��
�����
��
��%,�� 
����%����(�� �.����
�� (��
"��
��
:�.����������" 
���;��
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��
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<����
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�31����
$�����#%���//�1 DTMF ,����%��������" ����31,���."��
��#%���//�1 DTMF ,�� �(��� DTMF  ����
4-��"���� ��)
��
� 
Contacts ���&���#+%������
$�����#%���//�1 DTMF ,�����%
����� �����&� Dialler 
�� Telephone  ��
1#�#�(3���#%���//�1 
DTMF �)A�(3���+�� �31��
 (��"<#��
�����#%���//�1 DTMF 

���%�����
�����#
�	0��#���#�$$�% DTMF &����-&���-,��� ��
��
�	
#��  ����  ��������� Options > Send DTMF... ����#
(3���#%���//�1 DTMF 
����
��
�"�����#� (� �
1���+� �

�%(���4-��"���� ,����5�� Send DTMF &�)
��C
8+� ����#� 
Send �.��������#%���//�1 DTMF ��%��������" �
�� Enter 

manually �.��� (�����&� Dialler ����&� Dialler &�)
��C
8+���%
��������" ���,���#(3���#%���//�1 DTMF 
����
��
�"����
 �
�%(���4-��"����
������6���#���#�$$�% DTMF �
��-����� ��
��
����	
#��  ������#� Dialler �
����)36�  )9��(3���#%�
��//�1 DTMF

���5����: �#������0
."�:0 2 ����#��31����
$ (�,����%���
����
�+��#� * ��)36��� ���

� p (�%3�(����
��) - �.����%3�(����
���)A���������"���#

�����������
 �(3���#%���//�1 DTMF �����
��+����
�#����������
�%3�(����
���#+&�$���)A���#%���//�1 DTMF

� w (
���%) - �%3���
��������
 DTMF &������31&�����#� 
Send �����#������ �(3�&�$-����,)%��
�����
��
��% 
�����
��+�����#����������

���%�#+&�$���)A���#%�
��//�1 DTMF

�31����
$�."����#%���//�1 DTMF �� �(��� DTMF  ����

4-��"����,��

���2���	����
�'�#"
4�/"�����*�
�!�"5�6�/
� ��/���01�,���#��#%�  &�)
��C
8+� �.�+��#�����

��/���01��$��� ������31��+����
-)���,���#��#%��)A� (���� 
��
����#���/���01��#+&��)A���
�)*�,����5�� ���31����
$
�)�#�%��)��
-)���,�� ��/���01��#+&�$-������&��
.�+��#�������/���01��$��� ������31 (�
-)��������#�,�� (� 
�,���#��#%�	

�  �����&���
&����
��% ��   �
������ (���%�.���
.����%�#� (��%-��
���.��� (���%�#�.��,�� ����31,��,���'����
 (���%�%-� ��  �.�������
�%��
���
��#���
�������3�

�  �����&���
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���� �31����
$���)36���
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��3��% (�
)���� �.���&��)36������  ��� ���&�%��%)36�
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�#��'����,������������,��,��
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,)�#� Desk > Profiles


-)���&��)A�����'������#%����
������#%�
�����
�����
���31
 ��=�.���������
�'���� ���3��
1� �����3��4-���
����� ���

�������������*�"��  �������
-)���&��
�%��
��������#� 
Activate

��������*�"��  �������
-)���&��
�%��
 ������)36� 
 ��������� Profile > Delete �)
��
����� �31&���
-)���

!8���)A�����#�
�����+�,��,��,��
���5����: �31����
$�)�#�%�
-)���,����%��
��)36��)*�/)*�
,��(���
1���8��
�����#�
���*�"�����
  ����  ��������� Profile > New...

 �)
��-
���-��."����"���#�%������
�� ������#� ���
���,

-)���� 
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���������������'���*�"��'����+��/ ������0  ������#� 
Set time ���  &���� �� (��-�:
������
8+����.����)�#�%����� 
�����$8������"+��3�������
����&��'�
-)�����"��#� (����������#+
������ (���� ����31&�,������
$��+�����
-)�������
�����"�
,�� �.������34� ���������)���=�%

�������,����0
�1*
&'������*�"��'����+��  ������#� 
Personalise ��� Alert for �������3����#%��
�����%��3�� 
��������#� OK ���
�����&�������#%��
#%��
���
����#%�
�&�����������#������,�� ���������#���("� ���3����
�
���
��
���
������$8��31 (����#��
������%��
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:�.��
��4-���

�
�������% ������
�����
���31&'�������
���������,��) 
�'��
��4-���
�
��
�%���� ���
�����&� (�
-)���,���#��#%�
������	
&'�(��')&��7�
������	+���-
����� �����+��
��
7�
#�� GSM  �������
-)�������
�����"� �������#� Activate 
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������
:�.��&�)*���+���//�1��
:�.��,
���% GSM ���
��//�1�"�%3 FM �#���������������&����
���� 
����+���

�(������� Bluetooth ,�� ����31%������
$�'���������#�,��&'��)A�
���� (�
�����
��
��%,
���%,�� ����%����(�� �31%������
$�7�
,�����#%��
���
#%�
������,��
����-+��:  �
-)�������
�����"� �31,������
$��
��� 
(�
��
����%) 
����+���
��
>3��>"� �
�� (��31�����"����� 
�#������%-�=�% ��
"��1.�+��#��
����3�
��
���  ���
��
��� 
���������31���� (�����7���(����
:�.����%��
�)�#�%�
-)��� 
����5����
�����%-�  ��)9��
����5�� ����31&'��)A�������

>3��>"� �
1��#��5����
�����%-�����%-� �
-)�������
�����"� 
�31��&����
$)9�����%��
>3��>"��#�,����+��)
��
�,��
 ���
����  �(���
����5�� ��������#� Call ��
����&�%��%������31
�'����&����&��
-)�������
�����"��.����
"����
��
>3��>"�
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����-+��: �����)*���
:�.�� ��$���#��#����� (���
:�.����������#� 
�
���������&��� ����"���//�1
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������
�%

'��3'�<#���3��
�����"�
7��*�"��  �������
-)���&��
�%��
��������#� 
Personalise �)
��
������31&��)�#�%��)����
��+������+����

��
-)�����+����,��,�� &����+� �'���������������,)�#+
Profile name: - �)�#�%�(���
-)���
Ringing tone: - ����#�  �.��������,�����#%��#�&� (��)A�
��#%��
#%��
���'��
����%����� �����4<��#���'����+�� 

 ������#� Play tone ����(����#%���� �31����
$�����,�����#%�
�'��
��
������)
��=������ ,��
Incoming call alert: - ���������� Ascending ,�� 
������#%��
"��&�
�
"�����&��
������8��������%� �."��
8+��#��
��������#���+�,��
Ringing volume: - ��+����
������#%���%��  �
��  
��
����&� (�
������#%���#%�����'��
����%�
#%��
�� 
������ 
�����
�&�������
Vibrating alert: - �'���� �����
���������������#��%�
#%��
�� 

������ �����
�&�������
Message alerts: - ������.����)*� (���
�&�������������#
������
Text msg. alert tone: - ����#�  �.����������#%������������#

���������������0
�
���� ����31,��,������� Message 

alerts: ,�� &� (����������#+,��,��

Multimedia alert tone: - ����#�  �.����������#%������������#

����������"�#��#%�
���� ����31,��,������� Message alerts: 

,�� &� (����������#+,��,��
E-mail alert tone - ����#�  �.����������#%������������#

�������#�����
���� ����31,��,������� Message alerts: ,�� 
&� (����������#+,��,��
Key tones: - ��+����
������#%�
��)36���
Touch screen tones: - ��+����
������#%�
����
���������&�
Warning tones: - �.�����+���� �����
����������#%��&������� �(�� 
�����������
#� ���&����

 ���
)*�,����5�����%���"���
�)�#�%��)����+�����#��'�,�� 
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,)�#� Desk > Messaging

 ��)
��
� Messaging �31����
$�
��� ��� 
�� �- ���,
 
���&��
������)
��=������ !8��,����� 
������������0
 

����������"�#��#% 
�������#���� ���
��������&>
"%� !8���)A�

������������0
."�:0�#��#
���-�,�� ���&����+� �31%������
$
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����������
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� (��
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,���#����%


��,!� 17: ��
���������&

������-0: �>.����
:�.���#��#�31�����"����
������
����"�#��#%�
���#�����#� (����
������,��������+��#�&�
�����
����
����������"�#��#%,��
���5����: ���������
�'���� ����
������
:�.������
$
������
��
�������#�������
����������"�#��#%,�� 
�31&'��)A�������+����&3��(��������"����
���5� �)
��-�#� 
���
��+����&3��(��������"����
���5��  ����� 111 ��
����
���31
��&�."����
��+�����#�$-�������%��������"�'��
����
��
��� 
WWW ��� MMS ��+��#+
8+��%-����)
��=�!"���
���#��31 (�
���5����: �31����
$�
"������
���
������&���)
��
� �� 
�5,�� �#��#�������� Send (�
���'��������- Send) �����,��� 
(=�., 
������) �#�&� �� �
������ ��������#� Send

���5����:  ���
���
������ �����&����,

������ �����)9��
�#��%-��#�$-����� �(��� To: ���� ��)36�  �.������
������
���������"-
��09����#�������
�/�����  ����  ����� 
Display > Command bar buttons... ������'������#��������
�'��
�������)36� ��������#� OK

�����������������
�����  ����  ����� Display > Sort... 

������'��������"<#��
�
#%��'�����#�������� ��������#� OK
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�
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 ���
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Waiting - 
������������0
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�
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�����
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�
�+�����3�
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Folders 
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Inbox - �

&3
�������#�,��
�� %�����
����������
���-�
��

����#� (����
Outbox - �)A��#���5�(����
���'��
��
�������#�
���� ����%����(�� 

������&��%-� �$����� ��������
�����
���31�%-����.�+��#� ��
�
"��
 �31%������
$�'���� ��
�������#���������� ��
�+�$��,)
�#��31�(�����������������!�
�%�,��,�� ����#� Defer sending 

�.���.��
������,�� �
1��#��%-� �$�����
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Drafts - &����5�
������>���
����#�%��,��,�����

Sent -  (�&����5�
�������#�������� �����
����&�,��&����5�
������
�
��
���-��#������%4�����
�(������� Bluetooth ,�� ���9�
���-� Sent

 �������!�
�%�,�� - ������)*���9�
���-��#+ �31����
$
�( � ����������������!�
�%�,��
���31�.���
��
�������#���� ��� 
�
���-
�������#�����#�
�����������#+������,����5,�� �)
��-�#� 
�
�������#�����  ����� 47

�������,��"46��
��*����
  ����  ��������� Tools > 

Manage folders... ����#� New ���� � ��( � ����9�
���-� �����+�
&����+��31����
$&��
������
���31�� ���9�
���-�������#+
������������	+����+���"46��
��*�  ����  ��������� 
Tools > Manage folders... ����31&�����9�
���-�!8��

�����+�,��,��,��

#�������(���)
 ���
�'���� ����
��������
$
���������#����,�� �31&'��)A�����
��+�����
"��
�������!�
�%�,�� �31��&,��
���
"��
�#+&��
4-� ���
"��
�"����
���5� 4-� ���
"��
��
��
��% �
���
"0���#��31
�'�����%-�

��
&�%��������	����
������
1 ��   �����&�����
���)
��
� Messaging �������� 

Tools > New mailbox... ����#� Next

2 �'������
��+�������,)�#+ �����
���"!�
����
��+�����������!�
Mailbox name: - )9��(����#� ��
�%����#%�
���������!�

�%�,��
Mailbox type: - ������)
������#�����#� (��'��
���������!�

�%�,��
���31����#�4-� ���
"��
����'� �31����
$�����
��
��+�����#+,���.#%��
�+���#%����,������
$�)�#�%�����#���+�,�� 
 ��
1#�#��31,������8���
��+�����
�����&����
��+����
�������!����� ����#� Next

Name: - )9��(���
���31
User name: - )9��(���4-� (��#��31,��
��&��4-� ���
"��

Password: - )9��
���4���
���31 $���31,��)9��
���-�
�� �(����#+ ��
����&�����
������ ���31)9��
���4���
1�
.%�%���(�����������������!�
�%�,��
���31
My e-mail address: - )9���#���������
��#��31,��
��&��
4-� ���
"��

���31 �����
�&������#��
�������% �@	 


�������������
������
���31&�$-�������#������
��#+ 
����#� Next

Incoming server (POP3): �
�� Incoming server (IMAP4): 

IP �����
��
��(����@���
����
�������."����
��#�
���#����

���31
Outgoing server (SMTP): IP �����
��
��(����@���
��
��
�������."����
��#�����#����
���31 ����#� Next

3 ����&���31�'������������������#+����  ������#� Finish 

�.�������,)%���)
��
� Messaging �
������#� Advanced 

�.����'������
��+�����#����
�+��-��#��31����
$�����,�� 
�)
��-
���-��."����"��#� ���
��+�����#����
�+��-��  ����� 48
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�����"�
7����-�.��
����)���8)� � 7��  ����  ����
����� Tools > Message settings > E-mail... ������������!�
�#��31������
���,
 ��������#� Edit �����'���
���,
����#�
�<"��%,�����������#+ �)
��
������31&����,
��
��+����
�������!�������)*���
�(�����������������!�
�%�,������,��,��
�������������
���)���8)��!����)���8)'��/ �	
���
��!�����  ����  ��������� Tools > Message settings > 

E-mail... ������������!��#��31������
 ��������#� Set as 

default

��
&�%�����*������%�!.�
�������
5&�"+���
��+�����
�����,
��
��+�����������!�
�%�,�� �
�"!�
����
��+�����������!����� (,)�#��)
��
� Messaging ��  
����� Tools > Message settings > E-mail...) �31����
$
�'���"���
���,����%��
��+�����������!�
�+��-�

�����	����!
��	�"

Retrieve: - 
��3
���-��#�&��8�&���������!�
�%�,��������
"��
��
�(������� �������� Messages &� (�,����������)
��=��������!�
�)A� IMAP4

E-mail size limit: - �'����
����-��3�
��
�������#��8���
������31������'��������- E-mail > Retrieve and send 
�����'��3���� 
1 KB ���
����-��3���� 1000 KB ���
��������"�
����-��3��#�
�'����,�� &�����
$�8�
���-�,���>.������
����
��
������������+�

No. of e-mails to retrieve: - �'����&'��������
����
������ ���
�#��31������
���� �$���
�� ����31�8�
���-�����
���� �������
�'� ��&'��������
������+���� �$���
����"�����
#�&'�����#+ 

���&�������
�����#������������,) ���������#+&� (�,����������
)
��=��������!��)A� IMAP4

Password authentication: -  (�,������)
����� POP3 �.���
�
��
�����
���
���4���,)%�������!"
�����
�
�%�,��
Retrieve e-mails to inbox: - ������.��� (� ���

��
������&��
���������#+,)%��$���
��
���31 ����31,��,����������������#+ 

�������#�,��
��&�,)�%-� ���9�
���-��������!��%��������
���$���
��
���31

�����	���#�

Default e-mail format: - )
��=�
�������#��31����
$
�
#%�������&�����
�����
���31,��
Send e-mail: - �"<#��
����������&�����
�����
���31
Include original in reply: - ������.����'���� ��
��

��������"����%������������
������
Request read report: - �����������������#+ �31&�,��
���&��
�����4-�
���)*�����
���31���� ��%�31&�,��
���&�����������)
��
�
�#����
��4-�
��������3��31�����"�#+
��������� © 2005 Nokia �	
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�����	�$��%&��	�%#'�����#�
		� (SMTP)

Authentication required: - ��������������#+����!"
�����
� SMTP 

(Simple Mail Transfer Protocol) �����#��
�
�&���  �����!"
�����
� 
&'��)A������#��
�
�&���4-� (�����&�����#����
User name: - )9��(���4-� (�
���31�'��
���!"
�����
� SMTP

Password: - )9��
���4���
���31�'��
���!"
�����
� SMTP

�����		�(��
Security: - �'�����)
�����
��0�����)���=�%
���!"
�����
�
Incoming e-mail port: - )9�����%��
.�
��
���!"
�����
�����

��
�� ��%)��"�����31,��&'��)A������)�#�%�����#�
�����+�,��
Outgoing e-mail port: - )9�����%��
.�
��
���!"
�����
�����

���� ��%)��"�����31,��&'��)A������)�#�%�����#�
�����+�,��
Access point in use: - ���������31������
�(���������% (�
&3��(��������#� (�,�� �
�������&3��(��������#��31������
 (������
�'���
�(�������
Set as default mailbox: - ����31�'���
�������%��������������#+ 
�.����'�����������!��#+�)A��������!��#�&� (�����)A�����

��
�7�����.��*�����������	����
���5����: ���
��%��%�#����&�����
�����
���31�%���
���'����� �.���)
��%��.�+��#� �����%����&'�

�#�����#����$8��31&�,��,��,)�#����
�����
���31��%��������" 
���&�,)�#��������!�
�%�,��
���31 ���������
�����#���� ��������
�31�����(��������������!�
�%�,�� &����+������
�������#��31

������
�8�
���-�,)%�����
�����
���31 ��
������
:�.��&��'���

�(��������������!�
�%�,��4��������%
���-�
���,��,��
��3 ��
��
������ �$���
�� �31&�,��
��
��������+����
 ���9�
���-��������!�
�%�,��

���5����: �)
��-
���-���#�%������

��3����������
�8�
���-�
�#���� �#� ���
��+�����#����
�+��-��  ����� 48

���������
��*������)/�����)���8)� � 7��  ����  
��������� E-mail > Retrieve and send ������'������#��������
 ���
�
#%��#����&���������!���+�����
��&���������!�
�#������ ��%$���31�#�#���� �$����� 
������������#+&�$-����
,).
������
���5����: ����31,��,��
��3
���4��� ���
��+�����������!�

�%�,�� ��
����&�����
������ ���31)9��
���4���������
"��
�(�����������������!�
�%�,��  �,����5���#��)*��%-� 
 ��)9��
���4�����������#� OK

���������
��*�����
�����'����+��  ����  ��������� 
E-mail > Retrieve e-mail contents

���������,�����	+���-
�������)���8)  ����  
��������� E-mail > Disconnect from Internet �)A���
�"+��3�
��
�(���������%
���-�
���5����:  ���
�8�
���-�
��
�������#�����#������  ������#�

������ 
���-�
��
��������+�&�$-��8���%�����
�����

���31 �������#
������ ��� ��������!�
�%�,�� 

�%��

������&�,��
����
��)���,).
������
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50
��
���������
&�	���	�*���� 
��������������
���+�"46��
��*��+��2  ����  
��������� Folders > Inbox/Outbox/Drafts/Sent �
��(���
��
�������!�
�%�,�� ����'����,��
������*-����
���
�����  ������#�
�������#��31������

�-����%���
����������
�����  ������#�
����������
�+� ����#��5��"���
�%-� �
������ �31����
$�)*�,����%����#��"���
�����������+��������*-����
���
����� ��  �������� 
Display > Preview mode

���5����: �31����
$�
���
�%(����"���� ����'��
��4-�����#����
�5,�� ��  ��������� Tools > Add to Contacts...

���������#,��'��"�������
�����  � �����#��"���#����
����
� �� �)
��
����� ��"���#������&�#,�
���
��
���-��#��)A�
����
�%����� �)
��
�&��� ����� &�3��
�+�����31
-�&��4-��#����

������ ���-
��������'��#,��'��"����.�  ��������"���#���� 
��������#� Save

�����-�������
����� ����&����������  ������#� Reply 

���-
�����-������1*
���'�.���� ,�� (��>.��4-����
������
�#������+� ��)36�  ��������� Message > Reply to all

 ���
�������
�������#������+� 
������ HTML &�
��,���)A�
�"���#�������%

���5����: �)
��-
���-���#�%������

��3����������
����#���� 
�#� ���
��+�����#����
�+��-��  ����� 48

�����#
�-
��
����������)  ����  ��������� 
Message > Forward

��������
��������/�������
���+����)���8)
� � 7��  ������#� Delete ���&'��)A�  ��
��3����31������

��
�������>.��&�����
�����
���31 �
����+�&��
���
��������&���!"
�����
��#����

��
!���*����
1 ��  ��������� Message > Create > E-mail  �����&�����


���)
��
� Messaging

2 )9���#���������
� �(��� To: ��% (���
�������%��I=�� (;) 
����4-�
�������
�%���&�����
���4-�
����+��%-� �
�%(����"����
���31  ������#�  �����4-�
��
&��
�%��
��������#� Add ����#� Done ����������4-�
���
�
��+��������

3 )9������
���� �����
#%�
������ ����#� Send

���5����: �31����
$ (��#���������
� ����!�
������
�
�������
�)A�,@�)�
��"���,�� ��%����#������
� �
��������
���
��!�
� ������
���% (�)36������� �����
���+�&����%�)A�
�"�����%�#,����
�����5� ����#�,�����.����)*��)
��
�
���,
�#����

���(����#��31)9���
����(������������8��(��� �
���3�����+��#�#����
�����
����������8��  �������(����
���#���������
��#�$-�����
&��
�%��
 ��������#� OK

���5����: �31����
$�����
�%(����"����,���
�+������������8��
(��� �)
��-�#� �
�+������
 (��������,)�'��
�� �)
��
������� 
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�����"#����+�8
��	
�� Cc: "�  Bcc:  ��)
��
����,


����  ����  ��������� Display > Cc field �
�� Bcc field 

����31�."��4-�
�� �(��� Cc: 4-�
��&�,��
���'����
��
������
�����������% ���(���
��4-�
��&�)
��C ��4-�
���������  �

��������+���5����% ����31�."��4-�
�� �(��� Bcc: 4-�
��&�,��
��
�'����
��
�����������������% ���(���
��4-�
��&�,��)
��C
 ��4-�
���������  �
��������+���5�
���-
��������'�� "-
���7�
-
�����#
� �#�����#��31�."���
#%� 
 ������#� Close 
������&�$-�&����5�,�� ���9�
���-� Drafts 


�������#�&����5�&�,)����#�
��������#%���� ����
�(���#�
&����5�,�����������#+
��������
�����'��#
�'�.����&����-&���-, �)*���9�
���-� 
Sent ��  �������� Tools > Delete sent messages 

�'����&'�����-��3�
��
�������#�
��,�� �$���
�� �
��&'����
����#��'�����.�����
���������,)

������ �0-����+�����#
���������)�<//0���  ������#� 
Sending options �)
��
�������
�)�#�%��)�� �� �#��31�'�,��
 �,����5���#+ &��#4�����#����)7&&3����#��31�'����&����������+� 
���&��#4����
-)���
��
�����������4-�
���)*��������% 
����%����(�� 
-)�����&�#4��������(���&�
��������0
 
�'���������������,)�#+
Priority: - 
���������'���/
��
������
E-mail format: - 
-)���
��
������ ����� Formatted text 

(HTML) �.��� ������
$ (�����������
�'����
-)���
������

�+��-�,�� ����� Plain text �.��� (�
-)���)��"
���"����
���5� 

�
�� Plain text (no MIME) ����31�
�����
��������#�

��
������,������
$����4������#���� �
-)���)��"
��
�"����
���5�,��
Request read report: - ��������������#+����31������
,��
��

�������&�������4-�
���)*�
��������������
Mailbox in use: - �������!�
�%�,���#� (����
�������#+
Send e-mail: - �'���������#�&����
������ Immediately 

���%������� 
������&�$-�������,)��%�
5��#��3�������31
�(�����������������!�
�%�,�� ����31,��,���(��������%-� �

1���+� ��
����&�.%�%���'���
�(������� �������� When 

connection available ���%$8��#����&�$-����������31�(�������
����������!�
�%�,��
���31 ��
�+����,) �������� On request 

���%�������
������&�$-�&����5�,�� �$�����������31����#� 
Send ��%
������&�$-����,)������31�����
������ �$�����
��������#� Send

!�&������*����
��
�'����
-)���
���������%������&� (�,������������+����
����������
��� E-mail format: 
���#����)7&&3����)A� Formatted 

text (HTML)

������������*�"���
�����'����+��  ����  ��������� 
Format > Font... ���&���#+�$���
��������#��%-������������
��
����&�%���#��
����������,

������ ����$���
�������,��)
��C

8+��� ����5�  ����  ��������� Display > Toolbar

�����/���
���
�'����+��  ����  ��������� Format > 

Alignment > Left, Right �
�� Centred
51��������� © 2005 Nokia �	
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��
� ��������
�31����
$�'����,�����&� �����
�����
���31.%�%���(�������
����������!�
�%�,���.���������
���#���� ����� �������%�.#%� �

������ �0���������������������)  ����  ����� 
E-mail > Auto-retrieve and send... �������#� Edit 

�'���������
"����� �����"+��3� ���
��������
������
��
������,)�#+ ����#�  �������  ���  �.����)�#�%��)��
���� ����#�(��� am/pm ���&'��)A� ������31 (�
-)�����E"��
��� 12 (������  ��������� Days:  ���31,@,����������� 
 ���)�����#��31������
 ���'���
�(������� ����#� OK

������	
��+���,��	
�������������  ����  ����� 
E-mail > Auto-retrieve and send... ���������
����
��
�(��������.��� (��
����"� (���
�'��������
������-0: �%���'�����"+�,�� ����
���� (�������������#+ �����
�#�,��������
 ������&���31��&������#%��� (�&��%�3��
�+��#���
����
�'���
�(�������

!���"*���	����	�*����
�31����
$��������
���
���������� �/��#��31�
��� �
�)
��
������ 
�����
������)A��"���#����������#����,��

�
�#����$: 
�������#������&�#,�
���
����&�'� ��
��
:�.���
����
����.#!#
���31��#%��%,�� �%���)*�
�"���#����  ��
1#�#��31,��
-�&��4-��#����
������

�������,��#,��'��"������������)  ����   ��)
��
�
���,
�#���� �������� Attachment > Attach file ��������
�����,����#��31������
���,)����#����
���5����: ���������
�."�����

�%(���
���31�)A��"���#�������% 
 ����  ��������� Attachment > Attach �My contact card�

������*#,��'��"��  ���)*�
�������#�����#�����
��,��
��!8���#
�"���#���� �����������
�+��#�,�����"���#���������������
��

������ ���
���,��
-�&��
-)���
��,����#���� 
���&�
����,�����)A���
�������%�'�$��
��������'��#,��'��"��  ���)*�
�������#�����#��#�"���#���� 
������"���#������+������������
��
��������������#� Save

�������#,��'��"���% #�
���
����������)  �������
�"���#���������������
��
������ ��  ��������� 
Attachment > Remove

�����2�
���������������85���������)"�����')  ����  
����� E-mail > Signatures...  ������#� Edit �����
#%���%�!5� 
����� Attach 'My contact card': �.����."�����

�%(��� �

�������#�����#��31���
������	
��+���,��	
����85���������)"�����')  ����  
����� E-mail > Signatures... ����������
������%�!5��.���
 (��
����"� (� ��%)��"������%�!5�&�����,��
����
�'����
 �� (����
��������� © 2005 Nokia �	
����������
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�
"��
 SMS (Short Message Service) (��% ���31����
$������
��

���������������0
 ���
��
��%��
:�.��,
���%,��

��
!����������		&�����-

1 ����#� New text message  �����&�����
���)
��
� 

Messaging

2 )9�����%��
��
:�.�� �(��� To: ��% (���
�������%��I=�� (;) 
����4-�
�������
�%���&�����
���4-�
����+��%-� �
�%(����"����
���31  ������#�  �����4-�
��
&��
�%��
 ��������
��#��31������
 (� ��������#� Add ����#� 
Done ����������4-�
���
���+��������

3 �
#%�
��������������#� Send ��%�#� �
���������������0

&������#���
������������0
����,)�#�%��,��,���'����
-)���
���5����:  ���
���
���������������0
�#��#������0
."�:0
�
��������0
�#�����#%����� �)
��
�������
:�.�������
����
��&,��������3�������0
."�:0

���
�����
���31������3���
���
���������������0
�#��#����
%��������� 160 ������0
 ���
������
���31�#����%����"��#�
&'����,�� ��
����&��������
����������)A����
������
8+�,)
������������0
�#��%-������������
������&�
���������������0
 
&�����&'����������0
�#� (� �
���������&
"� ���
������
�#����%����"����� 160 ������0
 ��
����&�����&'����
������
�#������������������&����%

����#������0
."�:0 �
������
���31 ��
����&���������%��

��
������,��$-����� ������0
�#�,�� (�=�0����"� ����=�0�
�
��������0
."�:0 (Unicode) �(�� ë, â, á, ì &� (�.�+��#��������
���&���#+ ��
���
��������%�����)A����%�����
����� ����3��

�%(�������� ��&��#%��� (�&��%���������
����.#%�
��������#%�

��������
�����'�.����'��#
�&����-&���-, �)*���9�
���-� 
Sent ��  �������� Tools > Delete sent messages 

�'����&'�����-��3�
��
�������#�
��,�� �$���
�� �
��&'����
����#��'�����.�����
���������,)
������ �0-����+�����#
��
���������
������<//0��� 

 ������#� Sending options ��
�)�#�%��)�� �� �#��31�'�,�� �
,����5���#+ &��#4����
������)7&&3����#��31�'����&����������+� 
&����+� �'���������������,)�#+

�����	��(�)�
Message centre in use: - ��������&� (�:-�%�
������ �
�'��
�����
������
Receive report: (�
"��
��
"�&��
�����
��
��%)  ����31�����
���������#+ �31&�����
$�-�$���
��
�������#���� ��)
��
� 
Log ,�� ����31,��,����������������#+ 
���&������>.��
�$��� Sent ������+�
Send message: - �'���������#�������
���
������ �������� 
On request ���%�������
������&�$-�&����5�,�� �$�����
������31����#� Send ��%
������&�$-����,)������31�����

������ �$�������������#� Send
53��������� © 2005 Nokia �	
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�����	��*�#"

Message validity: (�
"��
��
"�&��
�����
��
��%) -  ��
1#�#�
,������
$�"����4-�
��
������,��=�% �(��������#�����
$ (�

��������+�,�� ��
����&���
�����������������&��
:-�%�
���������������0
 �)
��
�����
�����
��
��%
����������3��31�����"�#+���% Maximum time ���
�%�����
�#� (����,���-��3�
��
�����
��
��%
Reply via same centre: (�
"��
��
"�&��
�����
��
��%) - 

��������������#+����31������
 �����
���������������% (�
���%��

��:-�%��
"��

��������#%����
Message sent as: - �)�#�%����������#+�>.�� ��
1#�#��31
��� &���:-�%�
������
���31����
$�)��
������������0

�)A�
-)�������� ,�� �)
��"����4-� ���
"��

���

��

�	������� �		&�����-

��
����&�,��
��
���������������0
��%��������" ��%�#������,
���
&���������
$ (��
"��
�#+,�� 
����+�&������)*����
������%-�
����%-�=�% �.�+��#� ���
"��

�����,��
��
������ ��� ���
�����&������#%�������&�� ���
�� 
��������31&���+����
�����,���)A�
-)���,���#��#%����&��#
,����5��)
��C
8+�������&�

������*-����
���
�����  ����� 1 �
�+�
����������
���
�����  ����� 2 �
�+�
���5����:  ���
�
���
�%(���4-��"����
��4-����
������
���������0
  ����  ��������� Tools > Add to Contacts...

�����-�������
�����"��-�����=�  ���)*�
��������"�
������ Reply ������"<#������� �
#%�
�������������
��������#� Send 
��������"�&�$-�
��,�� �
�������������
���% ����31����� Include original in reply: ,�� ���
��+����

���������������0

������
�� ������ ��+����
��������/��8,����)� 

 ����  ��������� Message > SIM messages... 

�����
�������#�������
��������#�)36� ��$-�����

��
&�%������������		&�����-

��
�)�#�%��)�� �� �#��31�'� ���
��+����
���������������0
 
&��#4�����"<#��
������
��
���������������0

���31
��   �����&�����
����

�����
������ �������� 
Tools > Message settings > Text message... &����+� 
�'���������������,)�#+

�����	��(�)�
Message centre in use: - ��������&� (�:-�%�
������ ��'��
��
���
������
Receive report: (�
"��
��
"�&��
�����
��
��%) - ����31�����
���������#+ �31&�����
$�-�$���
��
�������#���� ��)
��
� Log 

,�� ����31,��,����������������#+ 
���&������>.���$��� Sent 

������+�
Send message: - �'���������#�������
���
������ �������� On 

request ���%�������
������&�$-�&����5�,�� �$�����������31
����#� Send  �����&��)
��
����,

������ ��%
������&�
$-����,)������31�����
������ �$�������������#� Send
��������� © 2005 Nokia �	
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Message validity: -  ��
1#�#�,������
$�"����4-�
��
������,��
=�% �(��������#�����
$ (�
��������+�,�� ��
����&���
������
�����������&��:-�%��
"��

������ �)
��
�����
�����
��
��%
����������3��31�����"�#+���% Maximum time ���
�%�����
�#� (����,���-��3�
��
�����
��
��%
Reply via same centre: (�
"��
��
"�&��
�����
��
��%) - �����
���������#+����31������
 �����
���������������% (����%��


��:-�%��
"��

��������#%����
Include original in reply: - 
��3���������
 ��������
������ �

������������0
�#�,��
��,)%��
�������������
���31���%�
��,��
Preferred connection: - �31����
$���
������������0
4���

��� GSM )��"�
��4��� GPRS  ��
1#�#���
��
��%������3�,��

�������,��(*��)�
��������
  ����  ��������� Tools > 

Message settings > Text message... ����#� Msg. centres 

&����+� New )9��(���������
�
��:-�%�
������ �31&�,��
��
���
�&��4-� ���
"��

���31 ����� Set as default centre: 

����31������
 (�:-�%�
�������#+ ���
���
�������3��
�+�

����.���*�����		
���
!���������&�����-


���������������0
����
$����
��
��,�����&��%-� �
������
 (���%����� �
����%
���-� �31����
$����
������,��
 ���
:�.����
���� ��5,���#��#�
"��
�#+ �����
:�.����
�����#�
��

��������+�)*��%-� �
1��#����
������ :-�%�
������&�.%�%�����

���������,)&��
�������������#�
�����
��
��%�'���� �� (�

��������+�,��

����31������
���
�������#��
#%�
8+��
�����,
 ��)
��
������)A�

���������������0
 ����&�����+���� �
�������
��
���-� � 
Rich Text Format &���%,) 
����+��31,������
$����"���#�����)A�

���������������0
,���#����%

#���������4.�(� ("

����������"�#��#%��&)
�������%
������ 
-)=�. =�.�"�#�� 
���/�
��,�����#%�
��
�3���
�������"
�"�<"B��&�����" ���'���
������ ��
���,
 
��
��� �
����
������=�. �����#%� ������+����������,��

��
!
�������������&��*��*�
1 ��  ��������� Message > Create > Multimedia message

2 )9�����
���
:�.��
��4-�
�� �(��� To: ��% (���
�������%
��I=�� (;) ����4-�
�������
�%���&�����
���4-�
����+��%-� �
�%(����"����
���31  ������#�  �����4-�
��
&��
�%��
��������#� Add ����#� Done ����������4-�
���
�
��+��������

3 �
#%�
����������."���#��#%����&���  (��$���
������� 
�
���'��������- Insert  ���
�."��=�. ��#%� �
���"�#���� �

������
���31 �)
��-
�%����#%������������ ����$�
��
�������,��)
��C
8+��� ����5�  ����  ��������� 
Display > Toolbar

4 �����
������.
�������  ������#� Send
55��������� © 2005 Nokia �	
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��,!� 18: ��
���������&&�� %&!��!�
���5����: 
����������"�#��#%��8��
��������&�#���%���� 
���������
�."������  ������#�,�����$���
�������  
�
����)36�  ��������� Insert > Page break ������
��!�
�
�%-� �(��� To:, Cc: �
�� Subject:  �
1��#��31�."������ 
���� ���&����%�)A������
�
��
������ �
�� ���� �����&
&��."���
��,)����&�������#��#���
��!�
��%-� �)
��
����� 
���������&��#,����"�#���
��,�����#%�,����������8��,���������+� 
�%���,
�5���  �
��������8��
��������&�#�����#��#,����"�#��
�
��,�����#%����%�����5,�� 
����-��3�
��
����������"�#��#%
�#����
�����
���31������3���� 100 kB ���������
&'����

���-� �
������
���31 �)
��-�#���
��+���� MMS 

�����&�����,)�  ����� 59

�����"'����� �#��� ��+��,��&�'������*
�����
�����
����0%  �� (��$���
������� �
����  ��������� Insert > 

Image, Track �
�� Media clip ��
��������
�%��
 ��������#� 
Insert �.����."��
�%��
�#�������� �
������ �)
��
����� 
��
��
��%,
���%��&&'����
���
��
������ MMS ���

,���=�.�#���
��#
�����"�
#�&'�����#+ ���
�������&�'����
 ��=�.�#
�����5����.��� ������
$������ MMS ,��
�����#�
���*���� ��������� ��+�74�)�#������

���
���������0%  �� (��$���
������� �
����  ����
����� Insert > New image/media clip, New sketch �
�� 
Sound clip �)
��
��#���#�%�
���&��)*�
8+� �)
��-
�%����#%��#� 
���
$��%=�.�  ����� 73, ���
���,
=�.�  ����� 79 �
�� 
�Voice recorder�  ����� 94 ����#� Insert �.����."��
�%��

�� �
������

�)
��
���������'���������'������#��%-� ����- Tools ,������
$ (�,�� 
�
���31,��
��
����������
��4"�.���
1�.%�%����
�
�%��

����"�#��#% ��&������&���31&'������
��+���������"�,) �)
��-

�%����#%� ���
��+���� MMS �����&�����,)�  ����� 59

������������"���-��"��
����-�����=� �#���#�%�
������
=�.�
���"�#��  �������(���������0
 ������  ��������� 
Tools > Page layout > Place text on right �
�� Place text on 

left ( (�,��,�� � Restricted mode:)

������������*�"���
�����  �������
��������% (�
)������� ���
����3�
�������#�������
 �����  
��������� Tools > Format text... �31%������
$�����
��
�'����
-)������� ����&8��
"���
#%�
�������5,�� 
( (�,��,�� � Restricted mode:)

������������#��+.���������
�����  ����  ��������� 
Tools > Set background colour... ����#�(����#���������
�# ����#�������
 ( (�,��,�� � Restricted mode:)
��������� © 2005 Nokia �	
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�������,����4�4�-)�����-,����������/�-)  �������

����&��� ��  ��������� Tools > Transition settings... 

�31����
$
��3,�����������
 ����������&���������� �
���������
 ���)*�����&��� ������%�"<# � ( (�,��,�� � 
Restricted mode:)

���01�
����������"�#��#%�#�������&����������
8+������
:�.��
�#�
��
������

����������-,����������/�-)���/���
�����  �������
����&��� ��  ��������� Edit > Delete ������'������#�
�������
���5����: ���������
�."������ ��� �����
����������"�#��#% 
 ����  ��������� Insert > Page break ������
��!�
��%-� �
(��� To:, Cc:�
�� Subject:  �
1��#��31�."������ ���� ���&�
���%�)A������
�
��
������ �
�� ���� �����&&��."���
��,)
����&�������#��#���
��!�
��%-�
���������
�  ��,)%�������#�������
 ��  ��������� 
Edit > Delete > Page

������ �0-����+�����#
��
���������
������<//0��� 

��  �������� Tools > Sending options ��
�)�#�%��)��
 �� �#��31�'�,�� �,����5���#+ &��#4����
������)7&&3����#��31
�'����&����������+� &����+� �'���������������,)�#+
Receive report: - (�
"��
��
"�&��
�����
��
��%) �����
���������#+ ����31������
,��
���&�������
������$-����,)%��
:-�%�
�����
����������"�#��#%����

Message validity: - (�
"��
��
"�&��
�����
��
��%)  ��
1#�#�
,������
$�"����4-�
��
������,��=�% �(��������#�����
$ (�

��������+�,�� ��
����&���
�����������������&��:-�%�
�����

����������"�#��#% �)
��
�����
�����
��
��%����������3�
�31�����"�#+���% Maximum time ���
�%������#� (����,���-��3�

��
�����
��
��%
������*-����
���
������
��#
�  ����  ��������� 
Message > Preview

�+�����(	
��	
����$���
�������,��)
��C
8+��� ����5�  ����  ��������� 
Display > Toolbar 

1 $��%=�.�
������8�=�.�"�#��
2 ����8�,�����#%��
����
�,�����#%��#��#�%-�
3 �
���=�.����(�
4 ��
�
-)=�.
5 ��
�,����.��
6 ��
�,����"�#��
7 ��
�������������

��

�	����������&��*��*�
�31&�,��
��
����������"�#��#% �$���
�� �������
$�)*� 
������� �
��������,���(����#%����
�����������
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�31����
$
��
����������"�#��#%�#��#����&����#����
�����

���31,��������3�,�� ���&�,������
$�-
�������������+�,�� 
�%���,
�5��� �31����
$������
�������������+�,)%����
��������,��

�
�#����$: ����&��� �
����������"�#��#%��&�#,�
��
�
����&�'� ����
:�.���
����
����.#!#
���31��#%��%,�� 
�%���)*��"���#����  ��
1#�#��31,��
-�&��4-��#����
������

��������'�����-,����������/�-)'����+��  ����  
��������� Tools > Save object...

������*���� ������������/�-)  ������#�����&�����+�
����
�+�
������*����������/�-)'�.����  �
������ ��  
��������� Tools > View objects... ��������'������/�-)  
 �����������&��� ��������#� Save �������
�����/�-) 
 �����������&��� ��������#� Open

��
&�%��������������&��*��*�
��
�)�#�%��)�� �� �#��31�'� ���
��+����
����������"�#��#% 
&��#4�����"<#��
������
��
������
���31 �31��&,��
����
��+����
������#+�)A�
������."�:0&��4-� ���
"��

��   �����&�����
����

�����
������ �������� 
Tools > Message settings > Multimedia message... &����+� 
�'���������������,)�#+

�����	���#�

Access point in use: - �������
�(���������% (�&3��(�������
�"����
���5� (IAP) �#��31������
 (� ���
���
������  ���
�
��� IAP 

�)
��-�#� ���
��+����&3��(��������"����
���5��  ����� 111

Homepage: - )9�������
�
��:-�%�
�����
����������"�#��#%
Receive report: - ��������������#+ ����31������
,��
���&�������

������$-����,)%��)��%����#��'����,������ ��+��#+ �31��&
,������
$
��
�%���4���
���
����������"�#��#%�#����,)%��
�#���������
�,��
Send message: - �31����
$����������#�������
���
������
Message validity: - (�
"��
��
"�&��
�����
��
��%)  ��
1#�#�
,������
$�"����4-�
��
������,��=�% �(��������#�����
$ (�

��������+�,�� ��
����&���
�����������������&��:-�%�
�����

����������"�#��#% �)
��
�����
�����
��
��%����������3�
�31�����"�#+���% Maximum time ���
�%������#� (����,���-��3�

��
�����
��
��%

�����	����!
��	�"

On receiving messages: - ����� Retrieve immediately 

����31������

��
����������"�#��#% ����� Defer retrieval 

����31������
 ��:-�%�
�����
����������"�#��#%����8�
������
�#�&��8���,�� �=�%���� ���������
�8�
��������+� �=�%���� 
 ����+�����#+�)A� Retrieve immediately ����� Reject message 
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)C"��<,��
��
����������"�#��#% :-�%�
�����
������

����"�#��#%&���
��������+� ����� Only in home network ����31
,��������

��
����������"�#��#% ������%-����
�����
��
��% �.�+��#�

���31  ��
1#�������� 
������&��%-� ��!"
�����
��������
$
�8�
���-�,�� �=�%����
Receive advertisements: - ��������������#+ ����31������


��
�������F01�
Allow anonymous messages: - ��������������#+ ����31������


��
������&��4-�����#�,��
-�&��

�����������/0��	+���-
��,��-��)��5-  ����  ��������� 
Tools > Message settings > Multimedia message... ����#� 
Internet setup ��� Next �)
��-
�%����#%��#� 
���
��+����&3��(��������"����
���5��  ����� 111

�����	��(�)�
Multimedia mode: - ����� Restricted mode: �.���&'�����31�����"
����
������ MMS ����'� ������
$ (�
������,�������
:�.��

3������,�����
8+� ����������
�'����
�������������"�#��#%&�$-�
&'����,�� ����� Guided mode: �.��� ������
$ (�������������,��
��%�#�'������  ��
1#�#��#��
 (���"�������������.�+���� ����� 
Free mode: �.��� (�(3��31�����"��+���� �
������ MMS

#��������/P�."0
���
�����
���31����
$
��
��������&>
"%�,�����%)
��=� 

������������0
�#��#
���-� �
���#��
#%������� 
������ OTA 

����%���
��
������������#+,����� 
������=�. ������
 
��#%��
#%��
�� �
��
�%��
)C"�"�
���&���#+ �31%������
$
�����%��
�
"��

������������0
 
���
�:-�%�
��������#%� ��
��+����
-)�����
!"���
,�!�&��

�%�,�� ��
��+����&3��(�������
����
��!�
� ��
���
������
����"�#��#%�
���#���� ��
��+������
")���5���"�&3��(������� 
�
����
��+�����#�����)A�
������ OTA

#��������.'��

�������
"��
�)A���
�&��
���-� �(�� ���
��
��� �����&�#�"���
�
��
���������������0
���% �)
��"����4-� ���
"��

���31
�.������$��
���-���#�%������
 (���������
����
�)A����("�
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Contacts
,)�#� Desk > Contacts

�31����
$ (� Contacts �.����
��� ���,
 ���&����

���-�4-��"����
��+���� �(�� ���%��
��
:�.�� ����#��%-�
�'��
��
���-���#�%������
!"���
,�!�
�%(���
���31����)
��
�

����
����.#!#�#� (����
������,�� �)
��-�#��-����
��(3��)
��
� 
Nokia PC Suite  �!#�#
��(3�
�%���
���

'�� �3�0'����-1���"
���
������*��-����	+�� ����#�(��� �
�%(��� ��
�������
�+�
&��)*����

�%(����'��
����
���,

���5����: �������
�+��#����%��
��
:�.�� �(�������
�� 
�.�����
���,)%��
�%(�����+� ����31����
$����#����,����%
�������
�+��#��#���������
�
������
�����-����	+�� ����#�������0
 ��$��������� 
���(��� ����
�#��31������
�- ����%����(�� �����8���
�+��.����-

�%(����#��
"��������%��� M �������
�+������������
�-
�%(����#�
�
"��������%��� N ����������
�+��.����-
�%(����#��
"��������%��� O
�
���#��"<#��
��8��  ����)36�  ��������� Display > Search 

field �.�������(�����
����� &����+� �
"��)9��(���
���3���
 �(�����
����� 
�%(���&��)�#�%��)���.�������
�%(����#�
�
�����#��31)9��


��,!� 19: ����(�����
��0���,!�&!0�����
�����
������������������������	+��  ����  ����� 
Display > Sort by ���������'�����#�������


'������$3�0'��3'�<#��"
���
�����#�
����-����	+�����
  ������#� New contact 

��������#�(����#�%��,���#
���-� ���)9��
���-� �)
��-�."����"��#� 
�(��� ����

�%(����  ����� 61

�����"�
7���-����	+�� �������
�+��#�(��� �
�%(����.����)*� 
�������,

���-� ����
���������
 �������#� Done

���������-����	+�� �����
�%(��� �����)36�  ��������� 
Contact > Delete �)
��
������31&������
�������

���31,��,��
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������	+��  ���)*�
�%(�����%

�������
�+��#�
�%(�����+� �������#�(������%��
��
:�.���#��31
������
�."�� ���
��
���� ��  ����� Tools > Assign 

speed dial... �����������%��
��
���� ��������#� Assign

�����-�.��#����������
��3�� #���������	+��  ���)*�
�%(���
��%�������
�+��#�(��� ����31��+���� Ringing tone 

 ����
  ������#� Add field �����(����#��������&��
�%(��� 
�������#� OK �������
�+��#�(��� Ringing tone 

�������#%��
#%��
�� ����#� Play �.����7���#%��
#%��
��
������#
��� �)*�
�%(�����%�������
�+��#�(��� ������
����
�+��#��
"��1�#� ��=�.�#��3�
���� �����=�. �������#� 
Add �.��� ��=�.��%,�����,
 �
�� Edit �.����)*�=�. ��)
��
�
���,
=�. !8���31����
$���,
=�.,�� &����+�  (�)�����
��
)36��������.��������.�+��#��#�&� ��=�. ��� (��$���
��������.���
!-�=�. .�"�=�. �
����3�=�. �
���.����."���
���# �����=�. 
�����,��=�.����#�������
���� ����#� Add �.��� ��=�.�� �
���

�%(��� ����������  ����  ��������� 
Image > Remove

�����"#���*�"��'����*
'���*�-
������� �'(��+��*�,���
'���0%��*
  ����  ����� Tools > Address format... ��������
)
���:�
��=-�"=��
���31&��
�%(��� ����#���+� ����#+&� (����
���
��+���� ����#��
�'����&������&����� �
�� (����
���
)7&&3��� ����#��
�'����
1����,
���


�����#�
����+�"�
7���-����	+����8,�  ����  
��������� Tools > SIM directory... ����#� New �
�������

�%(��� �������#� Edit ���

�%(��� �!"��)A����
�#�&����5�,��
�>.�� �!"���
��
���31������+� ,������
$&����5� �
����%����&'�
�����
�����,��

����%��
��(���������%��
��
:�.���#��31)9��$-��'������%
!"���
�� �(�� !"���
�����)
��=���&%�� ���#����%���-��3� 
14 ������0
������+�

'�����	�&

��'���
�������,��	
����
�����-����	+��  ���)*����

�%(��� 
��������#� Add field �����(����#��������&��
�%��
 
�������	
��'����+��  ����  ��������� Contact > 

Remove field ��
�)�#�%��)��� # �&��#4��>.��������

�#��31�'�������,
�%-�������+�
������������	+��	
�� �����(��� �����)36�  ��������� 
Contact > Rename field... )9��(��� ��� ��� Rename field... 

�)A��#�8� ���%��������31&����,
(�����+�,��,��
�����"�
7�"���
����������-����	+��  ����  
��������� Tools > Card template... ����#� Add field �. ����. " ��
(��� ��� �
�������(��� �������#� Remove field �.����� 
�)
��
������31��&�����(���,��,�� ��
�)�#�%��)���#+
&��#4�������

�%(�����+���� %��������

�%(��� �!"�
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'��+�-��"
���
�)
��
������31����
$����
��
��
���-�4-��"����,���>.��

��������
�����#��'����
������,��������+�

�����#
���-����	+��  ����  ��������� Contact > Send 

������"<#��
��� �����#
���-����	+��#
��-��  ����������
 
�������#� Send �����)
��=�
������ ���

�%(���
���31
&�$-�����)A�������
 �
-)��� vCard �)
��-
���-��."����"�
��#�%��������������
����#� �Messaging�  ����� 45 ��� 
���
���
���-�4��� Bluetooth�  ����� 139

��������������	+��7�7�
��8,����)�  ����  
��������� Contact > Copy to SIM directory...

�����������	+��"-
� 	+����8,����)�7�7�
�����	+�� 

 ����  ��������� Tools > SIM directory... �����
�%(��� 
������� # � Copy to Contacts �����������	+��'�.������
8,����)�7�7�
'�����	+��  ����  ��������� Tools > Copy 

SIM directory to Contacts... ���� # � Copy

��"'����("$
������31���
�%��
��#%�������

�%(��� �31����
$��
���
,)%��(����#��#
�%��
��#%���+�,�� ��% (���
��
������%��#%� 
����)���
�%��
��#%�����#��31����8�,�� �)
��-
���-��."����"��#� 
���
��
�����% (���#%��  ����� 38

�����-�.��
��������#�����
������	+�� �)*�
�%(�����%���
����
�+��#�(��� ��  ��������� Tools > Add voice tag... 

��������%��
��
:�.���#��31������
 ��
�%��
��#%� ��������#� 
OK ����#� Start ����,��%"���#%���//�1  ��.-��'�.-��#��31
������
����8��)A�
�%��
��#%��%���(���&��� �,���
��� 
���������8���
5&�
#%�
��%���� ���
�����&�����
�%��

�#�����8�,�� ���&����5�
�%��
��#%���+�
������*�������#���  ����  ��������� Tools > 

Voice tags... 
�%��
�#+&�����
�%(�����+�����#��#
�%��
��#%�
����%-� �31����
$�."��
�%��
��#%� ��������%��
��
:�.��
,���-�$8� 50 
�%��

�����"�
7���+����������#���  ����  ��������� 
Tools > Voice tags... ����#� Change �
�� Delete

'�%����"
���
�31����
$&��
�%(���,),�� ���3�� ��� ����#%��
#%��
�� �������3��,��

�����#�
����0
����
  ����  ��������� Group > New... 

)9��(���
����3��
�����#���� ��
����0
�  ����  ��������� View group 

�������3���#��31������
�-
�������,�����	+����
�����0
� �����
�%(��� �����)36�  
����� Group > Add to group... �������3����%�'���
�������%
 �(��� �������#� OK
��������� © 2005 Nokia �	
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�  ����  ����� Group > 

Manage groups... �������3�� ���������'��� ���#���#�%�
��� 
�)
��
������31,������
$�)�#�%�(����
������3��,�� 
All contacts

�������,����+���#��	,�����0
� �������3���#��31������

���,
 ��)36�  ��������� Group > Edit group... �����
�%(���
&��
�%��
�������!��% �.����."��(�����+� ���3�� ����#� Add 

 ���
�����("�
����3�� �����
�%(���&��
�%��
�������
�� 
�������#� Remove

������#
�#����������
���
�����0
� �)*��)
��
� Profiles 

�����
-)����#��31������

��3 �������3�� �������#� 
Personalise &����+� Alert for �������3�� �������#� OK 

��������("� ���3����
�
���
�����
���������#����
�����

���31 ���
�����&�������#%��
#%��
���
����#%��&�������
����#������,�� (����#��
������%��
��
:�.��
��4-���

�
�������%�����
����
���31&'�������
���������,��) 
����4-���
�
��
�%���� ��
����&� (�
-)���,���#��#%� �)
��-
���-�
�."����"���#�%����
-)����#� �Profiles�  ����� 43
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Calendar
,)�#� Desk > Calendar

 ��)
��
� Calendar �31����
$�
�������
�&�����
������%
����"&�

��#�����'������
,�� 
����+���+� ����
�����&�������
���
�%��
)C"�"���+����,��
���&���#+ �31%������
$!"���
,�!�)C"�"�
���31��� 
Microsoft Outlook 98/2000/2002/2003, Microsoft Outlook Express, 

Lotus Notes 5.0/6.0 �
�� Lotus Organizer 5.0/6.0 ����31���
���
������
�������
����.#!#�#� (����
������,�� �)
��-
���-���#�%����
��
!"���
,�!��#��-����
��(3��)
��
� Nokia PC Suite  �!#�#
��

3� $4����-


��,!� 20: ���� �&���

����31�'���� (����01��#�
�����+�,�� ����#�����#+&��#�
������
�� 
����#��#��#�"&�

������'�&������)A������� �������#��#������ �
1��#+
&�$-�,@,������%�#�+'����
�"&�

��#������'� �����#��#������)7&&3���&�)
��C
8+� ��
��
����
��

��+��-
�����7�������'��'������:�������
��8
�� ����#�
����#���+� �����������
,)�#�)J���������
��)J$��,) ����#�  �
��  
!8���%-��"����)J��+��#�������
���
������!��% ������%�"<#��

��#%���� ���������
,)%����������������
�������$��,) 
 ������#��-�:
!8���%-��"����(���
��������#���������
���
��
����!��%
��+��-
�����7�������'��'��-
����� ����#� Go to date 

����
��3��� ����� )J
��+��-
�����7�������'���<//0��� ����#� Go to today

'��/� '����"'��4��$5
�����#�
���������:,',����
 ���������#� ���
����4�
������ �������#� New entry ���
�%��
�#������'���+� (�����
�����5����  ���'���
�������%����� All-day entry: ���
��3
����#��
"������������#��"+��3�
��
�%��
 ���
�%��
�#������'��#+
,��,�� (����������5����  ��
��3�����
"�������������"+��3�

��
�%��
 �����-�.���
���+���"/
��-+��#������������ 

�'���
�������%����� Alarm: 
��3�����������#�������
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�31����
$$��%=�.���=�.�"�#����% (��)
��
������$��%
-) 
�-������,
=�.$��%��% (��)
��
�=�. ������=�.
���31�)A�

����������"�#��#% 
����+��-������=�.�"�#���)A�
����������"�#��#%
��% (��)
��
� RealPlayer

�����#���� ��
��&�����
���
���*�"� &�����
���,��&�
���=�.�#�������
�#�����!��%
������&�
���������&��"��� Camera �������
�+��#� Camera 

 � Desk �
������#� Go to Camera  ��)
��
� Images

���������&��"��� Images  ������#� Go to Images 

 ����������$��%
-) �
���������
�+��#�=�. � Desk

��������� RealPlayer  ������#� Go to RealPlayer 


1��%-� �����������"�#��
�����������
���
���*��� RealPlayer  ������#� 
Go to Camera

+1� '���$7��"���
�����
�������$��%
-)&��%-������������
����� ��%����&�
&����%�)A�(������=�.

����"�#��#%���
����� Nokia 7710 
��
��=�.$��%
�������."��!� 
(1152 x 864 ."��!�) ���=�.�"�#��
��� QCIF (176 x 144 ."��!�) 

�����������#%�
��=�.�#�)
��C ��-���������#+��&�������
,)&��
��&
"�

��
9���6�/
������
����� &��=�.�#����$3�#�������
 ������
�����
��
)36������� �
������#� Capture ��� (������
��������%���=�. 
�31&�����
$�-=�.$��%�.��������,�����&���5�=�.��+�,���
��,�� 
��������'����� ����#� Save =�.&�����8�,�� ���9�
���-�
�#������%-� �.�+��#�����(���
������&� �����#
�����)A�
�"���#����,)����#���� 
����������"�#��#% �
����
 (���
�(������� 
Bluetooth ����#� Send ���������,������%,���#��
����8� 
����#� Delete


��,!� 23: ��
����1��
73��������� © 2005 Nokia �	
����������



C
a
m
e
ra

74
���5����:  ��3���
��
��(������=�. �31����
$�-
&'����=�.�#�&�$��%,���������%����&'��#�������%-� 

-)���&�����$8�
�����31=�.
��=�.$��%  ������#�
�
"��1�#+�.����)*���
��+���������$��%
-)
�����8*������-�0�����.���+��
���� �����#�&�$��%=�. 
����#� Zoom in �
�� Zoom out �
����)36�  ���  
��)36�������

+1� '���$�. (+�
��������������!�&�����
���,��&� ����#�,�����#�
����!��%
������&�
��������'������,��&� &��=�.�#����$3�#�������
 �����
�
�����
��)36������� �
������#� Record ��+��-
�������0�
���'����� ����#� Stop

������
����8��-��3������")��� 1 (������
���5����: �#��3�
����
��(������=�. �31&�,����5�
����
�31=�.�#������
��=�.�"�#�� ���
�%������#��31&�����8�
=�.�"�#��,��&������%����&'��#�������%-� ����#��
"��1�#+�.���
�)*���
��+���������$��%
-)

'��4�9$���'���$7��"���
�����"�
7����-�.��
���
���
���*�  ����  ��������� 
Tools> Settings... �'���������������,)�#+

������"�����
��
��+�����#+���4������+���
$��%=�.�����
����8�=�.�"�#��
Contrast: - )
�������
��
��=�.$��%�
��=�.�"�#�����
����������� ����#+&��#4����=�. �(������=�.���
=�.�#�$��%,)����
Brightness: - )
�����������
��=�.$��%�
��=�.�"�#�����
����������� ����#+&��#4����=�. �(������=�.���
=�.�#�$��%,)����
Memory in use: - ���������%����&'�=�% ��
����
��
����%����&'��)A��#���5�=�.$��%�
��=�.�"�#��

������6�/9���
Image quality: - �������%
-)����#��3�
��(������=�. 
%"���31=�.
��=�.�#���� � ����%����&'��#� (�����8�=�.��+�
�5%"��������,)���%������+�
��������� © 2005 Nokia �	
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Default image name: - ��+�(��� �����=�. �������
"������#�
���

��+�,�� ��
����&���+�(���=�. �
-)��� �Image	 ����%����(�� 
����31��+�(��� �Beach	 �)A�(����
"����� �����$��%
-)&���+�(���=�.
�#��31$��%�)A� �Beach	, �Beach(01)	, �Beach(02)	 �(���#+,)�
���%� 
&������31&��)�#�%���
��+�����#��
�+�
Preview before saving: - ����31��������������#+ �31&�����
$
�-=�.�#��31$��%���."&�
1�,�����&�&����5�=�.��+�,���
��,�� 
���,��,����������������#+ =�.�#�$��%��+����&�$-�&����5���%
��������"��%��
����,����������%���=�.

������6�/���*#�
Quality: - �������%
-)����#��3�
��(������=�. %"���31=�.

��=�.�"�#���#���� � ����%����&'��#� (�����8�=�.��+��5%"�����
���,)���%������+�
Default video name: - ��+�(��� �����=�.�"�#�� �������
"�����
�#�
�����+�,����+� ��
����&���+�(���=�.�"�#���)A� �newvideo	 

����%����(�� ����31��+�(��� �Beach	 �)A�(����
"����� �����$��%
-)
&���+�(���=�.�"�#���)A� �Beach(01)	, �Beach(02)	 �(���#+,)�
���%� 
&������31&��)�#�%���
��+�����#��
�+�

���> ����2�1���!��7��"*(� (
���,)�#+�)A����5�������)
���
��#�%�����"<# (������$��%
-) �
���
����� ��,��)
��"�<"=�.�-��3�

�0,6�/���6�/
�	
�0%���������-���������� #� �����$��%
-)�#����
�31=�.
��=�.����������%��� (Basic, Normal ��� High) 

 �� (���
��+������� High �.��� ����� &����31&�,��=�.�#��#�31=�.
�#�#��3�&�������$��%
-)�#+ �)
��
����� �%���,
�5��� =�.�#��#
�31=�.�#����&�������
.�+��#� ���
&����5�����������%�(����� 
�'��
��=�.�#����,)����#������� MMS �31��&&����� (�
��
��+������� Normal �
�� Basic �31����
$�'�����31=�.
,�� � Tools > Settings... ���
�����31=�.&����� ��3���
��

��(������=�.

:������
�	
3������'��;����� �'��
����
$��%=�.�3������=�.����� 
�#��#�3��� �=�. �%�� ���3�����+��%-�����>�������#�%3����%"� !��!��� 
������&��>��������&�%�������� &,)&���3����#��%-� �=�.,�� 
 ���������%��%�����$��%
-) �
�� ���3���%��%�#� ���,������
$
�'����������
�#+,��

�����7�

1�$��%=�.�"���:�����=-�")
���:����� �31��&�."�������8�
 �����=�.$��%,����%������$3�)A�>������
���"���:����+� 
�)
��
����� ���������$3�#��)A�>�������#+ �����������$��%
-)
�����"�,) ���$3��+���&����,��
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!6�/�!�
��
�)�#�%�������'���"���� )
"��1��� ����":���
�����
��&�)�#�%���
�1�����
-��8��#�,��&��=�. 
���-����,)�#+�)A�

���'��������,)���)
���
��#�%�����=�.���:

� "��
������,�"#���*
�
��������-�0 ,����
������$3�#�&�$��%
,����������������'���"�����#������&����� ���������'���"����
�%-���������
�����$3�
��)
��C ����5�������&� =�.�#�,��
��&�#�����
�����%�� ��&������
8+� �����&�#4��
���
�#��31,��������
&������#+

� "#�74��*
�
���
�������-�0 ����#������&���������
���
��
���$3���4������
�1�����
-��8��#�,��
��&��=�. �����&�'� ��
=�.�#�����
�������"�,)&�,������-,���(�����

� "��
������,�"#���*
�
����
������-�0 ��%����,)���� 
�=�.����(���#+������ (�,�� %������������#������&����"�,)
�'� ���3�����+������
#��� ��������
�� �=�.��&���
��"�,)���%

� #���"#�'����'��#0� &�.�,�� ��$����
1��#��#�������� 
�
�&�%�%-�����,) �(��  �����#��#�������� �.
�����+��#��F
�%-�������5����% �
��=�% ��
��������,��
������#��#������&��
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 (� Images �.����-������,
=�. �31����
$$��%=�.��% (� Camera 

�-������,
=�.��% (� Images ������=�.
���31�)A�
������
����"�#��#%,�� �#���+�%������
$���,
=�.�#�$��%��% (������$��%
-)�#+ 
�
���
���=�.����(� ����#�)
�������%
���������
-)�
�
�

��1"�,��

���������&��"��� Images �������
�+��#� Images  � Desk 

�
������#� Go to Images  ��)
��
� Camera

���������&��"��� Camera  ������#� Go to Camera 

 ��)
��
� Images

�)
��
� Images 
��
��
-)���,������,)�#+: JPEG, GIF 87a/89a, GIF 

�#��)A�=�.�������,��, TIFF/F, PNG, BMP ��� WBMP ��%�)
��
� 
Images ��&,��
��
��
-)���,�������� ��+�����#+
�)
��
� Images ��������&�����)A�����������%���  ����������
&��#�'��������������� ����#+
�  ��������� ������ �31����
$������ %��% �� ������=�.

�#���5� ����
�����,�� 
����+��
���=�.����(� ���,�����% 
=�.��&)
��C�)A�=�.
�����5��
��)
��C�)A�
�%(���,��� 
��  �.�������
������=�.
�����5����
�%(���

�  ��������� &��"����*��� !8���)*�
8+�������31�������
�+�
�#�=�. �����&�
�%��
 �31����
$�-=�.,��

�  ��������� &��"���"�
7� !8���)*�
8+�������31��  ���
����� Image > Open for editing  �����&��)
��
��-=�. 
�31����
$���,
����)�#�%��)��=�.,��

'�� �!��
����������*���  ���������
�+��#�=�. �����&�
�%��
 
=�.&��)*�
8+� �����&��)
��
��-=�.
����������*������7���+�����
����
�  ����  
��������� Image > Next �
�� Previous �
����)36��� � ����#�
����
���
������!��%
������������'���*��+�'����
�����.���5���  ����  
��������� Display > Zoom ratio �����
������
!-��#��������

'��/� '��!��3�03,D�#�����
������*�
��*�������&��� ����� �����=�. ��)36�  
��������� Tools > Details 
���-����,)�#+&�)
��C
8+�:

Name: � (���
��=�. �31����
$�)�#�%�(��������#�
����'���� ��
 ��)
��
� Camera ,�� ��)36�  ��������� Tools> Settings... 

���,
(��� �(��� Default image name:

Type: � 
-)���
��,���=�. �����
����,��������3�
-)����#+ 
Unknown &�)
��C
8+�
Size: � 
���
��,����)A�,��� (B)

Date: ��� Time: � �����#����,
=�.�
�+�����3�
Width: ��� Height: � ��������#%�
��=�.�)A�."��!�
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���5����: ��������#%��)A���
���������(�� �������
(���&�
��=�. ��%���%$8�&'����&3� (."��!�)  �=�.�
��
 �&�����=�. &'����."��!�%"����� �������=�.��+�%"��
����#%���� ��%����,)���� ��������#%�����)A�."��!� �(�� 
640x480=300 �"��."��!� (kpix) = 0.3 ����."��!� (Mpix)

Protected: � ���%�������=�.��+�$-�)9�����,�����%�"<#)9�����
�������"�
Read-only: � ����31�'���
�������% �(����#+ �������=�.��+�
&����,
,��,��

�����#
����  ������#� Send ���������"<#��
����#��������
��
�3���
�������"
�"�<"B��&�����" ���'���
������ ��
���,
 
��
��� �
����
������=�. �����#%� ������+����������,��

�������,�����������-����	+��  ����  ����� Tools > 

Add to contact... &����+�  �����&��#��)*�
8+�  �� (�)�����
��
)36��������.��������.�+��#��#�&� ��=�. ��� (��$���
��������.���
!-�=�. .�"�=�. �
����3�=�. �
���.����."���
�� �����=�. 
�����,��=�.����#�������
���� ����#� Add �����������

�%(���
�#�&� ��=�.
�����-�.��
������!��+.������� Desk ��  �������� 
Tools > Set image  ���31�
5�)=�.���%��
 (�)����,��
���������

�������������*�"��74�)  ����   �����&��)
��
�
���,
 �������� Options > Convert format... �����
-)���
,��� ������������������� ����# �������
������������	+�����  ����  ��������� Image > 

Rename... )9��(��� ��� �����=�.

����������  ����  ��������� Image > Delete

�'��������,)�#+&�)
��C ������� �����&�
�%��
������+�
������
�����7�7�
'��"46��
��*��+��  ����  ��������� 
Edit > Move to folder... ��
����������9�
���-��)9����% 
�
������#� New �.����
�����9�
���-� ���
�����'��#��������  ����  ��������� Edit >Duplicate 

�)
��
������31��
�'��'����=�.�3��
�+��#��31&����,
=�. 
��� �����,
�#�=�.�'���� �.��� ����� &,�����=�.���>���%����
��������"�
������*�
��*����"46��
��*��+��  ����  ��������� 
Image > Change folder... ��
����������9�
���-��)9����% 
�
������#� New �.����
�����9�
���-� ���
������*�����!����	+����+���!����������5�  ����  
�
����)36�  ����� Display > View > Thumbnail �
�� List

�)
��-
���-��."����"���#�%�����"<#�����=�. �
�����9�
���-� 
����."��)36���� ����� Desk �#� �
�+������
 (��������,)�'��
�� 
�)
��
�������  ����� 21

'��4�9$���!��
��������������-�.��
�  ����  ������ ��� Tools > 

Settings... �'��������� ������,)� # �
Open images in full screen mode: - ����31��������������#+ 
=�.�3�=�.�#��)*�&�)
��C �����=�.��5�&� ���������

�������-���
����=�.)��"  ������#�����&�
��������� © 2005 Nokia �	
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Default sketch name: - )9��(����#�&� (��)A�(���.�+����
��

,�������(� ����%����(�� ����31)9��(��� 	Drawing	 (����#�
���
�'����,��
��=�.����(�����&���#+&��)A� Drawing01, 

Drawing02, Drawing03 �(���#+,)�
���%� &������31&��)�#�%�
��
��+�����#��
�+�

�%&����4.�.�J;#�$���3��!��
��$���3��

��������������
�/������� TIFF/F "��������
�  ���� 
 ��������� Tools > Page > Next/Previous �31&����,
=�. 

TIFF/F ������%����,��,��
������* GIF '����!�������+���7�� �31����
$�'���� ��
����=�.�������,����!+'������������� &������31&�)*��)
��
� 
Images �
��%��%,)�#�=�.���� �31&����,
=�.,��,�� ���!-�=�.
�
���-=�. �����=�.��5�&�,��

'��3'�<#!��
�31����
$���,
=�.�#��%-� �
-)��� JPEG, GIF, BMP, TIFF/F, PNG 

�
�� WBMP �
���
���=�. ���,�� �)
��
������31&����,
=�. 
TIFF/F ������%����,��,��


��,!� 24: ��
���2�1��
�����"�
7����'���0%�������*��*
  ����  ��������� 
Image > Open for editing �'��
��
���-��." ����"���#�%����
��
���,
=�. �)
��-�#� ���
����������=�.�  ����� 79 ��� 
���
�)�#�%��)��
-)�  ����� 80

�����#�
�����#��-	)���
  ����  ��������� Image > 

Create sketch �'������#+,���# �������
1��-=�.  ���
"�����=�.
 �.�+��#����� ��%�������
����������=�.&���$���
������� 
��+��-
��������'�����#��-	)  ������#� Done =�.����(��#�
����8�,������&�)
��C �����&�
�%��

���)
��
� Images

��
����������6�/
�$���
��������#)36�����'��
���
�� (���
����������=�.�#��'���/� 
��%��
���������#%�����#+&��# ������� (�,�� ��'��������-���%: 

��)36�  ��������� Tools > Sketch tools
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�����"#����+�8
��"�����+����+�  ����  ��������� 
Display > Toolbar

7������"�����+����+�:

 - ��������"�
�
 - ��������
�
 - ��
 - �����.�+��#� ��
�)�#�%��)��
-)��+����&��#4��>.�� �

.� ���#��#������������+� ���������
��.�+��#��#������  ������#� 
 - ����#����#�%�
 - ���������
����
#
 -  ��
������ ���������
�'����
-)���������0
 

 ������#� Font

 - ������������������#
������
��������#���������'��  ����  ��������� Tools > 

Sketch tools > Filled rectangle

��������������+������'��  ����  ��������� 
Tools > Sketch tools > Filled oval

���������,�����������"��� ����#� Undo �
�� 
 ����  ��������� Edit > Undo / Undo all

��
���*�������
.�
�����'����
�+.�����'����+��&��
��#  ����  ��������� 
Options > Make transparent

�������0����  ����  ��������� Options > Rotate > 

Right �
�� Left =�.&���3� 90 ��:�����":����#������
�������,����  ����  ��������� Options > Flip > 

Horizontally �
�� Vertically

����������������  ����  ������ ��� Options > 

Resize... �� ���
��� �
����� 8 ��� # �� # ���� ��� �
 ���� ���
���������'������� �.����'����
������
���������1
�����
��$
��.�  ����  ��������� 
Options > Increase image area... ������'������
��.�+��#�
�#
�� �4�� � ��� ����'����&'�����#�&�
%�%�)A�."��!�
�������5�����  ����  ��������� Options > Crop 

=�.&�$-��
5�)��%��������" ��%��.�+��#��#
��
�� � =�.
��+���� ���,���#.�+��#��#
����%
��=�. �31&� (��'������#+,��,��
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RealPlayer
,)�#� Desk > RealPlayer �
������#� Go to RealPlayer 

 ������$��%
-) (����������"�#��)


��,!� 25: RealPlayer 
�31����
$ (��)
��
� RealPlayer  ���
�-,����"�#���#�����8����%
������"�#��
�����
����� �
���#������%�����
�����4�����
���� PC 

�#� (����
������,��, ��5�,!��, �#���� �
����
������%����&'� ���%��
����
$�-,����"�#���
���7�,�����#%��#��
#%�
���-���&���"����
���5�
,���#����%
 ���
 (���
�
#%�
���-��"�#������31�����"����� �#� (�
��� GPRS 

�)
��
�������
���
���-�4��� GPRS �#��
�"����<

���#%�
��
���
���-���%4-� ���
"��
�#���#�%�
���
RealPlayer &�
��
��
-)���,������,)�#+ .RAM, .RM, .3GP ��� .MP4

RealPlayer ��&,��
��
��
-)���,�����+�����5,�� ��% RealPlayer 

&��)*�,���>.���"��� rtsp ����)*��"��� http ,��,��

'�����-�. (+�
�������,����
��,��&�'���0%��,��'��������'��&���	
��
��
�,��&����#���)'&4�  ������#� Go to RealPlayer 

 ������$��%
-) �����,����"�#���#��31����8���������#� Open

�������,����
�74�)�,��&� �)*� RealPlayer �����,���&��

�%��
��������#� Open

�)
��
�����,����"�#���#��#�31=�.��'� ��&���4� ����
����=�.
,���)A�,)����#�������
 ����������#����
�����

���5����: �31����
$�
"���-�"�#��,�����%�"<# ����#+
� ����#�,����"�#������
�+� ��)
��
� File Manager �
�� �

����&�
�%��

� �������
�+��#�)36����
��,����"�#���#��31�
���
8+� � Desk

� �)*��"�#���#���������
�������#�����
��
����������"�#��#%
� ����#��"���
���"�#���#��
#%�
���-� ���5���
��!�
�

�������0���
��,��&�  ������#� 
�������,����
��,��&�'��������
��*���  ����"��#��"�����
�
#%�

���-� ���5���
��!�
� �
��&�� RealPlayer  ���)*�,��� .RAM 

�#��#�"����.����
"�������
�
#%�
���-� ����&�����,����"�#���
��
,�����#%��#��
#%�
���-� �31������� &���,����+����$-��������� 
�)
��-
�%����#%��#� ���
��+���� RealPlayer�  ����� 117
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���5����: �31%������
$����3� RealPlayer &�����-,���#����% 
��  ����� Options ����������'��������-�#��������
���������� ����#���  �������������$�)
��
������#%��#�
������
��
������&� �
����  ���  ��)36�������
���������#���  ������#�,�����'��.�$��&���$�)
��

������#%�
���-
�������
���,���
���
�������5���+��
������
74�)�,��&�'����
���*
  ������������ 
�������0���
��,��&�	����%   ������#�  ��������#��
�+�
�.�������������,������

�)
��
����� ����31�)*����- �
1��'�����-�"�#�� ��
����&�
�%3������"�#����+�(���
1�

������*�,��&�"���-5���
�/�  ������#�����&� ���������

�������- �����&�
���)��"  ������#�����&��#��
�+�
����������,��&���&����-5���
�/�'0����.�  ����  
����� Tools > Settings...��������� Open clips in full screen 

mode

��������'���,��)����,��&���+�74�)'��������
��*���8���
��������
���*
  ����  ��������� Media clip > Save link...

'��/� '���. (+�
����&�
�%��

�� RealPlayer &�����
�%��
�"�#������"����#��
#%�

���-�!8���31����8�,����+���� ��%(���
����9�
���-�&�)
��C �
.�+��#�����(��� ����%����(��  �����&��#+�31����
$�-�"�#��,�� �
���
����� �)*��"�#���.������� �)�#�%�(����"�#�� ���&��,����"�#��
�� ���9�
���-�

������
��74�)�,��&�7����"46��
��*��+��  ����  ����
����� Edit > Move to folder... ��
����������9�
���-��)9����%
���������"46��
��*��+��  ����  ��������� Media clip > 

Change folder... �
�� Recent folders �.����)*���9�
���-� �
����9�����3��#��31 (�
��������,��&�'����+�����/��#���)'&4�  ����  
��������� Media clip > Delete

�������74�)�,��&�����74�)���/��#���)'&4�  ���� 
 ��������� Edit > Mark/Unmark > Mark �������%

����#��"�#���#�������
�� ������  ��������� Edit > Delete

����������74�)�,��&�  ����  ����� Display > Sort 

�31����
$�
#%��'����,������(��� ����#� �
��
���,����5,��
������*���� ���������,��&�  ����  ��������� 
Tools > Details

�����#
��,��&�  ������#� Send ���������"<#��
���
��
�3���
�������"
�"�<"B��&�����" ���'���
������ ��
���,
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Nokia Audio Manager
Nokia Audio Manager �)A�������8��
��(3��)
��
� Nokia PC Suite 

�31����
$ (�(3��)
��
� Nokia PC Suite �.������,
 &����5� ���
!"���
,�!�
���-� ����
�����
���31���% PC �#� (�
���)C"���"��
 
Microsoft Windows �'��
��
���-��."����"���#�%���� PC Suite ���
�'�����'� ���
�"���+� �)
��-�#��-����4-� (� Nokia PC Suite �#� ����
 ��4��!#�#
��!8����.
���������
�����
���31, �(3��)
��
� 
Nokia PC Suite�  ����� 141 ����"<# (�������,���
��(3��)
��
� 
Nokia PC Suite

���% Nokia Audio Manager �31����
$�
������&����
,����.��
�"&"�����.#!#�#� (�
������,�� ������,�����������,)%����
:�.��
�#� (�
������,�� �
��&����
:�.��,)%����
:�.��
�31����
$ (� Nokia Audio Manager  ���������� ����#+
� ����!#�#�.��
� ����8��.��&��!#�#�)A�
-)��� .aac

� ����,����.�� .aac, .mp3 ��� .mp4 

� �
��� ���,
 �������
�%��
�.�� .m3u

� &����
�.�����
�%��
�.�� � Nokia Audio Manager Music 

Studio

� ����.�� .aac, mp3 ��� mp4 &�� Music Studio ,)%����
:�.�� 
Nokia �#� (�
������,��

� ���
�%��
�.��&�� Music Studio ,)%����
:�.�� Nokia 

�#� (�
������,��
�  ����� Small Player ������
5� � Music Studio �
���������� 

CD Player  �)7&&3���,��

Nokia Audio Manager &�,��
����
&��,�� � Music Studio !8���)A�
.�+��#��'�������������) !8���31����
$&����
 �����������
5�
,)%����
������
:�.��
���31,�� �31����
$ ���.��,�� ���-�"��
&����9�
���-� Windows  ��5,��
CD Player &� ���31����8�,����.��&��!#�# �
-)���,����"&"��� 
.aac !8���31����
$�."�� � Music Studio ������,)%����
:�.�� Nokia 

�#� (����
������,��
�31����
$�'���� �� Nokia Audio Manager �)A��)
��
������.��
�#��)A�����
"������'��
��)
��=�,����#�
��
����+����
�'��
��
���-��31�����"����� 
�� Nokia Audio Manager �)
��-�#�
�"<# (�������,���
�� Nokia PC Suite

������-0: �����(����������
�������� PC 
���31�����#��31
&��"���+�!������
� Nokia PC Suite &���4��!#�#
���#� ����
.
���������
�����
���31

'����8 	
� Nokia Audio Manager
�31����
$�)*���).�"��(�� Nokia PC Suite &��������������
�� 
PC Suite ��%��
��"��#�,����
1 �)*��������� PC Suite ��%�����&���"<#���,)�#+

�  ��������
�
�� Windows ��"��#�,���� Nokia PC Suite

�  ��������)
�����."����
�
���31 ��"��#�,���� 
Nokia PC Suite

�  ����- Start 
�� Windows ��"� Programs > Nokia PC Suite
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2 ��"��#�,���� Transfer music

���5����: �31����
$�
�� (��"<# (� Nokia PC Suite ,��&��
������������
�����- Help 
�%��
���- Help Order Settings 

&��'��31,)%����5��.&�#��31����
$����!�+���
��+�����'��
��
�31�����"��

�����
�����������
��
���
�����
����� 
Nokia �(�� WAP/GPRS, ��

�����
����������"�#��#% 
�����
��+�����"����
���5�

'��+�-3*�>�<�"�$����)*+,-#�$�%&
�31����
$ (� Nokia Audio Manager �.���$��%�����
5��.��&��
�4��!#�#,)%�����
�����
���31 
�+��
�  ������8��.��&��!#�#�� � 
PC ��������
5�&�� Audio Manager ,)%�����
�����

���5����: ���%��
�(�������4�����%����"� USB (DKU-2) 

�31����
$���,���
��� �/� �(�� ,����.�� &�����
�����

���31��� PC ,��
���
5�������
�(������� Bluetooth

������
��&������/��8���7���� PC '���	
�
�����7�
:

1  ��!#�#�.�� �,�
�K!#�#
�� PC

2  ������������� Nokia PC Suite ��"��#� Transfer Music �.����)*� 
Nokia Audio Manager

3 ��"��#� CD Player ����������
5��#��31������
$��%���,)%��
���
�����
���31

4 ��"��#� Save tracks ,���&�,��
����
����8� � PC 
���31
 �
-)���,��� .aac

������
��&������/�� PC '���	
�
�����7�
7����
#���)'&4�����0%:

1 ��"��#� Music Studio �.����-��
5��#�����8�,��
2 ���,��.���
5� ���% ��"� File > Search ��"��#� 

Browse ��� Start search �)
��-
�%����#%��#� 
���
�������
5� �@�
���"����  ����� 85

3 �������
5� �����"� Edit > Track �
�� Playlist �.����)�#�%�
��
5����(���:"�)*�

4 �(����������
�����
���31�
����� PC Nokia Audio Manager 

&��
�&.����
�������%��������" ����������� Mobile Phone 

&�������
5��.���#���5�,�����������#+ ����
�������
�����#+
5  ��������� Mobile Phone ��"�
���#���9�
���-�
����
:�.��

�
����
������%����&'� !8���31������
$��%����.�� 
�������� Create Folder ��+�(�����9�
���-� (�(�� Music)

6 �������9�
���-���
:�.��!8���31������
$��%����.�� 
7  � Music Studio �������
5��#��31������
$��%���,)%��

���
�����
���31 �����"� Transfer to phone 

�������
$��%�����
5&���-
1� ,�������� &�)
��C �
�%��
 
��
5��.��&�,��
����
����8�,�� ����
�����
���31 
����31����
$�7�,��&�����
�����
���31
���5����: ����31�#��
������%����&'� ����
�����
���31 
����8��.��,�� ���
������%����&'� �.���)
��%����
 (�.�+��#�
����%����&'�
�����
�����
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'��3'�<##�����#�$3*�>�6( (

�31����
$���,
(�����
5� ��������� CD Player ,�� (��� ���&�$-� (�
�)A�(���,��� ��3��
�+��#��31����8���
5� ����31,������8���
5�,������ 
 ���."����
5��#+ � Music Studio ������,
(���

������������	+��"'�5� CD  ��)C"���"���
�� �
����8�����,)�#+
� �����"���"��#�(�����
5� ���)9��(��� ���
� ��"�
���#�(�����
5� �������� Modify title &�����-)L�)��)

'����-1�3*�>�	-^��)  .�')
��
�������
5� �@�
���"��� �31����
$����@�
���"������
,�
�K!#�#
���31�'��
��,����.���#�������3� ����"�)�
��,���,�� � 
Music Studio 

1 ��"��#� File > Search ,����5���5��!� Search disks for music 

&��)*�
8+�
2 ��"��#� Browse... �.��������,�
�K�����9�
���-��#��31������


��������
5�
3 �����)
��=�,����#�������
�����: ,��� .mp3, .mp4 �
�� .aac 

�
��,���
�%��
�.�� .m3u

4 ��"��#� Start search ��
5������ &�,��
����
�."��,�� ��������� 
Music Studio

5 ��"��#� Cancel �
�������,�
�K�
����9�
���-������ 

'����.��3*�>�	- Music Studio
�31�����."����
5� ��������� Music Studio �����#��31&� (����,�� 
��
�."����
5� � Music Studio &�,���)A���
�."����
5� �

�%��
�.����%��������"

�������,��"'�5������� Music Studio  ��)C"���"���

�� �
����8�����,)�#+

�  ��������� Music Studio ��"� Add ��
���,)%����9�
���-� 
Windows �'��
��,����.���#�������3���% Nokia Audio Manager 

�����"���"��#�,����
��,@,����#�,��� �������� Open

� ��"��#� File > Search ��+���1M���
����� �������� Start 

search ��
5����
�%��
�.������� &�,��
����
�."��,�� � 
Music Studio

� &�� Windows Explorer  �����,����#�������3�
�� Nokia Audio 

Manager ,),�� ��������� Music Studio

Nokia Audio Manager &�������
5��.��,)%���������� Music Studio 

��%��������" ����&���#��31����8���
5�&��!#�#,�� ���9�
���-� � 
PC ����31������
%���"���
��������������#+ ����� Options > 

Preferences > Miscellaneous, ���%���"���
����� Add saved 

tracks to Music Studio automatically

'��3'�<##�����3*�>�
�
���
��
����
5��������
5�&�)
�������%
���-�����,) 
����+�
(�����
5� (���:"�)*� 
�%����� 
��� ���)
��=� �31����
$
���,
,���>.��(�����
5� ���(���:"�)*�
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1 ��"�
���#�(�����
5� �������� Edit... &�����-)L�)��)
2  �,����5�� Edit Track )9���
�����,

���-���
5�
3 ��"��#� Save

��"'�����$

��
���" �
����
�/��
Nokia Audio Manager &� ���31&����
��
5��.������� �)A�

�%��
�.�� �31����
$&���'���� (�
�%��
�.�� ��������� 
Music Studio 

1 �������
5� � Music Studio !8���31������
�."�� �����

�%��
�.�� ���

2 ��"��#� Edit > Create New Playlist

3  �,����5���5��!� Save as �������9�
���-� Windows 

�#�����8�
�%��
�.��,�� ���)9��(���
�%��
�.�� 

��
�/����"
2���
����
�/��
�������,��"'�5���������������  ��)C"���"���

�� �
����8�����,)�#+

� �������
5� ��������� Music Studio ����
���
�%��

�.�� ���

� �������
�������
5�&����")��
�� ������ �
�%��
�.��
�#��#�%-� 

� �����������
5��� �
�%��
�.���#��)*��%-� ��������� 
Music Studio

� �����������
5�&�� Windows Explorer �� �
�%��
�.�� 
Music Studio �#��)*��%-�
�����������"'�5���������������  ��������� 
Music Studio  ���'�����#+

1 ����������"�
���#���
5��#��31������
�."���� �
�%��
�.�� 
2 &�����-)L�)��) ����� Copy

3 ��"�
���#�
�%��
�.���#��31������
�."����
5� �������� Paste
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Music player
,)�#� Desk > Music player
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,)�#� Desk > Visual Radio
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Delete
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'��4�9$��� Visual Radio
�����"�
7����-�.��
�  ����  ��������� Tools > 

Settings... �'���������������,)�#+
Auto-start visual service: - �������������������#+ �
"��
 Visual 

Radio &��
"�����
8+���%��������"������31����#��$��#�#���+�,��
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Voice recorder
,)�#� Desk > Voice recorder
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�+��.�������������,������
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$����3��)
��
� Voice recorder &��
���-,���#����% ��  ����� Options ����������'��������-�#�
�������

'��/� '��<,�)��("$
�����#
�74�)�#���  ����  ��������� Sound clip > Send 

���������"<#��
���
����������������������74�)�#���  ����  ��������� 
Display > Sort �31����
$�
#%��'����,�����#%����(��� ����#� 
�
��
���,����5,��
������������	+����+���74�)�#���'����+��  ����  
����� Sound clip ���������'������#���#�%�
���
���������"46��
��*��+��  ����  ��������� Sound clip > 

Change folder...

�������,���09�������74�)�#������� Desk  ����  
��������� Tools > Add to Desk...

������*���� ��������74�)�#���  ����  ��������� 
Tools > Details
��������� © 2005 Nokia �	
����������
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'��4�9$���+��3'�� Voice recorder

�����"�
7����-�.��
�&��"��� Voice recorder  ����  
��������� Tools > Settings... &����+� �'���������������,)�#+
Clip name: - )9��(����#�&� (��)A����.�+����
��,�����#%� 
����%����(�� ����31)9���'���� �Sound� (����#�
�����+�,��
��
,�����#%����,)�#+&��)A� Sound(01), Sound(02), Sound(03) �)A����
Clip format: - �����
-)���,����#�&� (�����8�,�����#%���%
��������"
95��������� © 2005 Nokia �	
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Documents
,)�#� Desk > Documents

�31����
$ (��)
��
� Documents  ���
�
#%������

������
 ��� ������,
�����

�������#��#�%-� �31����
$��
�����-

-)=�.���,��������  ������
,�� ���&���#+%������
$������
��
�����
�)A�
��������+�, MMS, �"���#����,)����#���� �
����% (�
�������%# Bluetooth

�31����
$�)*� ���,
 �������8������
�#��
�����% (� Microsoft 

Word �'��
�� Windows 97 �
�����
�(���#��-����� ����)
��
���&
,������
$������3��31�����"���
-)�����+����
�������

���>���,�� ��������
���>���&�����,���#��
)9��������%
���4��� 
��%�����
�#��
���&�����
�(������
�� Microsoft Word ��+��31&�
����
$�-,��������+�

'��*2�$�-'����'���
�����#�
�� ���� ��+��������	+�����#��  ����  ���
������'������#�������� ����- Document

������#
-�����=��,�(=  ����  ��������� Insert > 

Special character... �����������0
�
����/���01��#��31
������
 ����������#� OK

������#
���'�������#��  ����  ��������� Insert > Date 

���-
���������,��
��*�'���6��1,�  ����  ��������� 
Edit > Undo

�����8
����+�"#�������
��
�����  ����  ��������� 
Tools > Formatting marks... �������
�����#��31������
 ��
���� ������
 ��������#� OK

�����������  ����  ��������� Tools > Word count...

������6�����7�
��
�����"�
7����#��  ����   �
����&�
�%��
�������� Tools > Details ����� Read-only: 

�������#� OK &����+��31����
$�-�����
,�� ���&����,
,��,��
�����#
����#��  ������#� Send ������"<#��
��� ��������#� OK

������*&���#�
�����#��  ����  ��������� Display > 

Outline view...

���5����: ����31�
#%����%��
��
:�.�� �#���������
� 
�
����5������
� ������
 �31����
$ (�
���-��������+��)A�
,@�)�
��"���,�� ��%����#����%��
�
�������
� �
��������
���
��!�
� ������
���% (�)36������� �����
���+�&����%�)A�
�"�����%�#,����
�����5� ����#�,�����.�����
���,)%��
���%��
��+�  ���
�)*��)
��
����,
�#���� �
�� ���
�
��,)
%����5�,!������31�#��
�(��������"����
���5��#� (�����%-�
��������� © 2005 Nokia �	
����������
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'��3'�<#�<4�)#�$"��1-��

�,���
��%�������)A�(3�
�����01���
�'����
-)����#��31
����
$ (� ���
�)�#�%����01�
��
������
1 ��  �������#� Format > Style...

2 ������,����#�������
���,
 �������#� Edit ����#� New �.���
�
����,��� ���

3 ��+�(����,��� ������������
������
�
��� 
���� 0 ���%$8�

�������#� (��,����#+&�,��)
��C������&���
�
���

4 ����#� Format �����
-)����#�������
���,
 �������#� Format 

�#��
�+��.����
"�����,
 �31����
$�)�#�%�������,)�#+,��:
Font � �31����
$�)�#�%�)
��=� 
��� ����#
��������0
,�� 
�������
$�."��
-)��������� �����#%� ���
#����� �� ���
���
#��������,���#����% 
����+�������'����
-)���
������
 ���)A����%��
��������%,�� ���������
�-4���
�)�#�%��)�� 
 ������#� Preview

Paragraph � �31����
$�)�#�%����01�
��
��%������
��%��
&�� ������������ �������
$�)�#�%��)��(�������

�������

���
������ �'����%������ ����."��&3���5��.���
�'�����'������
��
������������
Borders � �31����
$�."������
�� ��������� �
�������5,�� 
����������,�������#
������
��
Bullets � �31����
$������,����3���5�,���#���� ����'����

��� �# �����
�'����%������
���3���5�

5 ����#� OK ��������,
���
���,�����
5&����
6 ����#� Close �.������&��,����5��
97��������� © 2005 Nokia �	
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Sheet
,)�#� Desk > Sheet

 ��)
��
� Sheet �31����
$�'�������&����5�
���-� �,���
�#��
#%������"
���3?�  ��������"
���3?�&�)
�������%��"
��(#��%������%
��8����"
��(#� ���&���#+ ���"
���3?�%���#�4�=-�"����� ,���#����% 
!8����&�
#%����(#��4�=-�" (#�����#+&��#�4�=-�"�#������"�
���-�&��
��"
��(#�
�)
��
� Sheet ����
$�)*������
�#��
������% Microsoft Excel 97 

�'��
�� Windows �
�����
�(���#��-�������+� �����&,������
$
������3��31�����"���
-)�����+����
�������
���>���,�� 
&'����������0
�-��3� ��!�����8���!������ 256 ��%�!�������� 
�#��#������0
��"������#+&�$-�������+�����������#��
�)��
-)���,���

��.�)'�%b�
������6�����7�
��
�����"�
7���,�)��0@�  ����  
 �����&�

�%��
�������� Tools > Details ����� Read-only: �������#� 
OK &����+��31����
$�-��"
���3?�,�� ���&����,
,��,��
�����#�
�� ���� ��+��������	+����,�)��0@�  ����  ���
������'������#�������� ����- Workbook

'��*2�$�-'����.�)'
(*
�����#�
��#�������,�)�	�'  ������#� Worksheets / Charts 

�����(#� �������#� Duplicate

������������	+����,�)�	�'  ������#� Worksheets / Charts 

�����(#� �������#� Rename )9��(��� ��� �������#� OK

�������+���8��)'���0%7�
-�.�	+��  ����  ��������� 
Edit > Mark/Unmark ����� Named area �'��
��(����#���+�(���,��
���������!����#�������
&��
�%��
 &����+�����#� OK

���-
�������
"#��"��-�������'����+����*  ��������$�
�#��%-����������
"��1�#��31������
 ������ ���-
�������

"#��������)7�
  ���������������#��%-�����
��
���
"��1�#��31
������
 ������ &����+�����#�,����  ���$���
������� 
�
����)36�  ��������� Display > Freeze panes

�����7�'���8��)'��-
�������+��+.�'��'��-�.�	+��7�
  ������#� 
Go To 
��3�!����
��.�+��#��#���+�(���,���#��31������
,) ��������#� 
OK

���5����: �31����
$ ��4�
��(���
���!���,����%��������"
��% (�,�����$���
�������  ������!����#��31������
�."��
4�
����������#�  �-�
�#�����'�&�)
��C
8+� �(����-�

���������
����"
��(#� �31����
$�)�#�%��)���-�
�#�����'�
,����%���,
 �(����-�
 �
������ (��-�
��%���&���!�����+�
��������� © 2005 Nokia �	
����������
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'��'2�1- ���3����.�)'
(*
�������� ��������!����#��31������
�'����
-)���

������������*�"��-�����=�  ����  ��������� 
Format > Font �31����
$�)�#�%�)
��=� 
��� ����#

��������0
,�� �������
$�."��
-)��������� �����#%� 
���
#����� �� ������
#��������,���#����% 
����+�������'����

-)���
������ ���)A����%��
��������%,�� ���������
�-
4���
�)�#�%��)��  ������#� Preview

������������"����*�"�����-�����  ����  ����
����� Format > Numbers ����%����(�� �31����
$
��3�"<#
��
����4�����#� ���� �
����3���"�
�����/���
��������8��)  ����  ��������� Format > 

Alignment ����31����� Wrap text to cell: �����-�
���$�

���!����#������&�,��
����
)
�� ������
��������+����
 ��!���
�������������#*����"����+�������
�����������) 
���
���#��%-���������
����������$��
���������
��
��
��������������&��
�����,��
���
���$�/��������#��31������
 
������ �0����#*���+�������
��"��� �����  ����  
��������� Format > Row height �
�� Column width 
��3
�����-��
�������������������#� OK

������������*�"���#
��������8��)  ����  ����
����� Format > Borders �31����
$�."������
�� ��������� �

���!����5,�� ��%������,�������#
������
����������#� OK

������������#��+.���������8��)  ����  ��������� 
Format > Background colour ������#�#�������
��������#� OK

�����8
����+�"#���#
�-���� �
�'����!�(*��) "� #
����� 

 ����  ��������� Tools > Settings �����
�%��
�#��31
������
 ������ ���"
��(#� ��������#� OK


(*3�-!��.
������������*�"��"1��*�,&��� �����  ����  
��������� Format ���������&����#��31������
���,
 
��
�������
��+����&��)�#�%�,)���)
��=�
���4�=-�"
���5����: �31����
$�
�� (�,����5����
��+����,����%����#�

�%��
�#���#�%�
��� ��4�=-�" ����%����(�� X-axis settings 

������31����#���� X  ��4�=-�"����
�+� ,����5��&��)*�
8+�
Font � �31����
$�)�#�%�)
��=� 
��� ����#
��������0
,�� 
�������
$�."��
-)��������� �����#%� ���
#����� �� ������
#�
�������,���#����% 
����+�������'����
-)���
������ ���)A����%�
�
��������%,�� ���������
�-4���
�)�#�%��)��  ������#� Preview

Chart � �31����
$�����)
��=��4�=-�" �'���� ���4�=-�"�#
���01��)A�����"�" ����)�#�%��)���#.�+�����������,�� 
����+�
�)�#�%�(����#����� ��4�=-�" ���(���
����� X ������ Y
X-axis � �31����
$�����)
��=�
�������'���� ����
#%�
���-�
��,) !����
����������
����� ����."����
�'���
�������% 

����+�)9����
�#�)
��=�
��&3������������ ����)�#�%���
�#��'����
��
�������%%��%�'��
�������)
��=�
99��������� © 2005 Nokia �	
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Y-axis � �31����
$�'�������&�������� ��4�=-�"�
��,�� 
��3
����-��3������'��3��#�&����� ����'�����'������&3����
����� 
���&���#+%������
$ (���������
"<8� �)�#�%��)��
���#�
�'���� ����
�������%����)
��C ����)�#�%�
-)���
�������

Legend � �31����
$�."��(����'��
���<"��%�#����� �#� (� ��4�=-�" 
���
��3�'������
��(�����������
Gridlines � �31����
$��������&� �����������������#
������
���
��,��
Series � �31����
$�."��(3�
���-� ��� ��4�=-�" �
�����,

(3�
���-��#��#�%-������5,�� �31����
$�'���� ������(3�
���-�
 ��4�=-�"�
��,���5,�� �)�#�%��)��
���-������  �(3�
���-� 
�����)
��=�
�������'�������)9��
���-������ ���&���#+
%������
$
��3�#�#� (�����(3�
���-� ��4�=-�" �)
��
�����
�4�=-�"�����&��#(3�
���-�,���.#%�(3���#%�������+�

�����#�
��#�����	�'"1��*�,  ������#� Worksheets / Charts 

������4�=-�" �������#� Duplicate

������������	+��	�'"1��*�,  ������#� Worksheets / Charts 

������4�=-�" �������#� Rename )9��(��� ��� �������#� OK
��������� © 2005 Nokia �	
����������
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Presentations
,)�#� Desk > Presentations

�31����
$�)*�����-��
�'������#�&���'���% (� Microsoft 

PowerPoint 97 �
�����
�(���#��-�������+� ����)
��
���&,������
$
������3��31�����"���
-)�����+����
�������
���>���,�� 
�31����
$������
����
�'�����������#+4�������#�����
��
�������%# Bluetooth

����&�
�%��
&�����
�%��
��
�'�������+���� ���9�
���-�
�#������ ��%(���
����9�
���-�&�)
��C �.�+��#�����(���  �����&��#+ 
�31����
$&����
��
�'�����,����%,�������)*�,���&
"� 
����%����(�� �31����
$%��%�
����������
�'�����,����% (�
�'��������$����-

���5����: �)
��-
���-��."����"���#�%�����'������#��#�%-� �#� 
�
�+������
 (��������,)�'��
�� �)
��
�������  ����� 21

����������������#��  ���������
�+��#���
�'�����
�#�������
 �
�%��
 ���,������������%-� ���9�
���-����� 
��  ��������� Presentation > Change folder... �����
��9�
���-��#�&�����8���
�'����� �)
��
������31&��)*�
��
�'�����,���
�+�����8��,���������+�
������
��� ��
��#7��)  �� (�)36� Next ��� Previous 

 ���
%��%,)%���,����#�������
��%�
�  ����  ��������� 
Presentation > Go to slide ������,���&��
�%��
��������#� 
OK

������*#7��)��&�������-5�/�  ����  ��������� 
Display > Full screen ���������
����,)�#�����&����
��� 
 ����  ��������� Display &����+����������� Full screen 

�5,��
������*���'����,���-,����������#��  ����  ��������� 
View > Notes ���������
����,)�#�����&��,������
��� 
 ����  ��������� View > Slide

�����������*����������������#��'�.����  ����  
��������� View > Outline 

 ���
�)*��,����#������ �����&��,���
���
���  ������#� Slide view �
���������
�+��#�(���
���,���
������������
�����/��#7��)'��������*
  ����  ����
����� Edit > Copy text 
������&�$-�������,),���#���")��
�� 
 �����&�����8� 

���-� �����8�&�$-�������,)���%�(����#%���� 
������������
�����'�.�������������#��  ����  
��������� View > Outline &����+���  �#��
�+� �������� 
Edit > Copy all text 
��������+���� ��,����������8�&�$-�
������,),���#���")��
�� ���������
������
��������+����
 ��,���  ������� Copy all slide text ������������
������

��������+���� �����8�  ������� Copy all note text ���
-)���
����%���
��
��������&��%,)
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Clock
,)�#� Desk > Clock

�����-�.��
����'��"� �����<//0���  ������#� Date and time 

����� Auto-update of date & time: ����31������
 ��

�����
��
��%��)�������#�������� ��������
�������%
��������" �)
��
��������������#+�)A��
"��
��
"�&��
���
��
��
��% �
������#�  �������#��-�:
�.����)�#�%�����
����#�  �.�����+�������� #�  ���
 (�����)
��%������������ 
 ���'���
�������%����� Apply daylight-saving:

�)
��-�."����"��#� ���
��+�������=-�"=���  ����� 117

������������� ��
����B,��"���,/,-��"� "��
� ���5��  ������#���������
����E"��
�����"#���3�� ���������+��'���0%��*
����
�/�
"#������  ����  ��������� Display ����%���"��������� 
Destination city

�����#���� ��
����
�/�"#������"� �����0�  ���� 
 ��������� View > Alarm �
�� Time


��,!� 28: Clock

'����%'
�����-�.�������0�  ������#� Set alarm )9��
�������#�&�
)
��C
8+������$8�����)�3� ����#�  &����+� ����#�  ���  
�.�����+�����)�3� ����#� OK �'��������$#� ���
)�3� 
�������#� OK

���$8�����)�3� �
1��#�)*����
������%-� ���
�����&��)*����
����#��#%�)�3����
8+�
��������� © 2005 Nokia �	
����������
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��������"� ����,��#�����0�  ������#� Stop 

������
�����$-�)*��������#%�)�3����
8+� ��
����&�$�����
�31������
�)*� (���
�����
��,�� �� Cancel �.���)*����
�����
�
�� Switch on �.����)*����
����� ������ Switch on �����
��
 (������
:�.��,
���%��&��� ����"���//�1
����
�
������
�%,��
�������+���������0� 10 ��'�  ������#� Snooze 

������
�����$-�)*��������#%�)�3����
8+� ���
�����&�)*�
�������#��
�+� ���&��)*� �������&����+��#� 10 ���#
���������#�����0�  ������#� Mute ��#%�)�3�&���#%�,) 
���
�����������&�%�����%-�������&�
������������0�  ����  �������#� View > Alarm 

�������
)�3��#�������
�� �������#� Remove alarm

�����"�
7������0�  ����  �������#� View > Alarm 

�������
�+��#���
)�3��#��31������
���,

���������,�����	
�����+��	
��������0�  ����  
�������#� View > Alarm �������
)�3��#�������
 (�����
��
%���"���
 (���� �������#� Activate/ Deactivate

����$3�0��0�*J
��������������+������
�/�"#������ ������
��!��%
�.����)�#�%������)7&&3��� �
���
��
���.����)�#�%������
)��%��� ����#� Change city ����$��������.����
#%��-

�%(�������� �
��)9��(�������� �(�����
�������������
�%(��� 

�%(���&��)�#�%��)���.�������(���������#���&�)A�,),�� 
����#��31)9�� �(�����
����� ���������� �������#� OK 

��� �
�%(���,���#������#+  ������#� New city �.����."�������
�� �
�%(���
�������,����+�� �� �'( ��+��*�,������
  ����  
��������� City �
�� Country/Region > New...

�����"�
7���+�� �� �'( ��+��*�,���'����+���<//0��� 

 ����  ��������� City �
�� Country/Region > Edit...

��������������#���&'������+��'����+��  ����  
�������#� Tools> Copy dialling code
103��������� © 2005 Nokia �	
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Calculator
���
�����
3���#+�#�)
��
���
�����"���
�.��� (� ���
�'���1����,)

������-0: ��
�����"���
�#+�#
��&'���� ���������$-�����
���,��
����
���������'��
����
�'���1�%������%


��,!� 29: Calculator
����������%  ������#�)36�������&�

��
�����"���
&��'���
�'���1����'�����#�)9��,�� �������'������+�
&��������&���'������
�'���1�����
�������%�5��� ����31
,������
$ (���
�������%����5��.����)�#�%��'������
�'���1
���������#+

���5����:  ���
 (���
�������%�)�
��!5��� x% �#���������� x/100

�������-�����  �(���)9�����  ������#� 

�31&�����
�������%�'���1�#�)9���������&��(���)9�����,��,�� 
����31)9����
�������%�'���1�����
�������%������������ 
��
�������%�#�)9��=�%����&�����#���
�������%�#�)9������ 
�
���31��& (� Backspace �.������������3��#�)9�� �(���)9�����

1����,
��
�'���1

�����#���� ��
����
�/����+����,����-����-,���
��
�/����+����,���� Till roll ��)36�  ��������� 
View > Normal �
�� Till roll ��
�����"���
 Till roll &�����

���-���+�����#�)9��,����������
��������
��*� Till roll '�.����  ����  ��������� 
Edit > Clear till roll

�����#���-��"��
�����09�"� 	
���6���
��*�  ����  
��������� Display > Flip layout

'��	
�1-��"����/2�#�$������$�. ��#
�31����
$&����5���������
,���
�+�����8�����,�� �����%����&'�

����
�����"���
 &����+� �
#%� (��������
�����������#�&����5�
 �����%����&'��#+ ��������
�#�&����5� �����%����&'�,�� (�:-�%� (0) 

������0
 M &�)
��C
8+��#��3���!��%
��(���)9��
���-� 
��������
�#�&����5��)A������
:-�%� (0) ��
����&�$������)A���

����� �����%����&'�
��������� © 2005 Nokia �	
����������
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�'��������,)�#+�)A��'�����
������%����&'�:

MR - �
#%������� �����%����&'� ��)
��C��(���)9��
���-�
M+ - ������ �(���)9��
���-��
�������� �����%����&'�
M- - ����� �(���)9��
���-����&����� �����%����&'�
MS - ����8����)7&&3���,�� �����%����&'�

,a$')
�-����$*(�
�7���(��������#� (��.���&����5����,��(����
�� �'��
��������#��#� (�
�.������ �� �-1 �
����


����	
�
���'�� )9������#��31������
 (��)A�������#� �������#�
��
�������%�'���1����
�+� ������0
 K &�)
��C
8+� ��

���
�#��'���1 ������#��
&����5�������#� )9����� ����������#�
��
�������%������� (=) �.����
"���'���1
-����
���	
�: )9����� 2  ���
�����"���
 �������
�+��#�
��
�������%��� (+) ������#� 2 &�$-�&����5�,�� )9����� 5 ���
����#���
�������%������� (=) %��
�� (7) &�)
��C
8+� )9����� 
10,2 �������#� = %��
�� (12.2) &�)
��C
8+�
105��������� © 2005 Nokia �	
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Control panel
,)�#� Desk > Control panel

 ��4�����3� �31����
$�'����������,
��
��+��������� 

�����
�����,�� �����
���,
����#���+�,���#+��&���4������
�'����

�����
����� ��)
��
������ ,��

�����-�.��
�����	
�������7�-����,�  ����  ��������� 
Restore original settings ����#� Restore �.���%��%��

+��3'�� Application Manager
,)�#� Desk > Control panel > App. manager

���%�)
��
� Application Manager �31&�����
$�-
�%����#%�
��
�)
��
��#��"���+� �
�����)
��
����&�����
�����,�� �#���+�
��3
��
��+������
�"���+�,�����%
�31&��"���+��)
��
� � Application Manager ,��,�� �)
��-
���-�
��#�%������
�"���+�!������
�,���#� ���
�"���+�!������
��  ����� 26

������31�)*� Application Manager ����&� Installed applications 

&�����(3�!������
��#�,���"���+�,������ .
�����+�(��� ��
�#����
�(�� 
)
��=� ���
���


��,!� 30: Application Manager
�����"#������ ��������	0�8�4-)"��)'��-,�-�.�  ������#� 
Details

�������	0�8�4-)"��)'��-,�-�.����/��#���)'&4� 

 �������(3�!������
��#�������
�� �������#� Remove 

,����5��&�)
��C
8+��.���
� ���31%��%�� �� Remove

(3�!������
����(3�&���)���!������
��#��#�%-� ���������"���+����� 
����31������
�� �31��&������(3�!������
���+�(3� ��%&���
�>.��(3��#���)���,��,��
��������� © 2005 Nokia �	
����������
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����31��!������
����� �31&��"���+�!������
���+� ���,����������

�31�#,���
��(3�!������
����>��� �
������,) (�
���-��'�
���#�
�
�$���!8���#(3�!������
��#������% ����31��(3�!������
� 
�31��&,������
$�)*������
�#��
���
8+�&��!������
���+�,�� 
����#(3�!������
������#����� (�(3�!������
��#��31�����,) 
(3�!������
���+���&�%3��'���� �)
��-
�%����#%��#������


��(3�!������
��#��"���+�,��

������*���������-,�-�.�"� �����8�4-)"��)'����,���.� 

,)�#��.& Installation log 
�%��
�#+&�����!������
��#��"���+�
����#�$-��� 
��$8������#��"���+��
���� ����31.�)7/��
��#�%�������
���������&���"���+�(3�!������
� �31&�����
$
 (�
�%��
�#+�.�����������(3�!������
� ��'� ����"�)7/��
�������� 
���-� �
�%��
�#+%��(��% ���31�����5�)7/���#�
��"�&��(3�!������
�,��(���&����(3�!������
� ��#� (����

������!������
�����,��,��
������������
����4��������-,�-�.� ,)�#��.& Options 

 ��.&�#+ �31����
$��������������#���#�%�
��������
�"���+�
!������
� ��%�'���������������,)�#+
Delete files after installation: - �����������������#+ 
,�����
�"���+�(3�!������
�&�$-������&�����
����� 
����&���#��"���+� ����31���������(3�!������
���% (�
��5���
��!�
� !������
���&������
.�+��#� ���
&����5����%�� 
����31������
&����5�,���
��(3�!������
��.���,���"���+�
�#��
�+� �=�%����  ����+�������������#+�)A� No �
���
�&�-
 ����� &����31�#,����'����
��(3�!������
�&����5�,�� �
��
����.#!#�#� (����
������,���
�� �!#�#
��

Default installation language: - ���(3�!������
�)
�������%
���
�(��!������
� �=�0������ �#��������% ��
����&��"���+�
�>.�����
�(�� �=�0��#�
��3 ��#��#+
Software installation: - �'����)
��=�
����
�"���+� SIS �#�
 �� (�,�� ����� On �.��� ���"���+�,����+���� Signed only �.��� ��
�"���+�,���>.��,��� SIS �#��#��%�!5��
�� �
��
���#�$-�����
������+� �
�� Off �.���������
�"���+� SIS ��+����

Bluetooth
,)�#� Desk > Control panel > Bluetooth

�)
��-�#� ���
�(������� Bluetooth�  ����� 138

+��3'�� Certificate manager
,)�#� Desk > Control panel > Certificate manager

���%�)
��
� Certificate Manager �31����
$&����
 �
��
��
�"&"���!8���31&� (�������(������������5�,!�� �����!"
�����
� 
���������"���+�!������
�  �
��
���"&"��� (��.���:

� �(����������<����
������,����
��,!������� �
���!"
�����
�

�%�,�� �.����'���"���
����� �#���#�%�
��������
$��%���
���-�
�#��)A��������

� )9�����,�
���
��!������
��#���&�'� ����
������#%��%)
��=����� 
����.��� ����� &����)A�!������
�
����� �����������������
�"���+�!������
���+�
107��������� © 2005 Nokia �	
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�
�#����$: �)
��
�������������
 (� �
��
��&�(��% ��
������#�%��#���#�%�
��� ���
�(�������
�%�,�������

�"���+�!������
������%���%�����5�,��(�� ����31��
 (�
 �
��
���%���$-������.��� ��,��
��)
��%(��&����

��0�
����)���=�%�#��#)
��"�<"=�.�."�����
8+�  �
��
��,��,��
 ����
)9�������,
 ���������� �)
��
�&����
 �
��
��
��
)
�������% �
��
���#�$-����� �)A�
����� �
��
�(���$��,�� �.��� �� (������

��0�����)���=�%�#��#
)
��"�<"=�.���
8+�,��  �
��
���#��%3��
 (�������
&'���� ���
������ �Expired certificate� ( �
��
���#�
�����%3) �
�� �Certificate not valid yet� ( �
��
���#�
,��$-�����) )
��C
8+� ������ �
��
����+�&�$-������%-����� 
 ���
�&�������������)7&&3��� ����
�����
���31
$-�����

�����#�&��)�#�%��)�����
�� �
��
�� �31�����
�&��� ����� &���
�31����
$�(���$��
���-�
���&��
�� �
��
���#+,�� ����
�&������
 �
��
�����������)A�
���&��
���#��%-� �
�%(���


��,!� 31: ��
��
& Certificate manager

������*���� �������������  ������#� �
��
������
�+� 
���������������  ������#� Delete

���������������	
��������  ������#� �
��
������
�+� 
�������#� Trust settings &����+� �'���������������,)�#+
SIS installation: - �'���
�������%��������������#+ ����31
������
 �� �
��
���#+����
$
��
��������#���
��!������
� 
SIS  ���,��
Application installation: - �'���
�������%��������������#+ 
����31������
 �� �
��
���#+����
$
��
��������#���
��
!������
� Java  ���,��
Web and e-mail: - �'���
�������%��������������#+ ����31
������
 �� �
��
���#+����
$
��
����5�,!����������!"
�����
�,��

��
&
��!�	�����<��	
�	
������"�
1 ����� �
��
�� �������#� Details ����&�����
�%����#%�

 �
��
��&��)*�
8+�
2 �������� Issued to: ����$8��&��
�� �
��
���#+ �)
��
�&�-

 ����� &���(����#+�)A�(���
��4-��#��31�"�����)A��&��
�� �
��
���#+
3 ������,����5��&������31&�.�(��� Fingerprint: !8��
��3$8�

 �
��
���#�,��!+'���� �)
��"����;6�% ������(��%������
��
;6�%�
"��
�-����
���&��
�� �
��
�� (�-�#�
�+�����#� 2 
������) 

������$����#�%���� MD5 Fingerprint 
�� �
��
�� 
�)
#%���#%� Fingerprint ���
�%��
�#�)
��C �,����5�� 
����
����  �
��
����+����&��)A�
�����

 (�
�+������
�
�&����#+�3��
�+��.����
�&��� �
��
�� ���
��+����
��������� © 2005 Nokia �	
����������
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'��/2�'� '��4. 4������������$#�����
,)�#� Desk > Control panel > Data call barring

�31����
$&'������
 (��
��%�� �� (���
�"�����.���
�����
���-�
)
��=����,)�#+,��
All incoming calls: - ����� (���� �31&�,������
$
����
�"����
�.���
�����
���-�,��
Incoming calls when abroad: - ����� (���� �31&�,������
$

����
�"�����.���
�����
���-�,��������31�%-�����)
���:
All outgoing calls: - ����� (���� �31&�,������
$ (���
�"����
�.���
�����
���-�,��
International calls: - ����� (���� �31,������
$ (���
�"����
�.���
�����
���-�,)%��)
���:�
��.�+��#�����,��
International calls except to home country: - ����31�)*� (�
�
"��

�����
��
��%
������)
���:���4-� ���
"��

��� �31&���

,)%��)
���:����� ,��,�� %�������
����)
���:
���31
-����+��'��#������	
7�
�� ����
��

Activate - �)*� (���
&'������
��

Cancel - )*���
&'������
��


Check status - �
�&�������)*� (������
&'������
�"����
�.���
�����
���-��%-��
��,��
���������
���,
��
��+�����#+ �31�����#
���
���!8��,��
��&��
4-� ���
"��

���31

���������,����/��������-,�-
���+�����#
��
��*�'�.���� 

 ������#� Cancel all barrings

��-*(�3�0����
,)�#� Desk > Control panel > Date and time

�����-�.��
����'��"� �����<//0��� )9������#�������� �(��� 
�
������#�  ���  ����#��-�:

�����5��.����)�#�%�����#�
�������
����������
���+��
�������-���'��"� ����&����-&���-, 
 ����
�����
���31  ������� Auto-update of date & time: 

!8���)A��
"��
��
"�
��
�����
��
��% �)
��
��������������#+
��&�'� ����
�&�����������%��� (����,��,�� �����+���

�&�������
������������"���������#���)���
������	
������ ����"#�������� ����� Apply daylight-

saving:
109��������� © 2005 Nokia �	
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/�3� $��
,)�#� Desk > Control panel > Display


��,!� 32: (�����3�
����������������#�
�����/�"#��1� ����#�  �
�� 
�����������	
�������
��'�����+���/ ������#�
�����
/��������+���� ����������� ���,���#��
���4�� �� �#�
&�=�.  �������(�����������������#��������
���5����: ��
�����
����������������%��� �(���������+�� 
&�(��%)
��%��������
#� ����."��
�%����� ���
 (����

�����
�����

�����������	
�������
��'����������
�/�/ ��,��'�����
���,���#��
���4�� �� �#�&�=�.  �������(�������
���������� 
Screen saver time-out: �5,�� �)
��
������31&��)�#�%�
���01�
��=�..������&�,��,��
�����-�.��
��5���09���"� '�	#����&����-&���-, 
�'���
�������%����� Screen saver locks display & keys: 

��(��
#����)36���&�$-��5����%��������" ������#��
 (����
=�..������&� �)
��-
���-��."����"��#� ���
�5����(��
#�
���)36����  ����� 24

�%�'�&)���.�
,)�#� Desk > Control panel > Enhancements

 ��#��#+ �31����
$�'������
��+����������
��(3��-�7����
��
����(��%�7��#� (�������
������#+,��

�����"�
7��0%#���-,����0���%)�#�,�  ������#� Edit 

����'���������������,)�#+
Default profile: - �����
-)����#�&� (���� ������31�"���+�
(3��-�7��
����
����(��%�7��
��������
�����
���31
Automatic answer: - �'��������31������
 �����
�����

����%�
#%��
����%��������"=�% �����"���#�
��,�� ������31���
(3��-�7��
����
����(��%�7��
��������
�����
���31
��������� © 2005 Nokia �	
����������
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'��4�9$����.-�4��)�->4
,)�#� Desk > Control panel > Internet setup

 ���
�(�����������"����
���5�:

� 
�����
��
��%���,
���%�#��31 (�����������3���
�"����
�.���
�����
���-��
�� GPRS

�  �!"���
�������#��
�)*� (�����
"��

���-�
� �31����,��
��&3��(��������"����
���5�&��4-� ���
"��


�"����
���5� (ISP) 
���31
� �31������+�����"����
���5��%���$-�����

��
&�%�����0��'����&������&�
���2&
��
����
���31��&�."����
��+�����#�$-�������%��������"�'��
����

��
��� WWW ��� MMS ��+��#+
8+��%-����)
��=�!"���
���#��31 (�
4-� ���
"��
�"����
���5����
�%��&���
��������
��+����&3��(�������
�"����
���5� ���31 �.��� ���31��+��������*�,�� !8����&(��%��&'����
��
��+�����#��31����)9�����%����� �
���31��&,������)9�����
���%�������% �)
��-
���-��."����"��#� ��
"��
������
��������#���� 
.���������.�%��  ����� 68

��%����,)���� ����#�$-�����
����
��+�����#+&��'���� ����%
4-� ���
"��
 �)
�)C"���"���
�+�����#�4-� ���
"��
�&�� ���31�
��
�)
��
�������
���
���-�4��� GPRS �#��
�"����<

���#%�
��
���
���-���%4-� ���
"��
�#���#�%�
���

�����-�.��
�/0��	+���-
��,��-��)��5-  ������#� New access 

pt. ���������
���,
&3��(��������"����
���5��#��#�%-�  ������#� 
Access pts. �'����(������,)�#+ �����
���"!�
����
��+����
�"����
���5�:

Connection name: - )9��(����#� ��
�%����#%��'��
��
��
�(�������
Data bearer: - �����)
��=���
�(�������
���-� �)
��-

���-��."����"���#�%����)
��=���
�(�������
���-�,���#� 
���
�(�������
���-��  ����� 28

(�����
��+�������������,)�#+&��# �������,�� ��������,)
��
�"!�
�� ��+��#+ 
8+����)
��=���
�(�������
���-��#��31��������%

���
��	.��#����	�"

Dial-up number: - ���%��
��
:�.��
������5��#� (��)A�&3��(�������

���
��	.�� GPRS
Network type: - ��������
�(��
�� Internet Protocol �#��31������
 (�
Auto-retrieve access point: - ���4-� ���
"��

���
���31
������3��31�����"�#+ (���&3��(�������&�$-��
#%� (�&����
��
��%
��%��������" &3��(��������#+&'��)A����� (��.����
"����
�(�������
�����
��
��% GPRS

Access point name: - ����31,��,�� (� Auto-retrieve access 

point:  ���'����(��� �����&3��(������� �31&�,��
��(���&3��(�������
&��4-� ���
"��

����
��4-� ���
"��

���31

�%����#%��5���"�
Prompt password at every login: - ���������#+ ����31����
)9��
���4��� ����3��
�+��#��31�5���
���!"
�����
� �
������31
,��������
����8�
���4���
���31 ����
�����
111��������� © 2005 Nokia �	
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User name:- )9��(���4-� (����4-� ���
"��
&'��)A����� (� (���4-� (�
��&&'��)A����� (� ���
�(�������
���-� ��� ��,����%4-� ���
"��
 
��%)��" (���4-� (������#������0
."�.� �/����."�.���5��
����
Password: - 
���4�����&&'��)A����� (� ���
�(�������
���-� 
��� ��,����%4-� ���
"��
 ��%)��" 
���4��������#������0
."�.� �/�
���."�.���5��
����

���
��	.�� VPN
�)
��
������31�����#&3��(��������"����
���5��%������% 1 &3�
��������"���+� VPN Policy �%������% 1 (3� �����#��31&��'����
&3��(������� VPN �'��
��
���-��."����"���#�%������
�"���+� VPN Policy 

�)
��-�#� ���
&����
 VPN policy�  ����� 121

Internet access point: - �����&3��(��������#� (��'��
����
�
�� (� 
VPN 
���31
VPN policy: - ����� VPN Policy �#� (��'��
����
�
�� (� VPN 
���31

��
&�%��������&�
���2&��%�!.�
������31��+�����
�����,
��
��+������
�
�� (��"����
���5� ��"!�
��
��
�� ������"����
���5���
5&�"+����� (Control panel > Internet setup > 

New access pt.) �31����
$�'���"���
���,����%��
��+��������*�

�+��-� �.&������������#������ (�,�� 
8+��������31�������
�(�������
���
���-��.5���5� (GPRS), ��%
���-� GSM �
�� VPN

�����	��������	�,�(	���#�
��	�"

Call type: - �'����)
��=���
�"�����.���
�����
���-���� GSM 

������������� )
�������% Normal ��� High speed data 

(GSM only)

�31&�����
$ (� High speed data (GSM only) ,�������
4-� ���
"��

�����
��
��%������3��31�����"�#+ ������&'��)A� 
�31�����
#%� (��31�����"�����������!"���
��
���31
Modem type: - Analogue, ISDN V.110 �
�� ISDN V.120 

�'����������
����� (���
�(���������������5���
���"&"��� 
��
��+�����#+
8+��%-����4-� ���
"��

��� GSM ���4-� ���
"��

�"����
���5� ������&�� GSM ���
���,��
��
��)
��=���
�(������� 
ISDN �)
��"����4-� ���
"��
�"����
���5�
���31�.������$��

�%����#%��."����"� ��� (���
�(������� ISDN ,�� ��
�(�������
&��'�,���
5�������������5��
Maximum data speed: - ���������#+ ���31&'���������
5�
��
�(��������-��3������ (�
���-������
5��-� ���
���

�����
���-�
���%�����
5��#��-�
8+���&�'� ����#%��� (�&��%�-�
8+����% ��+��#+
8+��%-�
���4-� ���
"��

�����
��
��%
�����
5�
��������������
5��-��3��#� (� ���
�(�������
���31 
 �
��������
�(���������+� �����
5�
����
�'��������
������&&�
�������� ��+��#+
8+��%-�����=�.��
�'����
��
�����
��
��%��+�
Modem initialisation: - �31����
$����3����
�����
���31,��
��% (��'����� AT ����5�  ��
1#�#�&'��)A�  ��)9��������0
�#��'����
��%4-� ���
"��

�����
��
��% GSM �
��4-� ���
"��
�"����
���5�

���31

�����	,�/	�$.(
�31��&������
 (�.
5��!#��.����
�� (��"����
���5��%���
���
5� 
�)
��
�����4-� ���
"��
�"����
���5����
�%��&������
 ���31
 (���5�.
5��!#�  �����$��&��4-� ���
"��
�"����
���5�
���31 
�.����'����
�%����#%�.
5��!#�
��������� © 2005 Nokia �	
����������
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����31�(��������"����
���5����
����"��
���5�
���
"0�� 

���,������
$�
#%��-��5��.&&��
����"����
���5�����,),�� 
�31������+����.
5��!#��!"
�����
��.����
#%��-��5��.&=�%���
���
�"��
���5�
���
"0��
Protocol: - �����)
��=��)
�����
��.
5��!#� ��%�31����
$
��+����.
5��!#������  ������)
�������������,��
Use proxy: -  ���
 (�.
5��!#��!"
�����
�  ����������������#+
Proxy server address: - IP �����
�
��.
5��!#��!"
�����
�
�
��(�������� ����%���
��(�������� �(�� (����
"0��.com �
�� 
(�������%���.org

Port number: - ���%��
.�
��
��.
5��!#� ���%��
.�
��
&���#�%�����������)
����� �������,)��� 8000 ��� 8080 

�����&����������,)���.
5��!#��!"
�����
���������
Do not use proxy for: -  ��#��#+  ���'����������#�,��&'��)A�
�'��
��.
5��!#� HTTP �
�� HTTPS  �
�%��
��8���  ������(���
����������(������%��
�������%�!�"����� ( ; )

�����	 IP �	����#
�)
��
������)
���������)
����� (IPv4 ��� IPv6) ������

��
��+�������������5����%
Auto-retrieve IP address: - ����31��������������#+ �31&�,��
�� 
IP �����
�&���!"
�����
���%��������" ��
��+�����#+�
#%� ��#�(���
��8����� �IP �����
����,����"�	

IP address: - IP �����
�
�����
����� ���,��
�� IP �����
�
����%��������" �31�5,��&'��)A�����)9��
���-� ����������#+

DNS address: - ����31������������� Auto-retrieve �'��
��
�)
����� IPv4 �31&�,��
�� DNS (Domain Name Server) �����
�
&���!"
�����
���%��������" ����#���#�%�
�������)
����� IPv6 ��� 
Use well-known DNS �)A��
"��
�"����
���5��#��)��(�������� �(�� 
www.nokia.com �)A� IPv4 �����
� �(�� 192.100.124.195 �
�� IPv6 

�����
� �(�� 3ffe:2650:a640:1c2:341:c39:14

Primary DNS address: - IP �����
�
���!"
�����
� DNS ���� 
���,��
�� IP �����
�����%��������" �31�5,��&'��)A�����)9��

���-� ����������#+
Secondary DNS address: - IP �����
�
���!"
�����
� DNS 
��

�����	#�����%
/	�	��
Use login script: - ����31��������������#+ �31����
$)9���
��
�"�)�
����
")���5���"� �
-)���
������<

���,�� ������,

��
")�� �(�����������
������&�,��
Display post-dial terminal: - ����31��������������#+ ��������
���
��"���&�)
��C
8+�������&� ������
"���(�������
���-�

���5����: 4-� ���
"��
�"����
���5�
���31��& ��
���-���
")��
����31
������-0: �31��&,��&'��)A����� (���
")��������'���
�(������� 
�)
����$��&��4-� ���
"��
�"����
���5�
���31����31���� (�
��
")���
��,��

�����		�(��
Allow plain text login: - ����31��������������#+ 
���4��� ���

�(���������&$-�����)A�
������<

��� �����+� �.��� ���#����
113��������� © 2005 Nokia �	
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)���=�%�-��3� �31��
%���"���
��������������#+ �����&�#
4-� ���
"��
�"����
���5����
�%�'���� ����������������#+
Use PPP compression: - ���������#+&��."�������
5� ���

$��%���
���-� ���������3���%�!"
�����
� PPP 
�%�,�� 
����31�#)7/�� ���
�(�������  �����%���"���
����� �(����#+ 
�)
��"����4-� ���
"��
�"����
���5�
���31�.���
��'�����'�
Callback type: -  ���"�������$��4-� ���
"��
�"����
���5�
���31
�'��
����
��+�����#�$-������.����'�,) (� ��
��+�����#+
8+��%-����
�������*����
(��
��4-� ���
"��

Callback number: - )9�����
���

���-�
�����
������31!8��
�!"
�����
���
��
�������� (� )��"�������
��#+������%��
�'��
��
�"����
�����
���-�
�����
�����
���31

��
&�%������
�'����&������&�
���2&
������������
����4���������	+���-
��,��-��)��5- 

 ���'������� �(������,)�#+

��(�)�
Preferred access point: - �����&3��(��������.����(�������
�"����
���5�
Ask before connecting: - ����31��������������#+ ,����5��&�
)
��C
8+��3��
�+��#��31�(��������"����
���5� �.���
� ���31%��%��
��
�(��������
���.����)�#�%�&3��(�������

��������	�,�(	���#�
��	�"

Disconnect when idle for: - �����(��������#�������
 ���"+��3�
��
�"�����.���
�����
���-���%��������" ���,��,�� (���
�(�������
 �(���������������
��
�(��������"����
���5���������&,������ ����5�����'�����%-� 
���%����������
��
���-��%-��)A����+������ ��
�(��������#+��&�'� ��
��
�
"�����(��������#�,���'�����#�
��3,�����(�� ����'� ����
)*�
��
�(��������#+���������,)���%
��
��+������
��
�.���
�����
���-�&��#4����&3��(���������+����
�#� (���
��
�.���
�����
���-� 
����+���
��
�.���
�����
���-����%
�����
5��-� �)
��-
���-��."����"���#�%������
�(�������
���-�,���#� 
���
�(�������
���-��  ����� 28

GPRS

Disconnect when idle for: - �����(��������#�������
 ����+�
��
�(������� GPRS �)A�������������% ���,��,�� (���
�(�������
 �(���������������
GPRS connection: - ����� When available �.�������
�(������� 
GPRS  ������&������� ����.���������
���
���-��.5���5�,��
�%���
���
5� �����������
 ����31����� When needed 

���
�����&� (���
�(������� GPRS �5���������31�
"�� (�����)
��
�
�
����
�'�����#�&'��)A����� (���
�(������� GPRS �)
��
�����
 ��
1#�%-����.�+��#��
"��
 GPRS ����31�������������
When available ��
����&�.%�%���(������� GPRS  ���)A�
�%��
��
��+���� GPRS �#4����&3��(���������+�����#� (���
�(�������
���-� 
GPRS
��������� © 2005 Nokia �	
����������
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1-��"����/2�
,)�#� Desk > Control panel > Memory

 ����������#+ �31����
$�-&'��������%����&'��#�������%-����
����%����&'��#� (�,)
���3)�
1������ �����
�����
���31
��� ���
������%����&'�

���5����: ���,��������
 ������%����&'�
�����
�����
��������%��"�,) �31��
���
�����
���-�,),�� ���
��
����%����&'��
����
����.#!#��%���'�����

�)
��-
���-��."����"��#� ���
&����
����%����&'��  ����� 23

'��4�9$��� My view
,)�#� Desk > Control panel > My view settings

��%����,)�31����
$����#�)36�  �
������#�,����  �.�������
,)%�� Desk ���%��
��+���� My view �#+ �31����
$��+�������
�����

���31�.��� ����
����#�  ����
$�)*� Desk �
����).�"��(��
�#��31(���(���5,��

 ���
�������).�"��(���#��)*��%-� ������31��)36� Desk 

 � Desk ����#�  ����������).�"��(��&��
�%��


'��4�9$���'���D�-4����';� ��"��''�
,)�#� Desk > Control panel > Pen input settings

�)
��-�#� ���
��+������
)9��������0
���%)�����  ����� 34

'��4�9$�����-1�42�31-�$
,)�#� Desk > Control panel > Positioning settings


�����
��
��%���
�����3/�� ���3�����������
$�
��$8�
�'������
�����
�����
���31,�� (�
"��
��
"�&��
�����
��
��%) 

��%�31�.#%� (��
"��
�#+�����+����������"���+��)
��
��#�������3�
�
"��
�#+
&����+� �'���������������,)�#+

� ���	����! ���+
 �����&��'���������'���/ �31����
$�'�����'���������'���/

���"<#�����'����������� ,��

����������������������#����$����,;�"#��-��"��
� 

 ������#�  ���������"<#�#��31������
�����'��������+�


������*��
 �����&� Details �31����
$�-�31�����"
���"<#��
������,

��� (�&��%,��
115��������� © 2005 Nokia �	
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�31����
$�-�31�����"���,)�#+,��
Method: - ������"<#��
������'�������#��������
Average positioning time: - ������%�>�#�%�#� (� ���
����
�'������
Rate: - ���
���� (�&��%��%)
���1
���"<#��

Battery use: - ��
�"+��)����.��������%)
���1
���"<#��

Accuracy: - 
��������$-�����
���"<#��


�����"�
7��
��	
/
������,;����  ������#� Edit �������#� 
 �.���������"<#��


'��4�9$���������f-���-4��
,)�#� Desk > Control panel > Privacy settings

"�����
��
��+���� �����&��#+&�����#���
��+���������
�%��
��+���� 
 ���'���������������,)�#+
Position request rule: - �'������
��+���������)A������������,) 
����� Use individual req. rules �.��� (���
��+�����#��31�'����
 �����
�%(�������
"��
�����
�%��
 �����&� Individual 

����� Confirm first �.��� ��)
��C����&�
��'����
���'�
�����
�'��������+���� ,������31&���+���� �����&� Individual �)A���� �
�5��� ����� Always accept �
�� Always reject �.���%��
���
��
)C"��<�'�
������'������ ,�����&���+���� �,�� ����������&�

Valid until: - �'����
�%������#�&'����,���'��
����
���
���
��
)C"��< ���,��
��3,�� �����$8������#��'����,�� 
���������)A��������
&��)�#�%��)A� Use individual req. rules

Notify when position sent: - �'������
��+������
�&�����������,) 
���������#+&� (�,�����������31��+������%��%��
�
�&����)A� 
Always accept

�&���
����

 �����&� Individual �31����
$�'������
��+���������)A��������
�'��
��
�%(����
���
"��
����%���,��
����&��#+)
�������%
�%��
�
"��
���
�%(����#��#��
��+����
�����)A������������>.�� �����
�%(����
���
"��
��+�
� ������
�'������ ��
����&��."��
�%(����
���
"��
���������� �
�%��

�����)A�������� �31����
$�."��
�%(����� �
�%��
�>.�� �
,����5���#+������+�

�������,�����	+��  ������#� Add ����#�
�%(��� �
�%��
 
��������#� Close �'������
��+���������)A�������������

�%��
 ��������&��������������#��'���� �����&�����,) 
����#� Close �.����'���"���
���
�����"�
7����	+��  ������#� Edit ������,
��
��+����
�����)A�������������
�%��
 ��������&�������������
�#��'���� �����&�����,) ����#� OK �.����'���"���
���

�'��
��
���-��."����"���#�%������
�����
�%(��� �)
��-�#� 
���
�-�����
�����
�%(����  ����� 60
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'��4�9$��� RealPlayer
,)�#� Desk > Control panel > RealPlayer settings

�'���������������,)�#+

��2&���
��
Data speed: - ����������
5� ���
�(������� �)
��
�����
�������� Very fast ��� Slow �����#4�����31=�.
���"�#��
Connection time-out: - �����(��������)A��"���# !8������(�������
,���'��
5&=�% �(��������#+ ��
�(�������&��"+��3�
Server time-out: - ����!"
�����
�,������
$���
���-�,���.#%�.� 
�����"�������
��)A�&'������� �31�����'����,��������
��
�!"
�����
�
Port range: - (������%��
.�
���#� (� ���
�(������� 
��%����#�
�����+�,���)A������#%��������#���+�
���"����
���5�
Default access point: - ��
�(��������#��31������
 (��)A�
��
�(��������#�
����'���� ��%����#�
�����+�,���)A������#%����
����#���+�
���"����
���5�

/
2���*�
Use proxy: -  ���
 (�.
5��!#��!"
�����
�  ����������������#+
Server address: - IP �����
�
���!"
�����
� �
��(�������� 
����%���
��(�������� �(�� (����
"0��.com �
�� (�������%���.org

Port number: - ���%��
.�
��
��.
5��!#� ���%��
.�
��&�
��#�%�����������)
����� ��%���%��
�#�
����'����,����� 1091

'��4�9$���4��!��.!��
,)�#� Desk > Control panel > Regional settings

 �����&����,)�#+ �31����
$�'����
-)���
������ ����#� �����
 
�����
�������%��3���"� �����$"��,��

����
Time format: - �����
������� 24 (������ �
�� 12 (������
Am/pm format: - ����31�����
������� 12 (������ �(����#����� 
 ��������'���������
-)���
����
��������
Separator: - �������������#� (�����
������(������������#

���"*�
Date format: - ������'����
����
��������#�
Separator: - �������������#� (�����
����������#�
Week starts on: - ���������
�
����)����
Working days: - ���������'���� ���)����

&�����
Decimal separator: - �������/���01��#� (��)A�&3��:�"%�
Thousands separation: - �'���
�������%�����(����#+ ����31
������
 (��������
�����������
����.���������
��%
Thousands separator: - ����������������.��
Measurement unit: - ���������%�������%���#� (� �����$"��
117��������� © 2005 Nokia �	
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!�0�����
Currency symbol: - )9����/���01��#� (� ���3���"�����$"��
Decimal places: - ����#� - �
�� + �.��������&'�����:�"%�
�#� (� ���3���"��#+
Symbol position: - ������'������
����/���01�������3���"� 
�������#%���������

Negative value format: - ������"<#��
������3���"��#��#����)A���

�0���D�$'�-
,)�#� Desk > Control panel > Security

 ����������#+ �31����
$�'����
������
)9����� ��������
�����

���31

���&������)A����&�� ����31�)�#�%��)��
��� ��
����&�����

������ ���31)9��
���)7&&3��� ������%
��� �������
�+� �)
��-

���-��."����"���#�%����
���4���,���#� �
���4����  ����� 23

,����
 (�
����#�������������%��
��
:�.��>3��>"� �(�� 112 

�.���)9�������
��
�"�������%��
����������%,��,����+� &

�2���0��
,�
Autolock period: - �31����
$��+����
�%�������
�5����������" 
������
��'���������#+���
�����&��5����������" �������
$ (�,��
�����)9��
����5���#�$-�����������+�

������-0: ������5����
:�.��,�� �31����
$��
���,)%��
���%��
>3��>"��#� (��)A������
!8���'����,�� ���
����,��

Lock code: - 
����5�������#����%����+���� 5 $8� 10 ���� 
��%����#���+���&���
������� 12345  ���
)9�������
 (�
���
�����
���31��%,��,��
����3/����+� �31��
�)�#�%�

����5���#� ���� �31��

��0�
��� ���,���)A�������� �����5�,��
 ��#�)���=�%�%�&�����
�����
Lock if SIM card changed: - �31����
$�'���� �����
�����
$��
����5��������#��
 ��!"���
����� ����
�� ���
����
���31 
���
�����&���5�
�%��
!"���
���#���% (��)A�!"���
��
���&��
��
��
����,��


��! PIN
PIN code request: - ������)*� (�����7���(���#+ ���
�����&�$��

����#+�3��
�+��#��)*���
���� ��
��"� (�
��� PIN ��& (�,��,�����!"���
��
������ ����31)9��
��� PIN ,��$-������"�����������
�+� 
�31&����� (�
��� PUK (PIN Unblocking Key) �.���%���"���
��5��
!"���
�� �����!"���
��$-���5�� �31%������
$��
���,)%��
���%��
>3��>"��#��31,���'����,������ �">���+� �31&� (���
����
,��,��&������31&�)9��
����#�$-�����
�)
��
������31&��)�#�%���
��+�����#+,��,�� �����
:�.��)*���
����
�
�����,��,�� ��!"���
���#�$-����� ���!"���
������%���&�,��
��3/�� ��%���"���
$��
��� PIN

Confirm SIM services: (�
"��
��
"�
��
�����
��
��%) - 

�31����
$�'���� �����
���������
������%��%�� ������31 (�
�
"��
&��!"���
��
PIN code: - 
��� PIN �����#����%����+���� 4 $8� 8 ����
��������� © 2005 Nokia �	
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PIN2 code: - 
��� PIN2 �����#����%����+���� 4 $8� 8 ���� 
����#+
 (��.����
�� (�����7���(�����(�"� �(�� ��+�&'���������
 !8��!"���
��

���31����������3� ����31)9��
��� PIN2 ,��$-������"������� 
3 �
�+� �31&����� (�
��� PUK2 �.���%���"���
��5��
��� PIN2 


��� PIN2  ��������#����%����+���� 4 $8� 8 ����

��
� ������
#"

Barring password: - ����#� Change �.����)�#�%�
���
��� 

���
��������#����%�� 4 ���� ����31)9��
���4"��"������� 
3 �
�+� 
���
���&�$-���5�� ����31�������$��
��� ���&��
4-� ���
"��

���

'�������*("�/�!��
,)�#� Desk > Control panel > Screen calibration

���.�+��#��#����������&��������,��,��$-����� �31��&����
)
����#%�&�=�. ��%�'�����'�����'�������&�

��';&0
,)�#� Desk > Control panel > Themes

���01��)A�,���."�:0!8��)
�������%
���-�
-)��� =�. �����#%� 
���%���������#+ �31����
$�)�#�%�
-)���01������#%�
��
���
�����,�� ���,������
$�����01��#��'�����)A��������,��

�������������*����=%)��+��#������#���)'&4�  ������#� 
Themes ��������01�&��
�%��
��������#� Apply ������*
-����
��������=% '����+��  ������#� Test &����+� Preview 

����#� Sounds �.����7���#%�
�����01���+�����# ������� (�

!�;�*(�	
�	-������$
,)�#� Desk > Control panel > Device language

��������������=����#���)'&4�  ������#� Device 

language ��
�)�#�%�=�0�%���#4������
��+�������=-�"=��
������ �(�� ��/���01���3���"� �������%���

�2����$#�	
���.'��
,)�#� Desk > Control panel > Service commands

�31����
$����'�
��
"��
 �����4-� ���
"��
 �(�� �'����� ���

� (�
�
"��
��
"�
��
�����
��
��% �'��
��
���-��."����"� �)
��"����
4-� ���
"��

���31

�����#
������  ��)9���'�
� �(��� �������#� Send
119��������� © 2005 Nokia �	
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Virtual Private Network
���%�������� Virtual Private Network (VPN) �31����
$�
���
��
�(��������#��#��
�
��
��� �.����
�� (�
���-��#��31������

1��31
,��,���%-� ��'������� �31&8��"�������&����
��
�
�� (����
!8���#��
�
��
���,�� �
�����
��
��%
�������
 �.��� (��#���� 
��).�"��(�����
���-� ����"��
���5�,��

�����
��
��%
�%�,������,��
����
)9��������% �
"0��
���31
��& (� VPN �.���&��
�����

�����
���-�
����
��
��% ��� (�
��%��%��

��0�����)���=�%�#�$-����� VPN (��% ���

�����

���-�
��
�����
��
��% �.���(��%
��0������)A�����������
����$-�����
��
���-��#��31�
�� (� 
����+� ��4-� (��
�&����"�<"B
!8����������� 
��$8���
 ���"�<"B�
�� (�
�����
��
��%����
"��

��
��
��%�����
 ���
�
��� VPN �����%�������
�����&��
�&����"�<"B!8�����
������ 
��$8�&����
�"<#�
�&�������"<#�
��
��� �.���(��%
��0�
�����)A���������������$-�����
��
���-��#��31�
�� (�

������-0: 
��� VPN 
�����
����� Nokia 7710  �)7&&3��� 
������3������%����,)�#+: Nokia IP VPN Gateway, Cisco VPN 

3000 Concentrator Series ��� Nokia IP Security Platform 

�31����
$�-
���-�
�����
����3���#�%���������%��#� (�,�� 
&����5�,!�� www.nokia-asia.com

'��/� '�� Virtual Private Network
 ���
 (� �����������
�
�����
�(������� VPN �31�����
���
&3��(������� VPN ���� ���������&3��(������� VPN ������31 (�
��).�"��(�� ���
�(����������
���
�������
 ��
�(������� VPN 

���
�����
��
��%
�������
&�$-��
���
8+�4������&3���
�(�������
�"����
���5�)
��=������ ��
�(�������&�$-��
�������
��
������ 
VPN policy !8������,��������31�(����������&3��(������� VPN

����	
 Virtual private networking

1 ,)�#� Desk > Control panel > VPN management

2 
��3��
�(�����������!"
�����
� VPN policy

�31����
$
��3��
��+�����'��
���!"
�����
� VPN policy  � 
VPN management �
���"���+���
��+����&��,��� Symbian 

installation system (SIS)

�)
��-
���-��."����"��#� ���
�(�����������!"
�����
� VPN policy�

 ����� 124

������-0: ����31�"���+� VPN policy &��,��� SIS 

�31,�������
�����
�(�����������!"
�����
� VPN policy

3 �"���+� VPN policy &���!"
�����
� VPN Policy

�)
��-
���-��."����"��#� ���
�"���+� VPN policy &���!"
�����
� VPN 

policy�  ����� 121

4 �
���&3��(������� VPN

&3��(������� VPN &�
�� 3& 3��(��������"����
���5���� VPN policy 

�'��
��
���-��."����"��� # �%������
�
���&3��(������� �)
��-�#� 
���
��+����&3��(��������"����
���5��  ����� 111
��������� © 2005 Nokia �	
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������-0: &3��(������� VPN �)A���

�� VPN policy �
�����

&3��(��������"����
���5� ������31!"���
,�!��!"
�����
� VPN policy 

�)A��
�+��
� &3��(������� VPN �#��
����&�$-��
���
8+��'��
��
��%��%�������%��%�#��31�"���+� ����
�����

5 �����&3��(������� VPN ������31 (���).�"��(�� ���
�(�������
���
�����
��
��%
�������

�)
��-
���-��."����"��#� ���
 (� VPN 
��������).�"��(��� 

 ����� 128

��
�(������� VPN &�$-��
���
8+�������#��
�(����������
&3��(��������"����
���5�

'��/� '�� VPN policy
VPN policy &��)A�����'�����"<#�#� VPN client ��������%� VPN  (�
 ���
�
�&����"�<"B!8����������� ����'�����"<#�
��
����#���
����
��������%� (� ���
�
��
���
���-� 4-��-��
���&�&���'� VPN policy 

���&����5���%��%,�� ��!"
�����
� VPN policy �
�������%��%
�������+�,) ���31�)A�,��� SIS �31����
$�"���+� VPN policy 

&���!"
�����
� VPN policy  � VPN management

��
&��&�%� VPN policy ������
�$���
� 
VPN policy

 � VPN management �31����
$�"���+� VPN policy &���!"
�����
� 
VPN policy

���5����: �!"
�����
� VPN policy ����!"
�����
�����
��
��%

�������
�#��# VPN policy

���-,�-�.� VPN policy

1 ,)�#� Control panel > VPN management 

2 ����#� Yes �����
������ VPN management )
��C
8+�
�.��� ���31�"���+� VPN policy

3 ����#� Yes �#��
�+��.����."���!"
�����
� VPN policy

4 
��3��
��+����
����
�(�����������!"
�����
� VPN policy 

�������#� Done

�)
��-
���-��."����"��#� ���
�(�����������!"
�����
� VPN policy�

 ����� 124

5 ����#� Yes �.���!"���
,�!�����!"
�����
� VPN policy

6 �
���
���4���&����5��#%��������#� OK

���5����: 
���4�����
&����5��#%�&�(��%)9������#%��������
 ���
�(�������
������ VPN policy ����!"
�����
� VPN policy 

&����
�(���������%,��,��
����3/��
�)
��-
���-��."����"��#� ���
�
����
����
�)�#�%�
���4��� 
��
&����5��#%��  ����� 127

���
�����&��(�����������!"
�����
� VPN policy

7 �
�&���
����>.��
���!"
�����
� VPN policy ���)9�����0

�#�
����%,� �.����
�����

��
-��#�$-�����
���������
�����
����!"
�����
� VPN policy �������#� OK 

�31����
$
���
�+�����#+,�� ����31�"���+����
���!"
�����
� 
VPN policy &��,��� SIS

���5����: 
����>.��
���!"
�����
� VPN policy ����*����
�.
"���

�� �
��
���!"
�����
� VPN policy !8�� (�&'���� �
��
��
�)
��-
���-��."����"��#� ���
�."���!"
�����
� VPN Policy� 

 ����� 124
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8 )9��
���-���
�
�&����"�<"B ���
�
�� (��!"
�����
� VPN policy 

�������#� OK

4-��-��
���&��&������31����)9��
���-� �����

VPN policy &�,��
����
�"���+� ����
�����
������-0: ����31����#� Cancel VPN policy &�,��,��
��
��
�"���+� ����� Install �.����"���+� VPN policy &���!"
�����
� 
VPN policy

��
&��&�%� VPN policy ����$�� SIS
4-��-��
�������
$��� VPN policy  ���31�)A�,��� SIS ,�� ����31
�"���+� VPN policy &��,��� SIS ��%�31,�������'������
�(�������
����!"
�����
� VPN policy ����&���#��31�"���+� VPN policy ���� 
�31����
$�
���&3��(������� VPN ����(�����%��
�����
��).�"��(������� ,��
��� VPN policy �#�#%����������� �
��
���#������������ 
4-��-��
���&��'���� ���#1
������,����)-���) �.���(��%)9�����
�#%�������� 4-��-��
�����
 (��"<#�#�)���=�% ���
���
���4���
�'��
���"�)�
���#%� ������31

���5����: 
���4�����
�"�)�
���#%�(��% ���31)9�����
�#%�������� �,��� VPN policy ,��
�����-,�-�.� VPN policy /��74�) SIS ."�.�
���4���
��
�"�)�
���#%� � Key import pass.: �������#� OK 

&����+� ."�.�
���4�����
&����5��#%� �  Key store password 

�������#� OK

��
�. VPN policy
 � VPN management �31����
$�- ��)��� ����� VPN policy 

�#��31�"���+�,�� ����
�����,��
������*���� �������� VPN policy ����� VPN policy 

�������#� Open �.����-
���-��."����"�
�������.����-
���-���#�%���� VPN policy ��������������,)�#+
� Description: ����
���-��."����"���#�%���� VPN policy  


�%����#%��#+�'���&�� VPN policy ������� 4-��-��
���
&��'����
�%����#%� �
1��#�&���'� VPN policy

� Policy status: ������� VPN policy ��+�.
��� (�����
��,�� 
�
���'���� (�����%-�

� Certificate status: ������� �
��
��4-� (��#�$-������#�%-� �
���
������
��,��

� Policy name: ����(���
�� VPN policy 4-��-��
���&�
�'����(��� �
1��#�&���'� VPN policy

� Policy server: ����(����!"
�����
� VPN policy &���#��31�"���+� 
VPN policy ,�� �31 ��(�������!"
�����
� VPN policy ,��
1��#��31
�'������
�(�����������!"
�����
� VPN policy �*����#+&�$-�
!����%-� ����31�"���+� VPN policy &��,��� SIS

� Updated: ��������#���)��� VPN policy ����3�&���!"
�����
� 
VPN policy �*����#+&�$-�!����%-� ����31�"���+� VPN policy 

&��,��� SIS

�������#	�#+��� Policy
Policy status: &��#���������,)�#+,��
In use - �31,���
�����
�(����������&3��(������� VPN �#���������
��� VPN policy ������31�
�����
�(������� VPN policy &�$-��'��� (�
��������� © 2005 Nokia �	
����������
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Associated with VPN access point - �31,���(�����%� VPN policy 

���&3��(������� VPN ��+������8��&3�
8+�,) �31����
$�����
&3��(������� VPN  �� �.����)*� (� VPN policy

Not associated with VPN access point - �31�����(�����%� VPN 

policy ���&3��(������� VPN �.��� (� VPN policy

������-0: ��
����&�,��
#��
(����&�
�%����#%� VPN policy 

����$��� Policy ��+��)�#�%�,)
1��#��)*�����&��%-�

�������#	�#+���0�����	

Certificate status: )
�������%������,)�#+:
Unknown - VPN client ,������
$
��3�$���
�� �
��
��,��
OK - �# �
��
���#�$-������%-� ����
������%������%��8��
�%��
 
�
���31,�� (� �
��
�� ���
�
�&����"�<"B��������%� VPN

Expired -  �
��
����+������8��
�%��

8+�,)�����%3���� 
����31,������
$�
�����
�(������� VPN �����)��� VPN policy 

�.���������#%���� �
��
�� ���
No certificate - ,��.� �
��
����8���
�����%
�%��

8+�,) �
���
����� ����31,������
$�
�����
�(������� VPN �����)��� 
VPN policy �.���������#%� �
��
�� ���
Not yet valid - �# �
��
����8���
�����%
�%��

8+�,)�'��
�� (� �
����� ����#+��&��������#��
�'��������#�������� ����
�����
,���)A���� ���#�, ,���#��
��+��!������#�$-����� �
���)*� (�
��
(��(%���� �(�����������%-�

������� VPN policy ����#� Delete

������������ �������� VPN policy ����#� Close

��
�����& VPN policy
������31�
�����
�(����������&3��(������� VPN ���� VPN client 

&��
�&����$���
�� VPN policy �#��(�����%����&3��(�������
�� 
VPN &���!"
�����
� VPN policy ���4-��-��
����
������
�(�� ���

�� VPN policy ���
�(�� ���&�,��
����
�"���+� ����
����� 
���4-��-��
���,���� VPN policy ���&���!"
�����
� VPN policy ���� 
VPN policy &�$-������&�����
�����
��
�)�#�%��)��&��#4� ��
�+����,)�#��31�
�����
�(����������
&3��(������� VPN �����+���
�)�#�%��)��������#+&8�,���#4����
��
�(������� VPN )7&&3���
�31%������
$��)��� VPN policy  � VPN management

����������- VPN policy ����� VPN policy �������#� Update 

VPN client�
�&����$���
�� VPN policy &���!"
�����
� 
VPN policy

��
�	 VPN policy
VPN policy &�$-�����%��������" ����&���#�4-��-��
���,���� VPN 

policy ���&���!"
�����
� VPN policy ������31��)��� VPN policy 

�
��!"���
,�!�����!"
�����
� VPN policy

����31�� VPN policy  � VPN management !8���%-� ��!"
�����
� 
VPN policy �����+� VPN policy &�,��
����
�"���+��#��
�+��5��������
�31!"���
,�!� VPN policy &���!"
�����
� VPN policy

������� VPN policy ����� VPN policy �������#� Delete

�31&� (�&3��(������� VPN ,��,�� ����31�� VPN policy �#����.��<�
���&3��(���������+�
123��������� © 2005 Nokia �	
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'��/� '���6.�),����) VPN policy
 � Policy servers �31����
$�"���+� VPN policy &���!"
�����
� VPN 

policy ������31�
�����
�(����������&3��(������� VPN ���� 
���
�����&��(�����������!"
�����
� VPN policy �.�����)��� VPN 

policy !8���(�����%����&3��(������� VPN ��%��������"  ���
��)��� 
VPN policy ��+����  ��!"���
,�!��!"
�����
� VPN policy ������
�����

��
�'����&����	���
�$���
� VPN policy
������31�"���+� VPN policy &���!"
�����
� VPN policy �31,���
���
��������(���$��
���������
���������!"
�����
� VPN policy ���%
�(�����  ���
�
�����������(���$�� �31�����
�&����"�<"B
��
�!"
�����
� VPN policy ����!"
�����
� VPN policy �5&��
�&����"�<"B

���31�(�����
����&���!"
�����
� VPN Policy �
�&����"�<"B�31���� VPN client 

&��
����#%�����������������#%� �
��
���#������������ ������31 
�#%����������� �
��
��&�,��
����
&����5�,�� ��#�&����5��#%� �
���
�����  �
��
��&� ����

��
���"�<"B
���31����!"
�����
� 
VPN policy

���5����: 4-��-��
�������
$���,��� SIS �#��#��
��+���� 
!8��
��3��
�(�����������!"
�����
� VPN policy �
���31����
$
�."���!"
�����
� VPN policy  � VPN management

��
&��&�%���
&�%��������$�� SIS
�31����
$�"���+���
��+���� �!"
�����
� VPN policy  ��!"
�����
� 
VPN policy &��,��� SIS ,�� ��+��#+ �31����
$�"���+���
��+���� �
���
�������% (��"<#��
��#%�����#��31�"���+�!������
�����

��
��+����&�)
�������%�����
���� �
��
���!"
�����
�
��
�!"
�����
� VPN policy  �
��
���!"
�����
�&�(��%�
�����������(���$��

�����
������#��#����!"
�����
� VPN policy �����+� �31�.#%����)9��
(���4-� (����
���4����.���%��%�������)A�����31
,��� SIS &�,���#��
��+�����'��
��&3��(��������"����
���5��.���
�(�����������!"
�����
� VPN policy  ���

��3&3��(��������"����
���5� 
 �����,
��
��+�����!"
�����
� VPN policy �31%������
$�����
&3��(��������"����
���5� ������31�(�����������!"
�����
� VPN policy ,��
���4-��-��
���,��,����(��� �,��� SIS �'��������

��0�
����)���=�%&�)
��C
8+�������31�"���+�,��� SIS �31,�������� &
�'����������31��� &,������31,��
��,��� SIS &��4-��-��
���
�31�������&�� VPN management �����#�&��"���+���
��+����
&��,��� SIS �
��.������
�"���+��������

��
�/������
�$���
� VPN Policy
 � Policy servers �31����
$
��3��
��+���� ������!"
�����
� 
VPN policy ����31,��,���"���+�&��,��� SIS

������31�(�����������!"
�����
� VPN policy �)A��
�+��
� ���
�����
&�%��,��%��
�� ��!"
�����
� VPN policy �����+��31�����
�&���
�"�<"B�!"
�����
� VPN policy ���� �31&�,��
��
��������3���
��
�!"
�����
� VPN policy &��4-��-��
���  ���31�
�&������
��3

����>.��
���!"
�����
� VPN policy  ���
�$�������
�&���
����$-�����
��������� © 2005 Nokia �	
����������
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������
5&�"+���
�
�&����"�<"B VPN client &�������#%� �
��
��

&���!"
�����
� VPN policy �'��
����
�
�&����"�<"B����!"
�����
� 
VPN policy  ��
�+����� ,)

�������,���8,�)4����) VPN policy ����#� New )9����
��+����
���,)�#+:

� Server name: - �31����
$�����(��� ��5,�� �������,��!+'�
��� � Policy servers

��������*����#+,�� ��
����&� ����� Server address:  ��*����#+
(����!"
�����
� Policy &�)
��C �
�%��
�!"
�����
� VPN policy

� Server address: - (����@����
�� IP �����
�
���!"
�����
� 
VPN policy �#�&��"���+� VPN policy �31%������
$
��3���%��

.�
����������%��
,�� ��%�������%��
�������%����� (:)
�31&�,��
�������
��!"
�����
� Policy &��4-��-��
���

� Internet access point: - &3��(�������&� (��.����(����������
�!"
�����
� VPN policy �#+
4-��-��
���&��&�� ���31�
�������
�����&3��(������� �
�����-,�-�.� VPN policy /���8,�)4����) VPN Policy ����#�
Yes �����
������ VPN management )
��C
8+��.��� ���31
!"���
,�!�����!"
�����
� VPN policy

���5����: ��
!"���
,�!������
�#� VPN client �(����������
�!"
�����
� VPN policy �.����
�&��� VPN policy  ���, ��)��� 
�
���� ����"���+� VPN policy  ����
�����

������31�(���������������
��!"
�����
� VPN policy �)A��
�+��
� 
���
�����&�%��,��%��
�� ��!"
�����
� VPN policy �����+��31����
�
�&����"�<"B�!"
�����
� VPN policy ���� �31&�,��
��
��������3���

���!"
�����
� VPN policy &��4-��-��
���

�����-��/#�����#�3�� ����8,�)4����) VPN policy 

 ���)
#%���#%�
����>.��
���!"
�����
� VPN policy  �
,����5�� VPN policy server identity code ���%
����#��31
,��
��&��4-��-��
��� )9�����0
�#���%,) � Missing chars.: 

�������#� OK

������-0: ����31�"���+��!"
�����
� VPN policy &��,��� SIS 

�31,�������
�&���
���
���!"
�����
� VPN �������&��#+&�
,��)
��C
8+�
�����-��/#��#,';,C����8,�)4����) VPN policy 

)9��(���4-� (�

���31 � User name: ���
���4���
���31 � Password: 

�������#� OK  �,����5�� VPN policy server authentication

4-��-��
���&��&��(���4-� (����
���4���4-� (��#�����)9��
���5����: (������
���4���4-� (��!"
�����
� Policy �#+(��%)9�����
�!"
�����
� VPN policy &����
�
�� (���%,��,��
����3/��

VPN client &�������#%� �
��
���'��
����
�
�&����"�<"B
 ��'�������,)����!"
�����
� VPN policy ����"���+� VPN policy 

 ����
�����
���5����: ��
������#%� �
��
�����%$8���
����'�
�
 �
��
�����4-��#�"�<"B��� �
��
�����
�� �
��
����+�


1��#+�31����
$�
���&3��(������� VPN ����(�����%����
��).�"��(������� ,��
125��������� © 2005 Nokia �	
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��
��������
�$���
� VPN policy
�� Policy servers �0%#������* "�
7� 8,�&��7�8) "� �� 

�!"
�����
� VPN policy

������*��+�����������-�.��
�#�������8,�)4����) VPN policy  

������!"
�����
� VPN policy �������#� Edit �.����)�#�%�:

� Server name: - (���
���!"
�����
� Policy Policy servers 

&�����(��� ���
� Internet access point: - &3��(��������"����
���5�&� (��.���

�(�����������!"
�����
� VPN policy �#+
����31��&3��(��������#��(�����%�����!"
�����
� VPN policy 

Internet access point: &�����
������ Not selected 

����31��&3��(���������+���� VPN management 

&�,������
$����8���
��+����,��

�31,������
$�)�#�%� Server address: ����&���#��31�"���+� 
VPN policy &���!"
�����
� VPN policy ������&���!"
�����
� VPN policy 

&���������
�,)%����
&����
 VPN 
��������
�(��������
�+��
�
��������8,�)4����) VPN policy ����#� Delete

��������'�����-�.��
� ����#� Done

���5����:  ���
)*�����&��#+��%,������8���
�)�#�%��)�� 
��)36� Esc 

��
���#�
�������
�$���
� VPN policy
�����-,�-�.�"� �����- Policy /���8,�)4����) VPN Policy 

������!"
�����
� VPN policy �������#� Synchronise VPN client 

&��(�����������!"
�����
� VPN policy �.����
�&������4-��-��
���
�."�� ��)��� �
���� VPN policy �
��,��

����!"
�����
� VPN Policy )
�������% VPN policy  ��� �
��
���
�(�� ���
�� VPN policy VPN policy &�,��
����
�"���+� �
���
����� ���4-��-��
���,���� VPN policy ���&���!"
�����
� 
VPN policy VPN policy &�$-������&�����
�����

������-0: ������31!"���
,�!�����!"
�����
� VPN policy 

�)A��
�+��
� &3��(������� VPN �#��
����&�,��
����
�
���
8+�
�'��
�� Policy �����
�%��
!8���31�"���+�,�� ����
�����
&3��(������� VPN &�
�� VPN policy ���&3��(��������"����
���5�
������31�(�����������!"
�����
� VPN policy �.����"���+��
����)��� 
VPN policy �31��&����������#%� �
��
�� VPN &���!"
�����
� 
VPN policy

��
��"��	*���	
�	
�� VPN
VPN client &�&���'��'�
� �
��
���'��
�� �
��
���#�&'��)A�
�����
�%��
 �������'�
�,)%���!"
�����
� VPN policy �!"
�����
� 
VPN policy &�������#%� �
��
���#�&'��)A������
�%��
&�� 
1*
��
#,';,C�������� ����������,)�#� VPN client
��������� © 2005 Nokia �	
����������
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� �
��
����� �
��
���#���#�%�
������&��#
���-��������
��

4-� (� ��+��#+ 
���-�
����������
��4-� (��!"
�����
� VPN policy ��&���� (�
�)A�
���-�4-� (� � �
��
�� VPN ���%�(����� ��%
8+��%-�������
����*����
(��
���!"
�����
� VPN policy ���,���)A��(����+� VPN 

management &�$��
���-�4-� (�&���31�'��
��������>.�� 
4-��-��
���&��&������31����)9��
���-� �����

�����/��'���������������  �,����5�� VPN user identity 

)9��
���-�4-� (� �
��
��
���31�'��
��������#�
��3,�� � 
User identity: �������#� OK

'�� ��>�'<,�) VPN
�5��,��� VPN �#
���-��#�,������8�,��
1��#��31��)������!"���
,�!� 
VPN policy ��� (�&3��(������� VPN �.���&���'���
�(������� VPN 

��������%� VPN

 � Log �31����
$���������
�������#�����8�,��,�� 
�31����
$�-)
��=�
������ ����
�������
������ 
��������
"�����
��
������ �,�������8�

 ����$8�
��4"�.���,  �'������ ���  
���-�
������*�
��������5��'�.���� ����#� Open

Log &��
#%��'����
������ ��5����������������#�����8� 
��%�#
����������3��)A��'�����
�  �31����
$�-
������,��
��������#��31�)*��5�� Log 

������*�
��������5���
�#0� ����#� Reload


������ ��5������$8�
���
��4"�.��� �$��� ������34� 
 ���&��
�����+�,)%��4-��-��
���������31������
�&��
��4"�.���

��������
��������5��'�.�������7� ����#� Clear log


������ ��5��&�,��
����
&����5�,��������������
��#� ��,��  
�����
����5����"� 20 �"��,��� 
���&��
"��&���'�
�������5�� ���
����#��5�������#��3�

�1�����-'��/� �'>��(")
 � Key store password 
���4�����
&����5��#%� �31����
$&���'�
�
���)�#�%�
���4�����
&����5��#%�,�� 
���4�����
&����5��#%�
(��%)9������#%�������� ����
����� �����
�(��������!"
�����
� 
VPN policy &����
 (��#�,��,��
����3/��

��
!
����
����
���*���
��!=���
��
�����2	�*��
�31����
$�
���
���4�����
&����5��#%� ������31�"���+� VPN policy 

�)A��
�+��
� &���'�
���4�����
&����5��#%��#��#����%�����%��
�#�&������� �.���)9�����
���-� ����
�����  ��
1#�#�
���4���
��
&����5��#%���&$-��&��
���,�� 
�����
��
��%
�������

��&�����4("/�����
�
�� (���%,��,��
����3/��

���5����: 
���4�����
&����5��#%������#����%���%������%�#��3� 
6 ������0
 ����#,����+�������0
 �����
 ���������0
."�:0
���������������#1
�����/����5����) ����#� Set

��
)9��
���4����#����%�����
&�&'�
���31��� ���%���'��
��
��
������&��4-����� � New password:  ���
��#���#�%���

."�.�4"�  ��)9��
���4����.���%��%���#��
�+� � Verify password: 

�������#� OK
127��������� © 2005 Nokia �	
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��
�>��
��!=�����
�����2	�*��
�31����)9��
���4�����
&����5��#%� ������31:

� �"���+� VPN policy  ����
����)���&���!"
�����
� VPN policy

�  (���).�"��(���.����(����������&3��(������� VPN 

�#������#��
�
�&����"�<"B �
��
��

'��	
� VPN ����'��3����.��
�-
������31 (���).�"��(���.���&���'���
�(����������&3��(������� VPN 

���
�����&��'���"���
����#+
� �(����������&3��(��������"����
���5� !8�������������&3��(������� 

VPN

� ���� VPN policy !8�������������&3��(������� VPN

� �(���������������%� VPN �.����
�����
�(������� VPN

��
&
��!�	!�"5�?��&���� VPN
�31����."�-&�������)A�����31 ������31�5������
��,)�#� VPN 
��
�����
 VPN policy &��'�����"<#��
�
�&����"�<"B�#��31 (� ����#+
� Certificate-based authentication - �31�����# �
��
���#��#��


��3���"&��4-� ���"�<"B �
��
���#��(���$��,�� ��% �� (���
������#%�
 �
��
��������,����.���
�
�� �
��
�� �
���"���+� �
��
��,��
������31�'���
�"���+� VPN policy &��,��� SIS

� Legacy authentication - �31���� (�(������
���4���4-� (� ���

�
�&����"�<"B 4-��-��
���&�&���'�(������
���4���4-� (� 
�
�� ������5� SecurID �.����
��� Passcode

����0%�	
��������#���������-��/#��#,';,C 
 ��)9��
���4�����
&����5��#%�

����0%�	
 Legacy authentication  ��)9��
���-���


��
���"�<"B
�� VPN ������31 (���).�"��(���.����(����������
&3��(������� VPN ������
�����&��'���
�(��������#��#��

�
��
�����������%� VPN

������	
	+��1*
�	
"� ���#1
��1*
�	
��+��-��/#��#,';,C���
��-���) VPN VPN user name: VPN password: ����#� OK

������	
	+��"� ���#1
��1*
�	
��+��-��/#��#,';,C���
��-���) VPN VPN user name: �
��� SecurID passcode 

���)9�������+� � VPN passcode: ����#� OK

�������5� SecurID ,��!"���
,�!��������
�� ACE/�!"
�����
� 
��
����&�
� ���31 �� Passcode $��,) !8�� ACE/�!"
�����
�  (��)A�

���-������"� ����'��
������
������5�)9��(���4-� (� VPN  � 
VPN user name: �
������)9�� Passcode  ��� � Next passcode: 

�������#� OK ����'���"���
,���'��
5& �)
��&��4-��-��
���

'��3'�<#�a�1�
���+��������#+ ��
���-���#�%����
����������
��4"�.������
�'����������0
 �<"��%$8������3�#��)A�,),�� �������'���
���,


��4"�.���
Authentication failed. Check user name and password.

� �31)9��(���4-� (��
��
���4���,��$-����� ������31�
�&����"�<"B
����!"
�����
� VPN policy �
���5������
���-� VPN

� �31)9��
��� Passcode 4"� �������
��������
������ ���31
)9��
��� Passcode $��,)
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� �
�&���(���4-� (����
���4���
���31 �������#��
�+�
� �
������)9�� Passcode

Unable to log on to policy server. Enter policy server user name 

and password.

 �
��
���#� ���"�<"B����31�'��
���!"
�����
� VPN policy �����%3 
�
��4-��-��
����
#%���� �
��
����+�
�&��
��4"�.����#+���4-��-��
����#� ��
���4����'��
���5�����
����31 )9��(���4-� (����
���4�������
�+���#%� �.����
�&����"�<"B
����!"
�����
� VPN policy &����+� VPN client &�������#%�
 �
��
�� ��� ���31
Unable to log on to policy server. See VPN log for details.

%��,���
"�����
�%�����
�� �
��
���#��#4� (���� !8�� ���"�<"B
��
�
�� (��!"
�����
� VPN policy ����31
�
�&�����
��+��������#�������� �
��
�&�$8������#��
"�� (�
 �
��
��,��
Unable to use VPN client. Cryptographic library is too weak.

���,��
�
#��
�
��
����#��"���+�,�� ����
������'����,��,���# 
�31&� (���
�(������� VPN ,��,��
�)
��"����4-��-��
���
Incorrect password

�31)9��
���4�����
&����5��#%� �
��
���4�����
�"�)�
���#%�
,��$-�����

�
�&���
���4��������� ���
�31,��
��
���4�����
�"�)�
���#%�&��4-��-��
��� �31&���'�

���4�����
&����5��#%����%����31���
Policy server is currently in use. Unable to delete.

�31,������
$���!"
�����
� VPN policy ,��  �
1��#��31��)��� 
VPN policy &���!"
�����
� ����31 (���).�"��(���.����
�����

�(����������&3��(������� VPN  VPN policy &�,��
����
��)���
��%��������"

�&�������
��)��� VPN policy &��"+��3��������#��
�+�
Unable to log on to policy server. Delete server and redefine 

details.

 �
��
���!"
�����
�
���!"
�����
� VPN policy �����%3
��������8,�)4����) VPN policy ������!"
�����
� VPN policy 

 � Policy servers �������#� Delete 

�������,���8,�)4����) VPN policy ������.� ����#� New �
��

�,��� SIS &��4-��-��
��� !8���#��
��+���� ����'��
���!"
�����
� 
VPN policy

Unable to update policy. See VPN log for details.

Unable to synchronise. See VPN log for details.

��"�
��4"�.���
1��#���������� VPN policy &���!"
�����
� 
VPN policy �
���'���
�"���+� ����
�����

����������- VPN policy ����� VPN policy  � Policies 

�������#� Update
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�����-,�-�.� Policy /���8,�)4����) VPN Policy �����
�!"
�����
� VPN policy  � Policy servers �������#� 
Synchronise

Incorrect server identity code

�31)9��
���-�,��$-����� ������31 ��
����>.��
���!"
�����
� 
VPN policy

�
�&���
����>.��
���!"
�����
� VPN policy ���
����#��31,��
��
&��4-��-��
����%�������#%� ���)9��������0
�#���%,)�#��
�+�
Unable to activate VPN connection. See VPN log for details.

Legacy authentication ��������
�� �
��
���#��31 (��
�&����"�<"B
�����%� VPN ��%,) �����%3 �
��%��,��$8�����
"������#��#4� (�
�
�&�����
��+�������������� ����
�����

����������- VPN policy ����� VPN policy  � Policies 

�������#� Update

VPN policy deleted. Try redefining VPN access point.

VPN policy �#��(�����%����&3��(������� VPN ,���#4� (�������$-���
��%��������"
 ���
�(�����%� VPN policy �������&3��(������� VPN  � Control Panel > 

Internet Setup �������
�(������� VPN �#��
�+� ����(�����%���� Policy 

�#�$-�����
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File manager
,)�#� Desk > File manager

 ��)
��
� File Manager �31����
$%��% ������ �)�#�%�(��� 
����)*�,��������9�
���-�,��
��
�3���
�������"
�"�<"B��&�����" ���'���
������ ��
���,
 
��
��� �
����
������=�. �����#%� ������+����������,��

���5����:  (��)
��
� File Manager 
��������
������%����&'� 
�.�����,��������9�
���-����&������%����&'�=�% � 
����.��� ���#����%����&'�����������
8+� �)
��-�#� 
���
&����
��
������%����&'��  ����� 132


��,!� 33: ��
��
& File Manager

���������74�)��+�"46��
��*�  ������#�,����
����9�
���-�
��+�����
�+�
���������74�)'�������
�#0�������.�  ����  ��������� 
File > Recent files �����,����#�������
�)*�
������*���� ��������74�)��+�"46��
��*�  ����  
��������� Tools > Details ����31�'���
�������%����� 
Read-only: ,����#+&����,
,��,��

'��/� '��<,�)
������
���74�)  ������#� Find )9��(����
���������
��,���
�#��31������
����� ���&���#+ �31%�������,������)
��=�

��,���,�����% �����������
 ��4���
�����$-�����%"��
8+� ����#� 
Options ����'�����#���+��#������ ���(�������#�
��,����#������ 
����#� Find �.����
"����
�����
�����#�
��74�)���
  ����  ��������� File > New file... 

�'����)
��=�
��,�������#��� ���#�&�����8�,��� ���
���������������������74�)  ����  ��������� Display > 

Sort... �������+�)
��=� ���
�
#%�,��� ����'���� ���
�
#%�
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'��/� '��3,D�#�����
��������"46��
�� *�"� ��+�����.���������	�.����
"46��
��*�  ������ # � Up one level

�����#�
��"46��
��*����
  ����  ��������� File > 

New folder... 
��3(�����9�
���-� ���� � ��.
�����+�������#���+�
������������	+��74�)��+�"46��
��*�'����+��7�
  ����  
��������� File > Rename...

'��/� '��'��) 1-��"����/2�
������������/��7��4D�������!����)���
������/�� 

 ����  ��������� Navigate > Memory > Memory card

������������	+�����)���
������/��  ����  ����
����� Memory card > Rename...

�����4��)"�-���)���
������/��  ����  ����
����� Memory card > Format �
��*�'�.���������)�
��
������/��/ �*��������
������! ����#� Format 

�.����'���"���
��
������� ��
��
����&�����
)9�������
��
���%
���4���
�����#������
��*�7�7�
�����)���
������/�� ��)36� 

 ����� Tools > Backup/Restore... �������#� Backup 

���������31������
�'�
��
���-���+�����
���>.��)
��=�,���
�#�
��3 ����#� OK �.����
"����
������ �31��
�'���
�'�
��
���-�
 ����
�����
���31�%������'�����

�����������+��
��*�/�����)���
������/�� ��)36�  
����� Tools > Backup/Restore... �������#� Restore

�����-�.����#1
��#���������)���
������/�� ��  
����� Tools > Set password...���)9��
���4��� ���+�����*��� 
 ���
���,

���4��� ��  �������� Tools > Edit 

password...

�)
��-
���-��."����"���#�%������
������%����&'�,���#� 
���
$����� ����
������%����&'��  ����� 15

�)
��
��������%(3��)
��
� Nokia PC Suite �31����
$�'�
��

���-��� ���
����.#!#,�� �'��
��
���-��."����"���#�%������������
��
�'�
��
���-��#������ (�,�����%(3��)
��
� Nokia PC Suite 
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,)�#� Desk > Log

�31����
$ (��)
��
� Log  ���
�
�&�����
��
 
������ 
�����
�(�������
���-��#���5�,�� ����
����� ����31%������
$
�
��,�������8��.����-)
��=�
���-��.#%�)
��=���#%�����
���
���

�%(���&��
���-�,�������8�,���#����%

�������+���� ��'�
��*�'���0%-
������*  ����  
��������� View group > All communication / Voice calls / 

Messages / GPRS connections / Data calls 
�%��
���

�%��
 �(�� 
������������0
�#�����������,)���������8���
�+� 
�����
�(������� GPRS &�$-���5�
��
��,���)A�
�%��
�"����
������
�.#%�
�%��
��#%�
�����������������������
��*� ����#� Sort ���������'����
�#��31������
�
#%�
�%��

������*���� ���������
��*�  �������
�%��
 �,�������8� 
��������#� Details ����%����(�� �31����
$�
#%��-(���4-����
�
��4-�
�� ���
���
:�.�� (���4-� ���
"��
 �
��&3��(�������,�� 
���������������)&'�(��')'��"#������������
74�)���'�� ����#� Copy number

��������
��*���74�)���'��'�.����  ����  ��������� 

Edit > Clear log ��%
�%��
��
����3�&�$-���,)���% 
���-
��������
��*����������������������74�)���'�� 

 �������
�%��
�#�������
 ������)36�  ��������� Edit > 

Delete communication detail

������ �0� � ��������	
������74�)���'��  ���� 
 ��������� Tools > Log duration... ����#�  ���  

�.����'����&'������� 
�%��
 �,�������8�&���5��%-� �
����%����&'����
��������
�%������#���+����,�� ����&����+�
��
����&���
�%��
����������%��������"�.����'� ���#
����%����&'��#�������."��
8+� �)
��
���������31��������
�)A�:-�%� (0) ��
����8�&�,������
$ (����,�� ���
���-� �
,�������8���+���� 
���-���
��
����3� 
����+�
�%���4���
���

���-�&�$-�������%���$��
 ���&���#+ &'����
���-� �,���
�#�����8�,��,���-��3���� 300 
�%��
 �����"�����&'�����-��3�
�#+����
���-�&�$-��� ��%�
"����&��
���-��#������#��3�����
�����&'����7��������)'��"#����*
��74�)���'��  �������

�%��
 �,�������8� ��������#� Call ���-
�����#
��
�����
7��������)��.�  ����  ��������� Options > Create text 

message...

�������,������)&'�(��')��.������	+��  ����  ��������� 
Options > Add to Contacts...
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 ��������� Recent calls �31����
$�-���
��#���
��� 
���
��#�
����% ������
��#�,��,��
����% ���%������
$�����
���
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���,)%�����
���+� �
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�%(����5,��

��+���0%-
������*�������&'�(��')'��&'���� '�����#�� 
"� '��7�
7�
���#��  ����  ��������� Options > Recent 

calls ���
�����&�����8����
��#�,��,��
����%����#�
����% 
�5��������
�����
��
��% (��7���(��������#+,�� ��%�#���
����
�����)*��%-� ����%-� �.�+��#��
"��

�������������&'�����
�#0�  ����   �����&�����

�����-,�������8�  ������� Edit > Clear log ���+�����+�
��

�%��
��
����3����,�������8���+����&�$-������

����'��+*�3�04��-��#����� GPRS
�����-��/#��� � �������&'�  ����  ��������� 
Tools > Call duration 
�%��
&����������#� (���%��+�
��%��
��������%�
#%��
����%)
���1 ���-
�������
-������������&'�  ������#� Clear timers ��%�#��31����
)9��
����5�����%
������-0: 
�%�������
 (���%&
"��#����� � ��
#%���5�
����
"��
&��4-� ���
"��
��&����������,) ��+��#+ 
8+��%-����
�31�����"
����
��
��% ��
)7��:0 ���)7&&�%�����

������*-������
��*� GPRS  ����  ��������� Tools > 

GPRS data counter 
�%��
&�����&'����
���-��#�
��������

��������
�(�������
���-�����.5���5� (GPRS) ����%����(�� 
�31��&������#%��� (�&��%�'��
����
�(������� GPRS ���&'����

���-��#�
�������� �)A���� �������-������
��*� GPRS 

 ������#� Clear counters ��%�#��31����)9��
����5�����%
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Converter
�31����
$ (� Converter �.����)������%��������3���"������

������-0: Converter �#
��&'���� ��
��������$-���������%'�
�����&�#
��4"�.�����#�%������
)7��:0
�����"�����
�� �����)
��=�����% ������������!��% 
���������%��+�����#�������
�)�� ��*���������
���������
�� 
�������%4���.<��#�������
 ��*����������� )9������#�������

�)�� ��*��� Amount: ������ ����#��������
���.���
#��
(
����&� ���&'��)A�

'��3��$�'%��$.-
�����-�.��
�#�0���,����� ��  �������� Set base 

currency �������3���"��
"�����&��
�%��

�����-�.��
���-��"����������
�����"��� ��  
�������� Edit currencies... �������3���"��#�������
���,
 ����#� 
Edit ���)9�����
�����)�#�%�)7&&3���
�������,��#�0���,����
 ��  �������� Edit currencies... 

����#� New ���)9��
���-��#�&'��)A�
�������#�0���,� ��  �������� Edit currencies... 

�������3���"� �������#� Delete ����#� Delete �#��
�+� �.���%��%�� 
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'��3� $#�����#�$�0��*(�	
�$�-
,)�#� Desk > Cell broadcast

 �.�+��#� ���
"��
�#� (���� CBS (Cell Broadcast Service) ,�� 
�31����
$
��
���-� ��
��������� &��4-� ���
"��

���,�� �(�� 

�%����=�.����: �=�.��
&
�&
 
���������

���-��."����"���#�%�������
������� ������%��
���
��
�#���#�%�
������ �)
��"����4-� ���
"��

���31
��
����
���-�
��
����#� (�����#+�)A��
"��
��
"�
��
���
��
��
��% �)
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�&������4-� ���
"��

����.����-��� (���� CBS 

,���
��,��
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�������
�(�������
���-�����.5���5� (GPRS) ��&�'� ��
,������
$
��
����������
���-�
��
����#� (���� �)
��"����
4-� ���
"��
��
��
��%
���31�'��
����
��+���� GPRS �#�$-�����

'�����-3�0/� '��#������
������
���
�����  ������#� Read

�����/����5��
������#��31�'�������� ��)36�  ��������� 
Edit > Save message

��������
������#��31�'�������� ��)36�  ��������� 
Edit > Delete message

������5���
������#��31�'�������� ��)36�  ��������� 
Edit > Lock message �31����
$�5��
�������.��� ����� &���

��������+�&�,��$-��� ���,��
��
������ ��� ����
����#%����

�����7�'���
��������7���+��
������
����
�  ������#� 
Next �
�� Previous

�������,�������+���0�����
����� CBS  ������#� 
Reception on �
�� Reception off

'��/� '��1��#��
���5����: �31����
$��������
������� ,�� ��%)9��(������
��
 �(�����
�����
�����������"/
��-+���������
����
�������
�  ����  
��������� Topic > Hotmark ���
���#������ &&��#��
�������% 
�!� �'�����%-�
�����"�
7���+�������
���+������������
�����  ���� 

 ��������� Topic > More options > Edit topic... �
�� 
Delete topic(s) �)
��
������31&����,
���
��,��,�� 
������%-� �����&�����
�%��
��+����
�����#����������
����� ������,)%�����
���#�������
 ������ 
Subscribe ��
�������%$-�&�)
��C
8+� �������������!��%���

�����
����+� ���������,����#����������
�����  ������#� 
Unsubscribe

�����/��'������������
����
  ����  ��������� Lists > 

Manage lists... ����#� New ���)9��(��� �����
�%��
 ���
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Lists > Manage lists... �����
�%��
�#�������
�)�#�%� 
�������#� Rename �)
��
������31&������%3���
�'����

����

��
����������
�������������������
��+��  ����  ����� Lists ���
�����
�%��
���
���#��31������
�)*�

 �
�%��
���
������ �31%��������

�
��
������ %���"���
����


�
��
������ �����+�
�%��
��+��)A�
�������#������ &,��

'��4�9$���'��3� $#�����#�$�0��
*(�	
�$�-

�����"�
7����-�.��
�  ����  ��������� Tools > 

Settings... �'���������������,)� # �
Add new topics to list: - ����31��������������#+ ���
�� ���
��+����&�$-��."���� �
�%��
���
��)7&&3���
���31��%
��������" ����31,��,����������������#+ �31&�,��
���>.��

�������#�����

�
��,�� �
���>.�����
���#������ &�#��31
�# �
�%��
���
������
Language: - �����=�0�
�����
���#��31������

�� ����� All 

�.���
��
���������
��,���3�=�0�
���5����: �
���
�%��
���
�� ����#�,���#
���-� ������������� 
Add new topics to list: ���=�0���+���� ���
��+����
������ 
�.���
��
�%��
���
����+�����#��#�%-� �.�+��#� ���
"��
��+�

Reception on: - ��������������#+�.��� ��
��
��������%��������"
Reception on' time: - ����#�  �.����'���������#�������

 ���
"��
����%��������"
Reception off' time: - ����#�  �.����'���������#�������

 ���%3�
����%��������"
Message deletion interval (hours): - �'����(��������#�&�
��
�������#�����������+���� �����$8������#��'����,��
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Connectivity
'���
����4�� Bluetooth
,)�#� Desk > Control panel > Bluetooth

���
������#+��������������
��� Bluetooth Specification 1.1 

!8��������3�
-)������,)�#+: 
-)�����
�"������5���"
����� Dial-up, 


-)��� Push ����&���, 
-)�����
���,��� ���
-)����@����
# 
�31��
 (��>.���3)�
1���
"�
��
3���#+�#�,��
����

��
��&�� Nokia 

������+� �.����
����������� & ���
 (����
�������3)�
1��#�
��
��
�������%# Bluetooth �)
��
�&�������
"0��4-�4�"��3)�
1������ 
�.����-����3)�
1���+��  (����
��������
:�.��
3���#+,���
��,��
�������%# Bluetooth  (���
�(����������,
���%�.������=�. 

������ ������
 ����8�)C"�"� �
���.����(����������,
���%���
�3)�
1��#� (����
����������������%#,
���% Bluetooth ,�� �(�� 
��
�������."����
�
������&���3)�
1��#� (��������%# Bluetooth &��"����������
�����% (�
������"�%3 ���
�����
���31����3)�
1������ &8�,��&'��)A������%-�
�#���#%���� �
�%���
�����5�,����%�
� ��%�#��31�.#%�����3)�
1�
��+������
���� ���%-���������-��3� 10 ���
 ��������&&��#��//�1

����&���"���#�
�������� �(�� 4������� �
���3)�
1��"��5��
��"���
����� �5���
��+��#+ ��&�#
��&'���� ���
 (��������%# Bluetooth  ����.�+��#� 
�)
��
�&�������&�������#� �����$"���
��4-� ���
"��

���31

�31�����"�#� (��������%# Bluetooth �
�� ���31�����" �� �'�����%-�
��%,������4�������&� �
1� (��31�����"���� &��"+��)����
.������������
#����
8+������%3��
 (����������
#�&�����

��
�'����#�
��
� Bluetooth ���
�%��
�
1 �)*��)
��
� Control Panel �������� Bluetooth

2 
��3(��� Bluetooth  ��������
�����
���31 )9��(��� (�-��3� 
82 ������0
) �
�� (�(����#�
�����+�,�� ����31���
���-�4������ 
Bluetooth �����#��31&�
��3(��� Bluetooth  ��������
�����

���31 ��
����&� (�(����#�
�����+�,��

3 ����� Switch Bluetooth on: �.��� (���� Bluetooth ����31
%���"���
����� ��
�(������� Bluetooth �#� (������+����&�
�"+��3��� ���,������
$ (� Bluetooth �.�������
��
��
���-�,���#�

4 ����� Visible to all: �.��� �����
�����
���31���(����#��31�����
)
��C ��4-� (��3)�
1� Bluetooth ��
����������5� ����31%���"�
��
����� �3)�
1���
��������&�,��.����
�����
���31 �

��������
������3)�
1�

5 ����#� OK �.�������8�����#���+�,�����)*�,����5��
�������,��	
���&��"��� Bluetooth  ������#�   �.�+��#�
������/���01��$��� �������� Switch off �31&� (� 
Bluetooth �.�������
��
��
���-�,��,�� &������31&��'���
�������%
����� Switch Bluetooth on: �#��
�+� �)
��
�������
�(������� 
Bluetooth &��"+��3���%��������"����&������
��
��
���-� 
�>.��������31 (��3)�
1���
"�����%���������+� �(�� (3��-�7� 
��
�(�������&�%�����%-�������,��,�� (���� �
1���+������5���
��������� © 2005 Nokia �	
����������
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!������.�=��� Bluetooth

 �������
�+� �31����
$���
���-�,) ������3)�
1�,���.#%�
��
������#%�������+�
1 �)*��)
��
��#���5�
�%��
!8���31������
��� �(�� ���������


���=�.$��%,)%����
��������  ���)*��)
��
� Images

2 �����
�%��
�#�������
��� �������#� Send �
����)36�  
����
#%� (��'����� Send > Via Bluetooth

3 ����31,��������3)�
1� Bluetooth �����������#+ 
�%��

�3)�
1��#���%.�����&�����
8+����� �31����
$�-,����
�3)�
1����(��� Bluetooth 
���3)�
1�,��

4  ���
�
"����
����� ���  ������#� New search

5 ������3)�
1��#��31������
�(������� �������#� Send

6 ����3)�
1�����������
&���-�����$��%���
���-� ��
����&�
�
 ���31)9��
���4��� �
���
���4���
���31��� (����%�� 
1-16 ������0
, �����
) ���,����������&��
���3)�
1� 
Bluetooth ��
��������,�� �� (�
�����#%���� 
���4����#+ (��.#%�
�
�+���#%�����31,������&'�,�� (� ��
�+����,) �3)�
1��#�,���#
����&�
��4-� (�&��#
���4����#���+���&���
���� ������
"����

�(�������,������ 
������ Sending &�)
��C
8+�


���-��#�,��
��4��� Bluetooth &��%-� ���9�
���-�$���
�� ����-
��

�����
������ �)
��-
���-��."����"��#� ���9�
���-��  ����� 46

�)
��
����������
���������� 
�������
��
���-�&�$-��� 
��9�
���-�>���
��� ����-��

�����
������&�,��&����5�
������
�#����4��� Bluetooth

��

�	����.�=��� Bluetooth
�31&�
��
���-�4��� Bluetooth ,���5���������31,����+���� �� (���� 
Bluetooth ����'���
�������%����� Visible to all:  �,����5�� 
Bluetooth

������31,��
��
���-�4��� Bluetooth &���3)�
1��#�,��,��
����3/�� 
��
����&�$����������31������
%��
��
������ Bluetooth ��+�
�
��,�� ����31���
�� 
�%��
��+�&��%-� ���9�
���-�$���
��
 ��)
��
� Messaging

��
��	�.��0��
,�
��
&���-� ���%$8� ��
�
�&�����
 ���"�<"B (���� ��
&���-����
�3)�
1�(��% ����
������3)�
1��'�,��
���
5�
8+�������%
8+�
4-� (��3)�
1��#� (���� Bluetooth ��
���������#�%����
���4����#� (� 
��� (�
���4�����#%��������3)�
1���+����("+� �.��� (� ���
&���-�

�������"����	1���2%
1 �)*��)
��
� Control Panel �������� Bluetooth �31����
$

&���-��3)�
1�,�������#�&����
���-�
2 ����#� Paired devices �3)�
1��#�&���-�����&�)
��C �
�%��

3 ����#� Search �.����)*�,����5�� Search for devices ����31

,��������3)�
1� Bluetooth �����������#+ 
�%��
�3)�
1��#�
��%.�����&�����
8+�����

4 ����#� Start �.�����)���
�%��
�3)�
1��#�.� ���&'��)A� 
������3)�
1��#��31������
&���-����% �������#� Pair

5 )9��
���4����������#� OK
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������ �0	+���
���
����0���%)'��/���*
  ���)*��)
��
� 
Control Panel �������� Bluetooth &����+� ����#� Paired devices 

�����(���
���3)�
1��#��31������
�)�#�%� �������#� Edit 

��%�31����
$�'����(���%�� ((�������) �.���(��% ���31
��3
�3)�
1���+�,�� (����#��'�����#+&�$-�&����5�,�� �����%����&'�

���3)�
1� ���4-� (��3)�
1� Bluetooth 
�%����,������
$
�����5�
���5����: �����(����#����%�����
&�&'������
&'���� ����&���#�
�31������3)�
1� �
�������������
�(��������3)�
1� ��
����&�

��3�3)�
1���% (�(����#��31��+�
���������,����/���*
 �)*��)
��
� Control Panel �������� 
Bluetooth &����+� ����#� Paired devices �������
&���-�
��
�3)�
1��#��31������
%���"� �������#� Delete ����31�'����
�(�����������3)�
1��%-� �
1��#+ �������
&���-�����3)�
1�
�������� ��
&���-�&�$-��������%��������" �����
�(�������
&��"+��3�
�������
#,';,C"�
�0���%)'��/���*
 �)*��)
��
� Control Panel 

�������� Bluetooth &����+� ����#� Paired devices �����
�3)�
1�&���-��#��31������
 ���"�<"B �������#� Edit %���"�
��
����� �(��� Confirm connection requests: ��
�(�������

���������
�����
���31����3)�
1���������
$�'�,������#
��%�31,������
��
-� ���,��&'��)A������#��
���
���
����
 ��
�"�<"B�%��������  �� (��$����#+����3)�
1��������
���31��� 
�(�� ���."����
�
���31 �
���3)�
1�����
��4-��#��31,����� & 
,����  &��."��,��$��&���3)�
1��#�,��
���"�<"B �
�%��

�3)�
1� �����-�.��
��0���%)'��/���*
��!�����,������
#,';,C 
�'���
�������%����� Confirm connection requests: �'�
���

�(�������&���3)�
1��#+����,��
����
%��
��&���31�3��
�+�,)

'��4������)*+,-#�$�%&�#��'��
����.��4��)*(�	
�$�-����'�-< �
�31����
$�(����������
������
�������
����.#!#�#� (����
������,�� 
��% (���%����"��(������� DKU-2 �#��# �� �'��
��
���-��."����"�
�'��
���"<#��
�(�������������."����
��#� (�
������,��4��� Bluetooth 

����"<#��
�"���+�(3��)
��
� Nokia PC Suite �)
��-�#��-����
��
(3��)
��
� Nokia PC Suite  ��4��!#�#
�� �'��
��
���-��."����"�
��#�%�����"<# (�(3��)
��
� Nokia PC Suite �)
��-�#��"<# (�(3��)
��
� 
Nokia PC Suite ������,���
�31���������% )*������
 �����"� (�����3��%��� ����
����� 
�����#�&��(����������
������
�������
����.#!#���%��%����"�
�(�������

��
�'��*�*
��
!#�#
��
��(3�
�%���
��� (������� Windows 2000/XP ,�� 
��%�#�!#�#
����
&��
"���'������� ������31 ���4��!#�# �,�
�K
��
!#�#
��
����
����.#!#�#� (����
������,�� ���,���#��,
��"�
8+� 
 ��)C"���"������,)�#+
1 ��"��#�)36� Start  � Windows �������� Programs > 

Accessories > Windows Explorer

2  �,�
�K
��!#�#
��  �������,���(��� Nokia7710.exe ���
�����"���"��#�,�����+� ����&�
��!#�#
��&�)
��C
8+�

3 �31&�.�(3��)
��
� Nokia PC Suite ,�� ����� �Install 

Software� 
��!#�#
��  �������"���"��#� �Nokia PC Suite� 

�"!�
����
�"���+�&�����'��"<#��
�"���+� ���31��+�����
"�����
&���
5&�"+�
��������� © 2005 Nokia �	
����������
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�"#$�����0,��<�#���2�

�)
��
����� �31&���
���,��,�� ����31�'���� (����
�����
�)A�����5�
�'��
��
���-���#�%������
�(����������
�����
���31���.#!#�#� (����

������,�� �)
��-�#������
)
����!8�� ����.
������(3��)
��
� 
Nokia PC Suite �'��
��
���-���#�%������
 (��)
��
�������

���-� 
�)
��-�#������
�#� ����.
�������)
��
���+�

'0�#�
��
� Nokia PC Suite
!������
�(3��)
��
� Nokia PC Suite �#�%-� �!#�#
���#� ����
.
���������
�����
���31 ���%!������
�(3��)
��
� Nokia PC 

Suite �31����
$!"���
,�!�
���-� ���3���
:�.���������8�)C"�"�

���������
�����
���31�����
����.#!# �'�
��
���-� ���
����.#!# 
���&����
=�.�#�$��%��% (������$��%
-)
����
����,��
�'��
��
���-��."����"���#�%�����)
��
��#� (�,�����(3��)
��
� 
Nokia PC Suite �)
��-�#��-����
��(3��)
��
� Nokia PC Suite 

 �!#�#
�� ����"<# (�������,���
���)
��
�������)
��
�
 ���
 (�(3��)
��
� Nokia PC Suite  ���"���+� �.#!#�#� (����

������,�� ����(����������
������
�����.#!#4��������
�(������� 
Bluetooth �
�� (���%����"� USB DKU-2

��
����������.�����0��
,�"*��'����

���������
�31����
$������
���-�&����
:�.�� Nokia 
3������� �
��&��
��
����.#!#�#� (����
������,�� ,),���#����
�����
���31,�� ��% (�

(3��)
��
� Nokia PC Suite �)
��-
�%����#%��."����"��#��-����
��
(3��)
��
� Nokia PC Suite  �!#�#
��
��(3�
�%���
��� !#�#
��

��(3�
�%���
��� (������� Windows 2000/XP ,��

����&�����
���
�		! ��
�	'0�#�
��
� 
Nokia PC Suite

� .#!#�#� (�
���)C"���"��
 Windows 2000 �
�� Windows XP

� .�+��#����� ��"����%������% 250 MB ���.�+��#��."����"��'��
��
��
5��.��

� .�
�� USB �'��
����
�(������������%����"� �
���3)�
1�
���!������
��#�
��
���������%#,
���% Bluetooth �'��
��
��
�(������� Bluetooth ���,
���%

� �3)�
1��#� (��������%#,
���% Bluetooth ,����
�# Bluetooth stack 

�%��� ��%�����8��������,)�#+: Microsoft Windows XP Bluetooth 

(�%-� � XP SP2), WIDCOMM BTW 1.4 ��� BTW 3.0, Toshiba 

Bluetooth Stack �'��
�� Windows XP/2000, VT BlueSoleil 

Bluetooth Stack �'��
�� Windows XP/2000  ���
�
�&������ 
Bluetooth stack  ��#��"���+� � PC 
���31  ��,)�#����- Start 
�� 
Windows ��"��#� Control Panel > System > Hardware > 

Device Manager �
�� �������������
�� Nokia PC Suite 

��"��#� Help > About > System Information

�  ���
�"���+�,�
���
��'��
����%����"� DKU-2 �31�����# 
Windows 2000 .
������% Service Pack 3 �
���-����� �
�� 
Windows XP .
������% Service Pack 1 �
���-�����
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��
&��&�%�'0�#�
��
� Nokia PC Suite
 ���"���+�(3��)
��
� Nokia PC Suite &���4��!#�#
�� �
��&��
��5��.& Nokia PC Suite �#� www.nokia.com/pcsuite

 ���
�
"����
�(�������
���������
�����
���31��� PC �31�����#
,�
���
� ���
���� PC ,�
���
��'��
����
�(������� DKU-2 USB 

�����
�(������� Bluetooth ,��
����
�"���+���%��������"���� 
������31�"���+� PC Suite �
��������31�(����������
�����
���31
��� PC ���%�"!�
�� Get Connected

������
&��&�%�
����31�#(3��)
��
� Nokia PC Suite ���
�(�����������#+ (5.x �
�� 
6.x) �#��"���+�,�� � PC 
���31���� ���
�(����������&�$-�����#����%
���
�(�� ��� �
��������
�"���+� ����31������
%���"���
�"���+�
���
�(�����������#+���%�����  �)
��
���
�"���+�&� ���31
�'���"���
��������,��
����31������
 (���
�(������� Bluetooth �31�����"���+�!������
�
�������%#,
���% Bluetooth  � PC 
���31 �'��
��
���-��."����"�
��#�%����!������
� Bluetooth �#��31����
$ (���� Nokia PC Suite ,�� 
�)
��-�#� �����������

��
����'��
��(3��)
��
� Nokia PC 

Suite�   ����� 141

����31������
��)��
� (�(�� ��)��
�&�� PC Suite 6.41 �
�����
�(��
���������#+ �)A� PC Suite 6.6  ��!"���
,�!����
�����
���31���% 
PC Suite �#��# �����#�&���)��
� �.�����#���#�%�
���-�������% �)C"�"�
�#�!+'���� ������31�"���+� PC Suite 6.6  ���
"����
!"���
,�!��#��
�+�

��
&��&�%�'0�#�
��
� PC Suite 6.6 
����=���*�*
��
1  ���4��!#�#
���� �,�
�K!#�#
��
����
���� PC �����"���������

��
�"���+� �.����
"����
�"���+� Nokia PC Suite 6.6

2 �����=�0� �����"� OK �)
��
���
�"���+�&��
"�����
��
�'����

3 �'�����'�����'�������&� �31�����������%��
��
������
�
�����"
�"�<"B�����'���"���
��� ����31�#��
�"���+� Nokia PC 

Suite ���
�(���#���������,�� � PC 
���31���� �31&�,��
��
��
�&����� ���
�(���#���������&�$-�%���"� �����&
� ���31

#���
�����."����
�
��������
�"���+�

4 �������
�"���+���
5&���-
1����� �"!�
�� Get Connected 

&��)*�
8+���������" ����31����
$�����)
��=���
�(�������
�#��31������
 (�

��
&��&�%�'0�#�
��
� PC Suite 6.6 �����2	
1 �)*���5���
��!�
� ���,)�#� www.nokia.com/pcsuite > Download 

&����+� Download Assistant &�)
��C
8+�
2 ����� Nokia 7710 &��
�%��
 �����"� Continue ����# 

2 ���
�(���'��
�����
�����
���31 �)
��
�&�
� ���31
�����
���)C"���"��
 PC 
���31

3 �����=�0��#�&���������� �
�%��
����
�)����� �����"� 
Download

4 ����8�,��� � PC 
���31 ��"� Continue ����'�����'�����'�
������&��3����%
�� Download Assistant
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���,)�#�,����#����������,�� Nokia_PC_Suite_66_xx.exe 

(��%�#� xx ������%=�0�) �����"��#�,�����+� �)
��
���
�"���+�
&��
"����
�'����

6 �'�����'�����'�������&� �31�����������%��
��
������
�
�����"
�"�<"B�����'���"���
��� ����31�#��
�"���+� Nokia PC 

Suite ���
�(���#���������,�� � PC 
���31���� �31&�,��
��
��
�&����� ���
�(���#���������&�$-�%���"� �����&
� ���31

#���
�����."����
�
��������
�"���+�

7 �������
�"���+���
5&���-
1����� �"!�
�� Get Connected 

&��)*�
8+���������" ����31����
$��+����)
��=���
�(�������
�#��31������
 (�

��
�'����&��!��
�"#$�����0,��� PC
����
�	����� �����3�(	���	
������31�"���+� Nokia PC Suite ,������ �"!�
�� Get Connected 

&��)*���%��������" ��� ���'�����'� ���
��+����)
��=�
��
�(��������#��31������
 (�
�31����
$�(����������
�����
���31��� PC ���%��%����"� 
USB �
���������%#,
���% Bluetooth

���
��	.������ �����3�(	���	
��%����"� DKU-2 USB �)A��"<#��
$��%���
���-�
������
���
�������� PC �#�
���
5�����(���$��,��
�������%#,
���% Bluetooth &��(����������,
���%������
�����

���31��� PC =�% �(���
�%������+��  ���
�������� PC 


���31�����%-�����&����� �
�:�# 10 ���
 ()
���1 30 �3�) 

����31,��,��
����%����"���.
���������
�����
���31 
�31����
$!�+�,��&��������&'�����%
�� Nokia

#+�������3�(	���	
�31����
$��5��$�����
�(��������#���������
�������������� � 
Nokia PC Suite

���,���#��
�(�������������
��������� �31����
$�(�������
���
�������� PC �#��
�+�,����% (� Get Connected  ���)*� 
Get Connected &����������
�������������� PC Suite

����3�(	���	#���%��&��	
�12��� PC ����#�������

1  � Get Connected ����� Cable connection �)A�)
��=�

��
�(�������
2 �(���������%����"���� PC ����� Get Connected 
� ���31

�'���"���
�������� &����+� ���(�������)��%��%����"�
�#�������8���
��������
�����

3  ��
�+��
��#��31 (���
�(���������%����"� �31����
�&����� 
Get Connected &��"+��3���
�"���+�,�
���
��#�&'��)A�

����3�(	���	#���%��&��	
�12��� PC ���03� 
Bluetooth

1 ��+���� �����
�����
���31)
��C ���3)�
1� Bluetooth ����� 
��5�,�� ��� (���
�(������� Bluetooth �'��
�����
�����
���31 
�31����
$�-�'�����'�,���#��-����4-� (�
�����
�����
���31

2 ������31 (� Bluetooth �)A��
�+��
� �31&�������+�(�����
����
���
�����
���31 (����#+&� (� ���
&���-����
�����
���31
��� PC
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3 ����31 (�����)���
� Bluetooth �
�&�- ����� &���,���(�������
��� PC ����

4  � Get Connected ����� Bluetooth stack �#��31������
 (�
&��
�%��
 Bluetooth stack �#� (����,��

5  � Get Connected  ���'�����'�����'� ���
&���-����
�����
��� PC 
���31

�������"�	1���2%#'���������3�(	���	 Bluetooth
 ���
 (�)
��=���
�(���������� Bluetooth �31����&���-�
���
�������� PC ��
&���-����%$8���
�(�����%��3)�
1�
����3)�
1� �.��� ���'���
�"����������

���������,�� �31�.#%����
&���-��3)�
1��.#%��
�+���#%� �����#��31&� (���
�(��������)A��
�+��
� 
 ���'�����'�����'� � Get Connected

�����)
��C.
���� ���31)9��
���4���  ��)9��
���4����#�,��&�� 
Get Connected �
��)9��
���4�������#��31����� (������0
, �����
 
16 ���)  ���
���� PC ���)9��
����#��
�+� ����
����� 
���4����#+
&� (��.#%��
�+���#%� ����31,��&'��)A�����&�&'�
���4���
�31���� ���"�<"B ���
�(�������
���������
�����
�� Nokia ��� PC 


���31 �����Yes ������31.��'�
���
�(�������)
��C
8+�
������&�
�����
�����
�31����
$�'���� PC 
���31 ���#�"�<"B�
�� (� �.��� ����
�(�������
������
�+��'��
�����
�������� PC 
���31,��&'��)A����� ���"�<"B
�
�� (��%�����3��
�+� �)*��3���� Paired devices  ����
�����

���31 ����� PC 
���31 �����+���� PC  ���)A��#�"�<"B�
�� (��
��
�(���$��,�� 
8+��%-����
���'�����#� (� ����
�����
���31

'��4�9$�����-,8�'���
�-�0"0<'� 
(��.'�����.�/�'�0�������#��")
,)�#� Desk > Device manager

�)
��
� Device Manager (��% ���31�'�����������*� ���
��+����
��
�(�������
�����
�����,�� �(�� ��
��+�����#���� ��

�����

����������"�#��#% �
���"����
���5� ��%����,)���� �!"
�����
�
&��
"������(��������.�����+��������*����
(��
�%�,�� ���������
��)�����
��+����
����
���� ��
��+��������*����
(��
�%�,��
��"�
8+� ���
�"�����.���
�����
���-���� GSM �
����
�(������� GPRS

�)
��
� Remote Configuration &� (��������%# SyncML Device 

Management ���
�(�� 1.1.1 �'��
��
���-���#�%������
 (����
������
��
��+��������*����
(��
�%�,�� �)
����$��4-����&'�����%
��#�%�����)
��
���
��+��������*����
(���#��31������
 (���+����
���
�����
���31

�������,��-�.��
����4������	�� �)*��)
��
� Device Manger 

�����
-)���&��
�%��
 ������)36�  ��������� 
Configuration > Start

������*74�)���'��������-�.��
����4������	��  ������#� 
Log �������
��+��������*����
(����
5&�"+� ,�������8�&�����
�$�����
��+��������*����
(��
��
-)����#������
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Configuration > Disable all �31&�
����
��+��������*����
(��
&���!"
�����
���
��+��������*����
(������ ��#��31�#
-)����%-�
,��,�� ����31%���"��'������#+ �31&�����
$
����
��+����
����*����
(��&���!"
�����
��#��31�#
-)����%-����%�� �� (�
�������*����
(����+�,��

��
!
���
.��		�����
�$���
���
&�%����
���$@����
'������

-)��� ��!"
�����
���
��+��������*����
(���)A���
��+�����'��
��
�!"
�����
�
�%�,�� �31����
$�
���
-)����#��������%,�� 
����31�����
�� (��!"
�����
����%� �!"
�����
�
�31&�,��
����
��+����
-)��� ��!"
�����
���
��+��������*����
(��
�)A�
������."�:0&��4-� ���
"��

1 �)*��)
��
� Device Manager �����)36�  ����� Profile > 

New... ���������31������
���������&��
-)����#��#�.��� (�
�)A����.�+����
��
-)��� ����
��,��

2 �"!�
����
�
���
-)���&��)*�
8+� �'���������������,)�#+
Server name: � )9��(���
���!"
�����
���
��+��������*����
(��
Server ID: � )9�� ID �#�,��!+'�����.���
��3�!"
�����
���
��+����
����*����
(�� �"����4-� ���
"��

���31�
��4-��-��
���
�'��
������#�$-�����
Password: � )9��
���4����.���
��3��
����
���31 �����
�!"
�����
� &����+� %��%��
���4���
Access point: � �����&3��(��������#��31������
 (� ���

�(�������
���-�����!"
�����
�

Host address: � )9�������
� URL 
���!"
�����
� 
�"����4-� ���
"��

���31�
��4-��-��
����'��
������#�$-�����
Port: � )9�����%��
.�
��
���!"
�����
� �"����4-� ���
"��


���31�
��4-��-��
����'��
������#�$-�����
User name: � )9��(���4-� (�
���31�'��
���!"
�����
�
Password: � )9��
���4���
���!"
�����
� ����%��%��
���4�����+�
Allow configuration: � ��������������#+�.��� ���!"
�����
�����
$
�
"�������+��������*����
(��,��
Auto-accept sync requests: � ��������������#+ ����31
,��������
 ���!"
�����
�
��'�%��%��&���31 ������
"�������+����
����*����
(��

3 ����#� OK �.�������8���
��+������+�
�����"�
7����-�.��
��*�"���
����4������	�� 

�����
-)��� �������#� Settings

'��+�-#�����
,)�#� Desk > Data transfer

�)
��
� Data Transfer &�(��% ���31!"���
,�!��
��������)C"�"�
�
��
���-�
�%(���
���������
�����
���31�����
:�.����������#�
��
���������#� (� Bluetooth ,��

�������,���,8��)����&���
��*�  ������#� New ����'����
�'�����'� �31����
$�'����)
��=�����":�����
��� 

����+�������"���#�&����,��
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'��6.$+��<-6)
,)�#� Desk > Sync

�)
��
�!"��� (� ���
!"���
,�!�)C"�"��
��
�%(���4-��"����
���31
���)C"�"������3������
���������  ����."����
��#� (����

������,�� �
�� ��"����
���5� ��
!"���
,�!�
�%�,����"�
8+� �
��
�"�����.���
�����
���-���� GSM �
����
�(������� GPRS 

��
!"���
,�!�=�% ���"�
8+�4��������
�(������� Bluetooth ��� USB

�)
��
�!"��� (��������%# SyncML (���
�(�� 1.1.1) �'��
����

!"���
,�!�
�%�,�� �'��
��
���-���
 (����
������ SyncML 

�)
��"����4-����&'�����%
���)
��
�)C"�"��
����3������
� 
!8���31������
!"���
,�!�������
�����
���31

�����8,�&��7�8)�
��*�  ���)*��)
��
�!"��� �����
-)���&��

�%��
 �������#� Synchronise �31&�,��
����
�&�������
��
!"���
,�!���
5&���-
1�����
������*74�)���'��������8,�&��7�8)  ������#� View �����
��
!"���
,�!���
5&�"+� ,�������8�&������$�����
!"���
,�!�

��
-)����#������ ���&'����
�%��
)C"�"��
��
�%(����#�&��."�� 
��)��� �� �
��%���"� (,��!"���
,�!�)  ����
������
�� �
�!"
�����
�

��
!
���
.��		��
���#�
��������

-)�����
!"���
,�!��)A���
��+�����'��
���!"
�����
�
�%�,�� 
�31����
$�
���
-)����#��������%,�� ����31������
!"���
,�!�

���-�
���31����!"
�����
��
���)
��
������

�31��&,��
����
��+������
!"���
,�!��)A�
������."�:0&��
4-� ���
"��

1 �)*��)
��
�!"��� �����)36�  ����� Profile > New... 

���������31������
���������&��
-)����#��#�.��� (��)A�
���.�+����
��
-)��� ����
��,��

2 �"!�
����
�
���
-)���&��)*�
8+� �'���������������,)�#+
Name: - )9��(���
-)����#����
�%����#%�,��
Data bearer: - 
��3����31������
!"���
,�!�����"����
���5�
�
����% (���
�(�������=�% �
Access point: - �����&3��(��������#��31������
 (� ���

�(�������
���-�
Host address: - �"����4-� ���
"��

���31�
��4-��-��
���
�'��
������#�$-�����
Port: - �"����4-� ���
"��

���31�
��4-��-��
����'��
�����
�#�$-�����
User name: - ID 4-� (�
���31�'��
���!"
�����
���
!"���
,�!� 
�"����4-� ���
"��

���31�
��4-��-��
����'��
�� ID �#�$-�����

���31
Password: - )9��
���4��� ����%��%��
���4�����+� �"����
4-� ���
"��

���31�
��4-��-��
����'��
������#�$-�����

3 �����
���-��#��31������
!"���
,�!�: 
�%��
)C"�"��
��
�%(���
4 )9��.�<�#�$-�����
�����
���-�
�%(����
��)C"�"�=�% � 

���&'��)A� 
����+�)9��.�<�#�$-�����
����3������
��
��
)C"�"����
�%�,�����!"
�����
� ���
��3)
��=�
��
��
!"���
,�!��#��31������
 (Normal, To device only, 

To server only)

5 ����#� Finish �.�������8���
��+������+�
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�������#� Settings ��������&������#�,���'���� �
������
��
�
���
-)������� �31%��
��3������,)�#+,��
Allow sync requests: - ����31��������������#+ �!"
�����
�&�
�
"�������
!"���
,�!���%��������"
Auto-accept sync requests: - ��������������#+ ����31
,��������
 ���!"
�����
�
��'�%��%��&���31 ������!"
�����
�
�
"�����!"���
,�!�
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'��3'�<#�a�1�
'��3'�<#�a�1�
� 7�
#���������#���)'&4�7�


- �
�&��� ����� &��� ��������
#��%���$-��������
(�
�&������
#�����
- �
�&��� ����� &���
�+����4��
��������
#�,����)
�
- ����)*���
������%���#�)36�)*�/�)*�  �)A����� 2-3 �"���#
- $��������
#��"+�,���%������% 10 �"���# &8� ��������
#��������

� ��
�/���+��09������+���� ��,� �% '��	��)/"�-�-����
- �
�&�- ����� &��� ��������
#��%���$-�����

� "�-�-����7�
'�����	��)/�� /0-����-,
- �
�&��� ����� &���,������3)�
1�(�
�&�
�����(�����#%�
��
��
:�.��,���%���������� �����%,��#��31 (���+��%-� ��=�.
 (����,��
- ������
#�
���31��&('�
3���#%��%�
�� ��������%3 
�)
����$��&��������&'�����% Nokia  �.�+��#�
- 
1�(�
�& ���� (��31�����"����� �(�� ��5���
��!�
� �
�� 
RealOne Player !8�� (�.������������
#���� ��
 (�����#� (�
.������������
#�&'��������#+&��'� ����
(�
�&������
#�
,������
$�'����,�����)��"

� '0����.�'������#���)'&4� ����
�/�/ ��/0�#�
�����2 
��+�/0�'����#����.�� ��+�/0�'�����������7�
- �#�������01����)��"
������&�)
��=��#+

� ���-��#������'�	#����7�
�*�-
��"�
����
-  ���'���
)
����#%�����&�  (�)36��������.����)*��)
��
� 
Control Panel �������� Screen calibration ����'����
�'�����'�

� #���)'&4�7�
-��#���-
����#���������#�����+�'0����#���
- 
�����
-� ��&�#����
������
�#����� (�
�%��������
����&���
5&���-
1� �����
����%��,�������������'������#� 
��&�)A��.
����).�"��(����+� (�����%����&'������"�,) 
��)36�  �%������% 5 �"���# �.���)*���).�"��(����+���� 
%������#��)*� (��%-� �)7&&3��� ���,������
$���)7/��,�� 
 ��)*���
�������$��������
#���� 
�)
���1 10 �"���# 
&8� ��������
#������
���#���"�  ���
��#���#�%�)7/������
=�.���"��(�� ���5�  ��%���"�.����"� ��% ���5���
��!�
� 
��)36�  �������� Tools > Settings...  �(��� Enable 

plug-ins ��
��"� (�.����"�&�&'�����31�����"��
 (����

����5���
��!�
�
���31

� &��"���-
��2 "� �09�����/���7�
-��#���
- $��������
#��"+�,���%������% 10 �"���#��� ��������
#��������
- ���(�
�&������
#�
�����
�����
���
�+������������,������
$(��%,�� �"<#�3����%�����#��31&�
�"����������&'�����% �.�+��#� �)
������
��������%����&'�
=�% �
�����
����� &���/��7�
�
����4��)"�-
��
������/��/ ���
��*�'�.��������
�&��"���
��-�E��'��7�
������-,�-�.���/��&���������
������/��
ROM!
��������� © 2005 Nokia �	
����������
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�
����31,���'���
�'�
��
���-�,)%����
������%����&'����� 
�)
��-�#� ���
&����
��
������%����&'��  ����� 132

������31��
��������%����&'�=�% � ��
��+���� �����
 
���
���-������ ��+���� �����%����&'�=�% ��#��31�
����
��
���,
,��&�$-��'���%�%���$��
  ���
��
��������%����&'�
=�% �  ��)C"���"������,)�#+
1 $���3)�
1�(�
�&���$��������
#����
2 $��������
#��%������% 10 �"���#���� ��������
#��.����
"��

�)*����
�����
3 ���������&�
����������
��
�� Nokia )
��C
8+�  ����)36� 

 +  +  ����,�� ��������  �)A��������3����%
4 %��%������31������
��
���� ��
��
����&��
"��
8+�

� 7�
#�����&'������+����#��7�

- �
�&�������31�����
-)�������
�����"�,���
��,�� ����31 (�

-)����#+ �31&�,������
$��
����
��
����%,��
- ����31�'�,���.#%��)*��)
��
� Telephone �.����'���
��

>3��>"� ��������31,��,�� ��!"���
��
- �
�&����$�����
&'������
��
�����
�����%
���31 
�)*��)
��
� Telephone ��  ��������� Tools > Settings > 

Call barring... �
�� Call divert...

- ���
�������&,������ ������&���'�����#��
����
��
��
���-� 
�
���'���� (����
������)A�����5� �)
�
�&�������
���
���-�
&���
5&�"+� �
�������%
���-�

� �0%������&'�7�
��
- �'�������#��31�%-���&,�����+��'���% ���31=�.��
��
�#
8+� 
 ��%��%,)�%-� ��'�������#�����
$
����//�1�"�%3,���#
8+� 
!8����%)��"&�
����//�1,���#���� ��
"��1�����
����.�+��"� 
������%-������&�� ����%3��"���%-�����#� ����
�+� ��

%���.#%�
��5����%�5&�(��% ��
����//�1,���#
8+�

� 7�
#�����&��#����+�/��������&'�#��#�'����+�
#���
��*�7�

- �31��&%��,��,������

� (��
"��
�#��#)7/���#+ �
��
�����&
,��
��
���
"��
��������
- �
�&��� ����� &������%��

��:-�%�
������������%��

�#��31������
�����%,)�)A����%��
�#�$-�����

� 7�
#�����#
���+�����
�������+������)7�

- �31��&%��,��,������

� (��
"��
�#��#)7/���#+ �
��
�����&
,��
��
���
"��
��������
- �
�&��� ����� &����31��+��������� $-���������
- ���
�������&�#����%����&'���������%
- 
-)��������
�#� (���&,��$-�����
- ���
�������&,������ ������&���'�����#��
����
��
��
���-� 
�
���'���� (����
������)A�����5� �)
�
�&�������
���
���-�
&���
5&�"+� �
�������%
���-�

� 7�
#�����#
��
��������-,������7�

- �31��&%��,��,������

� (��
"��
�#��#)7/���#+ �
��
���
��&,��
��
���
"��
��������
- �
�&��� ����� &����31��+��������� $-���������
- ���
�������&�#����%����&'���������%
- ����31,��
��
����������
��4"�.����������
�,����#��#%
�%��� ��%�����8���� �
������ �)
��
�&�������31,��,��
��+���� Multimedia mode  ���
��+����
����������"�#��#% �
����&�����,) ,���)A� Restricted mode:
149��������� © 2005 Nokia �	
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� 7�
#�����#,.�#0�����	+���-
� Bluetooth 7�

- ����31�����
:�.���#���
������8��
���������
�����

���31 �����)*���
�(��������"+�,����%,�����
���-� ��  ��%���"�
��
�(���������%��"� (���
�(�����%����% Bluetooth ��+���� 
�)*��)
��
� Control Panel �������� Bluetooth &����+� 
%���"���
����� Switch Bluetooth on:

� 7�
�����+���'���	
 Bluetooth ������+��������
- �
�&�-�����+������
�����)*� (� Bluetooth �����
��,��
- �
�&������
�%�����
��������+������
����,����"� 10 ���
 
,���#4����
���"���#�
�������� ��+�
����%-�
- �
�&�-���,��,����+� ���#���
������8���%-� ����� �Hidden�

� #���)'&4���/����
������/�����+��
��
- �
�&�������31,��
���#����&'��������
��&����5�
-)=�.

��� �/�,�� �
��
�%��
����� �#� (�����%����&'�����
��,�� 
 ���
�."������%����&'�
����
:�.��  ����
���-��#�,��&'��)A�
��� %��%
�%��
�#��#
��� �/�,),�� ���
������%����&'� 
�
������)A�,),��  �����
�%��
����� �������+�,)%����
���� PC 

�#� (����
������,��  ���
�
�&�����
 (�����%����&'� 
 ���)*��)
��
� Control Panel �������� Memory

� ���<$���
������	+���-
�������+��� PC

- �
�&��� ����� &����31,���"���+�(3��)
��
� Nokia PC Suite 


�� Nokia 7710 ���� ����)*� (��)
��
��#+ ���
���� PC 
���31 
�)
��-
���-��."����"��#��-����
��(3��)
��
� Nokia PC Suite

- ����31 (���
�(���������%����"�  ���
�&������,�����
��%����"���+��������$-���������
����31 (���
�(������� Bluetooth  ���
�&��������
���� PC 

����
$ (����
�������������%# Bluetooth ,�� ���,���"���+�
��� (����,�
���
� Bluetooth ����

- �'��
��)7/����#�%����(3��)
��
� Nokia PC Suite ����� 
��+���� �)
��-�#��-����
��(3��)
��
� Nokia PC Suite ���
�"<# (�������,���
��(3��)
��
� Nokia PC Suite

� 7�
'������#1
�����-�����
- 
����5���#�
�����+�,��
�����
�����
���31��� 12345 

����31����
���'�
����5����%  ���"����������&'�����%
���
�����
���31
- ����31����
���'�
��� PIN �
��
��� PUK ��%,) �
��,��,��
��

��� ���%  ���"����4-� ���
"��

�����
��
��%
���31
��������� © 2005 Nokia �	
����������
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#������'(�"�'��3�4�4��(�
'��
��)/3�0'����"��0/%
���������	
��
������

����������	��������������� �����!�"���#�$
%�� �����	����#�$�"����� �'�
��%����(�!�"���)�*��#��
���+$��
����������"��,!�"��	,$�
���-�
� 2-3 �	� ��
����� �������"
��,!�"�������	���%���!.���	,/ ���0
 ��$�����	����(�"�$	,/ 
��1�	��*��%!�������� ��1�	��
����#(�2$��2������������"
��������,�	
�����	�����0��
	,$�
�#(�%����� �#�310	�����	�����	��#�$ 
��������	������%������������	
��������,��$���0� ��"����������	���
��,���	�!��
�������'�#�������������$���0���%������������	
��� 
Nokia ��$���0�
�#� 	����1�	
�����		�����������,���1�	%�$%�����
�� ��"%�$�2���0

�����	���%2������1�	
����� ��1�	
������������������%!�"�'��#�
�","�2��������
����0��
 #����
��0
�����	�������������(�%2� 
�����	����"��,!�"��		��	
��1�	�2��+$��%! 	�
#*-������-
����%!
�"��+������������!�"�������	���
��������	������2�� �!�"�
����$���0� %�$�2�������1�	
�����#�1	
�����	���	1�����	���!.�	�����,
	,$����2
�������	��� ������2
���	
�����	���	�������40�%����1�	��
2�� �!�"�*���#" ��$� �#��,5 ���! #�1	!���������+����,��
���
��02�2� (+) ��"�� (-) �	
�����	��� (�����6
"�#�1	�� ���#"
����#��
�	
�����	���) �#�����
���$���0	�������40�%�� ��$� ����
�
�����
�������	����'��	
%2�����"�!7���10	#�1	����"�!7���(�/  
������2
����02�����	�����
��$�2	���'��#������	���#�1	2�� ��'�#���
�����1�	��$	�����2�����,#�,%��

�����0
�����	���%2��������	�#�1	�,(� ��$� ��� ,������!8���"����"
!8�!�"�-������9�-��	�#�1	#��2 �"�'��#��2�������

����"
	�,�������
���	
�����	������
 �,�,����(������	���%2�����������
	�
#*-���"#2$�
 15°C  4
 25°C (59°F  4
 77°F) �����������	������
��	�#�1	�,(�����%!	���'��#���������%�$����� �'�
��%�����2���2 
���2$������	�����0��"��!�"��	,-$��(����2�(��� !�"���)�*������'�
��
�	
�����	����"���'������1�		,-$���	�
#*-����'��2$�����,1	���(

#�����0
�����	������%�$����
���	
%:! ����'���������	�����	
�!.�%!
����;#��,�	
��	
 ���  ���
��'�����������#�$  ���!.�%!%�� 
%�$�2�� � �
�2�����,"*�,������

�2�3-0-2��2�1���'��4��/���
3�4�4��(�#�$ Nokia
�!����������	����	
����	
 Nokia ������0
 ��1�	�2��!�	�*�,�	
��
 
�������2��	�2$������	������310	�!.������	����	
����	
 Nokia #�1	%�$ 
�#�310	�����	��������2����'�#�$�, Nokia ���%�����	��5����$���0� 
�	
#������	�!��
�������	
����	
 Nokia ����$	
����� ��"
��2��	����<���	���=��������,�����0��	��$	%!��0
�����2��	���� 4 ��0��	������ �2����-�
� %�$%�����!�"���2$�
�����	�����
��$�2�"�!.������	����	
�����	,�!	���3(��� #����

���#��+�	1���������1�	2$������	����	
��
%�$��$�����	����	
����	
 Nokia 

��
�2�������������	�����0��"�'�%!������������#�1	��2����'�#�$�, 
Nokia ���%�����	��5�����������������1�	�	�2���$2,�#�1	 ���������#�1	
��2����'�#�$�, Nokia ���%�����	��5���"��2��	�2$������	�����
��$�2
151��������� © 2005 Nokia �	
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�!.������	����	
���#�1	%�$ #��%�$����� ��2��	�%�� 
�#��$
�1������	���%!,�
��������
310	�� 
���-��/#��#-,F�����)&?&�"���
1 ��1�	�	
������<���	���=������ 

��
�"�#(��-!�1	!�"������ (Nokia 

Connecting Hands) ������	
#�4�
 
��"�"�#(������	�!��
�������	
���
�	
 Nokia (Nokia Original 

Enhancement) ��	������	
#�4�


2 ��1�	��
#�����2�����	���������
���<���	���=������%!����3��, �2� 
�$�
 ��"�� ��
�"�#(���� 1, 2, 3 

��" 4 ��� ����$�"��������'���� 

3 �-�� ����'�����������
�	
���<���	��		� 
��
�"���#�������	��� 20 #��� ��$� 
12345678919876543210 �#�#���
�����	�����1�	�#���2���%�$����#�2 
�#�	$���#�� 20 #�����0��,�����	$�����
� 2���$	��2,� 2�$�


4 ��2��	��#�� 20 #���2$�
 -���	
#�1	%�$ ��,�'����
�'���"�'����2(�%3�� 
www.nokia.com/batterycheck.

��1�	��	
�������
��	�2�������2	��6� �#�!>	��#�� 20 #��� ��$� 
12345678919876543210 ��"�$
%!,�
 +44 7786 200276

�������
��	�2�������2	��6�
� �'�#���!�"������ ��	���,�!3�:8� ,��2��	�����,: !>	��#�� 

20 #��� ��$� 12345678919876543210 ��"�$
%!,�
 +61 427151515

� �'�#���!�"���	�����,:  !>	��'�2$� �Battery� �����2,�#�������	��� 
20 #��� ��$� Battery 12345678919876543210 ��"�$
%!,�
 5555

��,�"����$�����$�,�������#���������!�"�����"�"#2$�
!�"���
��
�2�%�������	�2�����
2$��#����0��!.��#���	
���#�1	%�$
���������	
� 
�������������	���
����������������	���

#����
%�$����� ,1�,��%��2$������	��� Nokia �	
��
��������<���	��
�=�������!.������	����	
����	
 Nokia #�1	%�$ �!��	,$����
�����	�����0	�� ��$�#��'������	���%!,�
���������#�1	��2����'�#�$�, 
Nokia ���%�����	��5�����������������1�	�	�2���$2,�#�1	 �����������	���
���%�$%������������	
������6��+-�+��� 	���!.�	�����,��"	���'��#�
���1�	
���������	
��
��	,!�"���)�*����"�'��#����1�	
��"
	�!��
���������,#�,%�� �2���0
	���$
+��$	�������	
#�1	
������!�"���	1���������������������
#����	
�����,�"�	�,��������������,2��������	����	
����	
 Nokia 

�!��%!����2(�%3�� www.nokiaoriginals.com/check 
��������� © 2005 Nokia �	
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�#��"����2����	
������������$	
�1�	����	
��
%�� ��,�����$�
��0���'�	)���,�'�#���	�!��
������
��
!�"�*� ��,���	�!��
������������
���$2����%������
��0
����	

���#-:?
���	���	�:���� HS-3 

���#-:?
 HS-5

���#-:?
���	���	 HDS-3

���#-:?
 Boom HDB-4

���#-:?
%����, HDW-3

���#-:?
%����,����#�(�%�� HS-3W

���#-:?
 Boom ���%����, HS-4W

���1�	
�$2,:?
 LPS-4

����� 

����=���:�����������
���6" BHF-3

���	�!��
��=���:����� ,��� HF-3

	�!��
������������� LCH-12

���	�!��
���� ,����������6 CK-7W


������

#�����������!���,�%��
����!"

��,��������1�	��$	 DKU-2

�����#�$2,�2���'� DTS-64

���-�%����, GPS LD-1W

�������#�$

���	
�","%�� Nokia PT-6

	����0�*�� PD-1

$"%		��
&

�����	��� BP-5L

	�!��
�����������"������ AC-1A

	�!��
������������� ACP-12
153��������� © 2005 Nokia �	
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	�!��
��������
	,$�
%���#��'�	)���,%2����$2� ��%!
���
���2��	������2����'�#�$�,���10�����	
��
2$���	�!��
���
�'�#�$�,���
 �$	%!��0�!.��'���"�'�����2�!@������'�#���������
	�!��
������
� ��(�	�!��
�������#�����1	��(�
� #����	
��� 	���,%:		����	�!��
������ �#�������!��<�%:

��"�4
		� 	,$��4
�����,%:
� ��2��	���������0
��"����'�
���	
	�!��
������������1�	����

��������0
��� 	,$�
���'����	

��
�2���������	��� 	�!��
������ ��"	�!��
���������%������������	

���+-�+�������������$���0� ������	�!��
�!�"�*�	1���	��#�1	�����0 
	���!.�	�����,��"�'��#�������!�"���#�1	����	
�'�#�����������
�!.���A"%!

3�4�4��(�

# ����!���,��!�
�2��������'�
��	�������40�%�� ��,�40�	,-$���
3������� ��(��2������"�$������� �-!��������� �2� 4
�*���2���	�


% 1�,a$<����"3���1->�< � HS-3W

���#-:?
���
$�,�$	����2���$���	����!,4�����2��"#-:?
 �#��"�'�#���
������2���'�
����",�����+$	�
���#-:?
��0����������,�%����, Bluetooth �"#2$�
��2���1�	
#�����"
���������������$2����%�� ��
����� �������$	/�����,%��������#-:?

��"��%: LED ���
� ��"�����1�	��$	���%����,����!8����
��	,-$

!�"�*� �������,� �2�������# ��������,# 

BP-5L Li-polymer
�-
 4
 3.5 ��. - 

12 ��.

�-
 4
 175 ��. (7 2��) - 

220 ��. (9 2��)
��������� © 2005 Nokia �	
����������
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% 1�,a$ Boom HDB-4

���#-:?
������(���"���0'�#�����������		������������$���"
�2,
����������, �#���
*���	
�"�����,
�-
��� �	������0 
��
����� �����,#�1	2�
��,��,��!�B����$2�%�����:��	
#-:?



% �%�'�&)	-�7"-4)3���.�J;#�$ 
Nokia CK-7W
���	�!��
���� ,����������6�	
 Nokia CK-7W �$2,�#��1�	������
�=���:��%��	,$�
�"�2� ����� �����������1�	��$	��0
���%����,#�1	
��������,
!�"�	���2,:

� ����=���:�� HF-5

� ������	����� CU-7

� �'���
*�,�	��	
���	�!��
��=���:�� HFS-12

� %�����:� HFM-8

� ��,��	�-� CA-27

� �+$���#"�'�#���,4� MK-2

� ��,%: PCU-4

� �-$�1	��������0
�'�#���+-����
155��������� © 2005 Nokia �	
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�%�'�&)
��)/3���'�� ACP-12
��������!�"�������	����	
��
%��	,$�
�2���(2��"��!�"���)�*�� 
�#��"�'�#���+-����������
�!.�!�"�'� 	�!��
��������0���%�����
��
���%::>�#��,�"���

#��,�#��: !�"�*��	
!��<�	������$�
���%!���2��$����
���2�
�'�#�$�,
��������� © 2005 Nokia �	
����������
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'�� �3�3�0'���2��%$��';�
���������	
��
%��������		��������,���-!���6
�������,��,���"
��CD�1	���+������!�"
�� ��
�4
�2��-�����������	
��
	,$�
�� 
�'���"�'��$	%!��0�"�$2,�#���
!@���������
1�	�%�������!�"���%��
	,$�
 -���	

� ��(���������%2�������#�
 C� %	�0'� �2���10� ��"�	
�#�2�������

	������$�!.����!�"�	�34�
�"�'��#�2
��	���(���	������40����� 
#����2���1�	
�!D,��10� �#� 	������	���		���"!�$	,�#����1�	

�#�
�������$	� ���2�4
�$	,��$�����	�����������%!

� 	,$����#�1	��(���������%2�����������C�B�#�1	�����!�� ��1�	
���
	���'��#�	�!��
��$2���� 	�����		�%����"�$2�!�"�	�����!.�
	���(���	��������,#�,%��

� 	,$���(���������%2��������	���� ��1�	
���	�
#*-���-
�"�'��#�
	�,�����'�
���	
	�!��
�	���(���	�������0��
 ��0
,�
	���'��#�
�����	����'�������,#�, ��"�'��#��$2�����!.���������"��,

� 	,$���(���������%2�������,(���� ��1�	
�����1�	���1�	
�����1��-$
	�
#*-��!��� �2���10��"�$	��2�40�*�,�����1�	
 34�
	���'��#�
�+
2
��	���(���	��������,#�,%��

� 	,$��,�,���!8��-*�,�����1�	
���������	��#�1	��������"�'�%2�
���-$�1	+-����E�����0

� 	,$��,� ���" #�1	��,$��������� ������
����,%�$ �	����1�	

	���'��#��+
2
��*�,����"��%�����"�	�,�	$	�����
�2�����,#�,%��

� 	,$����������� �0'�,��'��2���"	�� #�1	+
3��:	������������
�'��2���"	�����1�	


� 	,$������������� ��1�	
�����	������%!	���������0��$2������1�	�%��
�	
����������"	���$
+��$	!�"���)�*��������'�
��
�	
��������

� ���+���#�
 �"	�� ��"��$��'��2���"	������� (��$� ������	

���	
 $�,�-! ��	�3�����0�3��3	�� ��"������3��3	����
)

� ������	������������������1�	
#�1	���	�����'�#����!���,�
���%������������	
��$���0� ���������	�������%�$%������������	
 
�������!�
 #�1	�$	�������	���� 	���'��#���������
�����2�����,#�, ��",�
�!.����+���;#��,2$���2,	�!��
�
�1�	���2��,�	����2,

� ���	�!��
��������	������$���0�
� �'��'������	�-������
��	
�����(�%2� (��$� ��,�1�	��"����4�

��!@����) �$	��$
���������	
��
�����-�,����������	

�'���"�'����
�����0
#�����%������������� �����	��� ��$������ 
#�1		�!��
������	1��/ #��	�!��
����'�
��%�$ -���	
 �#��'�%!,�

�-�,����������%������������	
����������
��1�	�	���������
157��������� © 2005 Nokia �	
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#�������.���4.��'(�"�'��������� !�"
# �,���
�	�����'�
��
!@���������;�"���,��	
� ������$�
/ ��"!8������������ �����
#������ #�1	��1�		���$	�#�������55�
���2�#�1		�����, �����������
���*�2"����'�
�����!��� �����������1�	
��0�!.�%!����'���"�'�
�����!�$	,��1�� RF ��1�	������'��#�$
!����������#-#�1	��1�		,-$#$�

����$�
��,	,$�
��	, 2.2 3�. (7/8 ��02) ��1�	���3	
#��
�'�#������� 
	�!��
��#�(���(���� #�1	���2�
����������1�	������� 2�����$�
/ �#�$���0
%�$�2�����#"�!.��$2�!�"�	� ��"�2��#����1�	
	,-$���","#$�
���
�$�
��,�������"��%2����
��� �����������1�	
��0��	
��������1�	��$	���
�"�����1	�$�,�������
*����1�	�$
��	�2��#�1	%:����	�-� ����
��
� 
�4
	�������#�$2
����$
��	�2��#�1	%:����	�-�%2����2$��"��1�	��$	%��
	,$�
����
*�� �!����2��	��-2$���
!@���������'���"�'�����,2���
�","#$�
�"#2$�
���1�	
�����$�2%2����
������2$�����$
�"���(����-�
�
��0��$2��	
���������!.��1�	��$�#�(� ��"	���4
�-�2�� �����!.���#" 
	,$�2�
����������#�1	�1�	��(���$�#�(�	1��%2������������� ����"��	�-�
*�,��	�� -���%��

	1���2%��
����,��%
����'�
���	
	�!��
��'�#����$
��55�
2��,��2���0
���������1	 1	
	���$	�#�������55�
���2��$	����'�
���	
	�!��
���
������,�
���%�$�����!>	
�����55�
���,
�	%�� #������	�
��, �	��"�'��#���


!�4�6�������,�#�1	+-�+������1�	
�1	��
������,�2$�	�!��
���0���0�
%��������!�!>	
�����55�
 RF *�,�	�#�1	%�$ !8�����������1�	
	,-$��� ���,���������!>�,!�"���#���������������1	 1	 ��1�	
���
� ���,����#�1	��
�,�����#$
��0�	���'���
���	�!��
����%2�$	
��55�
 RF ���*�,�	�

���+����� -0
�����/ +-�+������1�	
�2������
#2"��������	
#�2��
��"�'�2$� �2��#����������1	 1		,-$#$�
������1�	
��0	,$�
��	, 15.3 3�. 

(6 ��02) ��1�	#�������,
��55�
���2����	������������1�	
��
��$�2 
34�
��	��"�'��#�$���0����	�-���
���
��2���,��� Wireless Technology 

Research �'�#���+-�������1�	
�2������
#2"��������	
#�2�� 
�2�!@�������
��0
�  1	���������#�#$�
������1�	
�2������
#2"��������	
#�2��

	,$�
��	, 15.3 3�. (6 ��02)

� %�$�2���(���������%2�����"�!7���10	
� ��������������#-���
�����
����������1�	
�2������
#2"�������

�	
#�2����1�	����55�
���2����	�������40�

#����
�
��,2$�	������55�
���2������40� �#�!8����1�	
������� 
��",��,���1�	
		�%!

�0���%)	
��4<� 	�!��
������	����%����,��
����	���$	�#�����
��55�
���2�������1�	
�$2,:?
%�� ����
��������55�
���2������40� 
��
�2�!�4�6�+-��#��������"���	
��

��������� © 2005 Nokia �	
����������
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 ��
���,����

��55�
 RF 	����+��$	�"��	���(���	�������� ��������0
%�$ -���	

#�1	�����!>	
���%�$���,
�	 ��$� �"��E���0'��������2������2,
	���(���	����� �"������ ABS �"���2�����2����(2���
	���(���	����� �"�� �
�����*�, �!���	� ����	�-�������������
���6��+-�+���#�1	��2����'�#�$�,� #�1		�!��
�������$�
/ 
��������0
%2���� �	
��

�2��#��$�
+-�����,2��5��$���0��!.�+-������0
#�1	3$	��3������������ ,��� 
��������0
#�1	���3$	��3�%�$ -���	
	���$	�#�����	�����,��"�'��#�
������!�"����!.���A"��2, �2���2��	�	,$�
���'����	2$�	�!��
�
�����0��	
���������1	 1	��� ,���%�������������0
��"�'�
��	,$�

 -���	
 	,$���(��	
�#�2������%:%�� ��F� #�1	2�� ��"����%2��2����
�������� ��0��$2��	
�������� ��"	�!��
�������$�
/ �'�#���� ,���
����� �
�����*�, �!����
���2$� �
�����*�,�"�	
��2		���2,��
	��
�����
��� ��
��0� ��
%�$�2������0
	�!��
�#�1	2�
���������1	 1	%2�
�#�1	 �
�����*�, #�1	������2
��� �
�����*�,	���	
��2		� 
��������0
	�!��
�%����,%2���� 	,$�
+��2�)�	���$	�#�����	�����,
���,��
���
"��� �
�����*�,�	
��2		�%��
��
%�$�2�������������
"	,-$�����1�	
��� ��"�2�!8����������
"���
	,-$�����1�	
��� ��������������%����,�����1�	
���	���$	�#�����
	�����,�$	����'�
���	
���1�	
��� �2���0
�!.�������2����1	�$�,
�	
��������%����,��",�
+���;#��,	����2,

�����2�.(	���������������
!8�����������1�		,-$������2
���	����������"����%�� ��"�2�!@��������
!>�,��"�'���"�'��$�
/ 	,$�
���$
���� ����2
���	����������"����
�"�2� 4
����2
����������"�'��#�������1�	
,��� �������!�"��,%:
���10������$���0�	���$	�#���������"����#�1	%:%#�����	���'��#������(�

#�1	���,��2�� !8�����������1�		,-$��� �������������������10	����
 ��$� 
�������1�	
�-���F���� ����������0'���� ��"�2�!@����������	#���
����,2���������	�!��
�2��,�������2
���
�0'���� � �����(��0'������"
� ����$
�0'���� ��

������ #�1	����2
����'���
��������"���� ��0
��0 
����2
�������,
�$	����"����	��%�$%�� -�!�"����#��#(���$���� 
�10�����$�
/ �#�$���0 %����$ ��0�������:>���1	 � �������(�#�1	�� $�,
������� ,����#�"��������F�!8������,��#�2 (��$� ������#�1	��2���) 

��"����2
������������#�1		��*����(�/ ��$� ���(��1� C�B��"		
 
#�1	+
��#"!"!�	,-$��	����

������41��4��
�������%': ��������%����,�2� 4
�����������1�	
��0��2,��0�
�'�
����,�����55�
2��,� �"�����1	�$�,���%����, 
�"�����1	�$�,*���10���� �2���0
:?
������$�
/ ���+-����
��0
�!������	
 ��2,�#����0 �4
%�$����� ���!�"���
�����1�	��$	������*�2"%�� ��
�4
%�$�2�2�
��2$�
��������%����,�"�!.����1�	
�1	�1�	�����������������	��,��
�'��!.� 	�����$� ��1�	������
�E���E����
������,�

�����&'�30��3,� ��
�:,��-,�����.

1 #��,�
%�$%���!8��������� �#��!8��40����
"��0 ��2��	�2$�
����55�
���,
�	#�1	%�$
����
���1	�$�, ��
	����	
��$3�������������%���
����������
���,�$	�

2 ��!�B�2�
��,#��,���0
��$�����'��!.���1�	�#�#����	2$�
��"���	�
�'�#���������		�

3 !>	�#��,���E���E����1�	���
�'��#�$
!?�����������
	,-$ 
34�
#��,���E���E������$�"�10�����"����$�
���%!
159��������� © 2005 Nokia �	
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4 ��!�B����		�

����
������
�'���
���:?
�����	1��	,-$ ��
�"��	
!8�:?
������#�$���0��$	�
�4
�"����� ���E���E��%�� #�����1�	
	,-$���#��		:%���#�1	�#��
�����������1�	
��� ��
��	
�!���,��-!�����1�	���
��:?
�������������
�$	�������E���E�� �!���4�6�����-$�1	+-����E�����0#�1	�	� ��
��	�-�������������+-��#��������"���	
��

�
"������E���E�� �2��'�%2�2$���
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